Untitled

ИЛЛЮЗИЯ БЕССМЕРТИЯ
 КОРЛИСС ЛАМОНТ

Глава I: Важность проблемы.
Глава II: Основной вопрос.
Глава III: Приговор науки.
Глава IV: Небесная среда.
Глава V: Неосновательность свидетельств и “логических” аргументов впользу потусторонней жизни.
Глава VI: Мотивировки веры в бессмертие и символизм.
Глава VII: Жизнь без бессмертия.


Глава I
Важность проблемы

Бессмертие и бог

“Все люди смертны” — этими словами начинается самый знаменитый из силлогизмов, гласящий далее: “Сократ — человек” и “следовательно, Сократ смертен”. Отрасль философии, известная под названием логики, превозносила этот силлогизм как пример совершенного рассуждения; мало того, философия в целом потратила очень много времени и массу энергии на исследование того, в чем заключается подлинное и полное значение этого силлогизма. Считалось, что от значения этого силлогизма зависят судьба человека, участь наций и даже существование бога. Суть вопроса заключалась в следующем: насколько серьезно мы должны относиться к высказыванию о том, что люди и Сократ смертны? Ведь существует известное противоположное высказывание по этому вопросу — что люди и Сократ бессмертны или по крайней мере бессмертно то, что мы называем их личностями или душами. И в самом деле, сам Сократ, если верить “Диалогам” Платона, был одним из первых философов, выдвинувших гипотезу бессмертия души.
Поставим вопрос по-другому: когда люди умирают, а это, как каждый должен допустить, действительно происходит с ними, умирают ли они

действительно, то есть остаются ли они мертвыми? Или, как это формулирует Иов: “Если человек умрет, то будет ли он снова жить?” Не может быть сомнения в том, что эта проблема смерти — или тайна смерти — была одним из первых и главных стимулов философского исследования. Опять-таки именно Сократ, согласно платоновскому диалогу “Федон”, называл философию размышлением о смерти, что, выражаясь проще, означает размышление о том, смертей человек или бессмертен. По различным причинам вошло в привычку говорить о проблеме бессмертия, а не о проблеме смерти или смертности. Имея это в виду, мы можем сказать, что история философии в значительной степени подтвердила высказывание Сократа. Для философов — древних, средневековых и современных — идея бессмертия всегда имела большое значение как непосредственно, в форме определенного обещания или надежды, так и в скрытом виде, как метафизическое предположение или эпистемологическое построение. Это и неудивительно. Ведь философы, в конце концов, только люди и их взгляды не могут не отражать в значительной степени культуры той эпохи, в которой они живут.
И вот изучение истории культуры, по крайней мере на Западе, свидетельствует о том, что идея бессмертия, может быть, играла даже более важную роль, чем идея бога. Так, тонкий философ и проницательный психолог Уильям Джемс заметил: “Действительно, для огромного большинства людей белой расы религия означает прежде всего бессмертие — и, пожалуй, ничего больше. Бог есть создатель бессмертия” Джемс В. Многообразие религиозного опыта, М., 1910, с. 515. Мигель де Унамуно, великолепный испанский писатель, рассказывает: “Разговаривая однажды с крестьянином, я предложил ему рассмотреть гипотезу, что, может быть, действительно существует бог, который правит небесами и землей... но что при всем том душа каждого человека, быть может, не бессмертна в обычном конкретном смысле. Он возразил: “Тогда для чего же бог?” Unamuno de М. The Tragic Sense of Life. London, 1926, p. 5..
Процитируем другой американский источник, для которого характерна чисто американская манера выражения: “Большинство мужчин и женщин хотели бы более всего гарантировать себе вечную жизнь, чем что-либо другое. Если бы привилегия вечной жизни была предметом сбыта, она продавалась бы дороже всех товаров, когда-либо предлагавшихся человечеству” My Belief in Immortality. Doran, 1928, p. XII.. Следует полагать, что она ценилась бы дороже, чем бог. По-видимому, что-то подобное имел в виду Лютер, когда он с негодованием воскликнул: “Если вы не верите в будущую жизнь, то я и гроша не дам за вашего бога” T s a n о f f R. A. The Problem of Immortality, MacmiHan, 1924, p. 245.. И даже поэты присоединяются к нему, вспомним заявление Теннисона: “Если бессмертия нет, тогда .не бог, а насмешливый бес сотворил нас” Pringle-Pattison A. S. The Idea of Immortality. Oxford University Press, 1922, p. 184.. Такой ход мышления опять-таки неудивителен. Все эти авторы писали в духе христианской традиции. И, может быть, ни одна другая великая религия не настаивала так сильно на бессмертии, как христианство. С самого начала распространения этой веры апостол Павел смело и ясно выразил ее центральное учение: “А если Христос не воскрес, то и проповедь наша тщетна, тщетна и вера ваша... И если мы в этой только жизни надеемся на Христа, то мы несчастнее всех человеков” 1 Кор. 15:14, 19. Позднее святой Августин учил, что “только христиане верят в воскресение из мертвых; и эта вера отделяет... христиан от всех других людей” Addison J. Т. Life Beyond Death. Houghton Mifflin, 1932. Несмотря на то, что существовало много несогласных с толкованием Павла и Августина, едва ли можно сомневаться, что в целом именно их точка зрения была преобладающей.
Воскресение Иисуса из мертвых к вечной жизни было не только несомненным и безошибочным признаком его божественности, но и залогом того, что люди вообще также восстанут из своих могил. Эта решительная и драматическая победа над смертью — по-видимому, самым великим врагом человечества — доказала не только то, что Иисус — это сын божий, но и то, что все люди — дети божьи. О какой более прочной и более постоянной основе могла мечтать любая религия, чем победа над могилой? И в самом деле, одной из главных причин того, почему христианство в конце концов победило в древнем средиземноморском мире, было то, что оно было очень привлекательным для сторонников существовавших религиозных культов, для которых важное значение имела будущая жизнь. Не может быть никакого сомнения в том, что христианство возникло прежде всего и главным образом как религия, побеждающая смерть.
По мере своего развития христианская церковь приукрасила и усилила значение наивного представления о бессмертии, доказательством существования которого служил Иисус. Потусторонняя жизнь стала сложным и запутанным калейдоскопом различных небес, адов и чистилищ; между тем посюсторонняя жизнь стала бесконечной последовательностью таинств — таких, как крещение, конфирмация, епитимья, соборование и причастие, которые все осуществляются ради будущего мира. Евхаристия, или причастие,— самый распространенный из всех христианских обрядов — это по преимуществу таинство, приносящее бессмертие; для верующих оно является доказательством бессмертия души — путем мистического акта действительного сопричастия к природе вечного бога. “Главный результат подлинного причастия — это в определенной степени предвкушение небес, это предвкушение и залог нашего будущего союза с богом в блаженном видении...” Причастие — это “залог нашего славного воскресения и вечного счастья”; согласно обещанию Христа: “Тот, кто вкусит моей плоти и выпьет моей крови, получит вечную жизнь; и я воскрешу его в последний день”.
Забота о загробной жизни сильно стимулируется и католической практикой посредничества живых в пользу душ, пребывающих в чистилище,— путем ли заупокойной мессы, системой ли индульгенций или с помощью индивидуальных молитв. “Мы любили его в течение жизни,— говорит святой Амвросий.— Не будем же покидать его, пока мы не приведем его нашими молитвами в дом господень”. Иногда поддержку может оказать другая сторона — немало католических авторитетов утверждают, что души мертвых могут помочь живым своими молитвами. Ежегодное празднование дня поминовения всех усопших является вариацией на ту же тему. Даже в нашем XX столетии крестьяне во многих, католических странах верят, что духи умерших снова посещают свои дома в ночь поминовения всех усопших и едят пищу живых. В Тироле для них оставляют на столе молоко и пироги, а в Бретани с наступлением ночи люди собираются на кладбище и льют молоко или святую воду на надгробные плиты. Подобные обычаи широко соблюдались — и соблюдаются еще и теперь — в день всех святых, - праздник в честь святых церкви.
Хорошо известно, что в царстве бессмертия добродетельный человек будет наслаждаться удивительным счастьем и будет полностью вознагражден за все беды здешнего мира. Высшая радость, возможная в раю, это встреча лицом к лицу с богом, союз с ним в блаженном видении, так упоительно описанном Данте в последней песне “Божественной комедии”. Именно это верующие и имеют в виду, когда они в экстазе говорят о наслаждении богом на веки вечные. Но мы можем сомневаться, имеет ли бог даже в этой связи первостепенное значение для громадного большинства. Мы подозреваем, что первостепенным является вечное блаженство святых душ. Бог — это высший объект потустороннего мира, дающий наслаждение. И хотя многие заявляли, что они будут охотно терпеть вечные муки во славу божью, они, говоря это, сознавали, что подобная набожность почти наверняка принесет им как раз противоположное.
Бог представляет собой также высшее лицо загробного мира. Он чистая и совершенная личность, свободная от всяких земных ограничений и колебаний; и как таковой он свободен, счастлив и бессмертен — чудесный пример всего того, о достижении чего может мечтать человек. Хотя бог — самая необходимая часть небес, он только на небе мог существовать. Действительно, мы можем согласиться с Людвигом Фейербахом, что “бог есть духовное небо, а небо есть чувственный бог” и что “между абсолютной жизнью, которая мыслится как бог, и абсолютной жизнью, которая мыслится как небо, нет никакого различия, так как все, что в небе распространяется в длину и ширину, в боге сосредоточено в одной точке” Фейербах Л. Избранные философские произведения. М., 1955, т. II, с. 205, 206—207. Однако в этом принципиальном тождестве бога и бессмертия приоритет все же принадлежит бессмертию. Бог был бы мертв, если бы не существовало бессмертия. И ясно, что вера в загробную жизнь была широко распространена задолго до того, как получила широкое признание идея о едином боге.
В новое время на приоритете бессмертия столь усиленно настаивают, что существование бога более открыто и чаще, чем когда-либо раньше, выводится из существования будущей жизни. Мы уже цитировали Лютера и других деятелей нового времени, придерживавшихся подобной точки зрения. Но самый важный пример дает Иммануил Кант. У Канта бессмертие является условием надлежащего выполнения категорического императива, великого кантовского морального закона. Потом вводится бог, чтобы гарантировать бессмертие, которое делает необходимым моральный закон. Преподобный Гарри Эмерсон Фосдик, самый выдающийся из модернистской группы протестантской церкви, следует кантовскому рассуждению, делая его более ясным. “Совершенно очевидно, что если мы станем оспаривать бессмертие, тем самым,— говорит Фосдик,—подвергается угрозе благость бога, потому что если смерть —это конец всего, то бог создает людей, как песочные домики на берегу, нисколько не заботясь о том, что роковая волна полностью их разрушит... Вселенная явно недружелюбна, если она с таким трудом воздвигла моральную жизнь человека только для того, чтобы свалить ее, как карточный домик” Fosdick H. The Assurance of Immortality. Association Press 1926, р. 100—102. Ту же мысль проводит доктор Джордж А. Гордон, говоря, что от наличия бессмертия зависит “в конечном счете разумность или неразумность, мудрость или бесчеловечность силы, которая ответственна за наше существование” Gordon G. A. Immortality and the New Theodicy Mifflin, 1897, p. 17. Перефразируя слова Фосдика и Гордона, можно сказать, что само существование бога, который по самому своему определению является благим и мудрым, зависит от того, обладает ли человек бессмертием.
Эволюция современной религии в значительной мере объясняет существование подобных мыслей. Тонкий знаток религиозной психологии профессор Джеймс Б. Прэтт проникает в самую суть вопроса, когда пишет: “По мере того как вера в чудеса и удовлетворение конкретных просьб, выраженных в молитвах, а также во вмешательство сверхъестественного в естественное постепенно исчезала, почти единственная прагматическая ценность сверхъестественного, оставшаяся у религии,— это вера в личную будущую жизнь” Pratt J. В. Houghton The Religious Consciousness. Macmillan, 1928,p. 253.. Для все большего и большего числа современных людей бог, если только он не является “ненужной гипотезой”, действительно стал своего рода богом в отставке, который, достигнув почтенного возраста, мирно удалился к удовольствиям профессорского созерцания, или же абсолютом, бесконечным, единственным, мистической формулой, которая так же абстрактна, как теория относительности, только еще менее понятна. У бога нет больше, как в учении Ньютона, даже обязанностей по управлению движением самых далеких звезд и комет.
Итак, в современном мире богу мало что осталось делать, кроме выполнения функции благосклонного поставщика человеческого бессмертия. По мере того как его личность становится все более-неясной и пустой, прежнее ощущение тепла и близости, ассоциировавшееся с богом, исчезает, и самой популярной сверхъестественной его заменой оказывается общение с умершими. В современном культе спиритизма мы находим самый яркий пример, иллюстрирующий наши соображения. Доктор Джордж Лоутон в своем удачном исследовании, посвященном этой секте, замечает: “Бог... играет очень незначительную роль в системе веры, как и в повседневной жизни спиритов, и не просто из-за недоступности, а потому, что он их не интересует. Зато они интересуются духами и всеми деталями загробнбй жизни. Общение с духами, их “святыми”, для них намного желательнее и, я бы добавил, проще, чем связь с богом” Lawtоn.G. The Drama of Life after Death. Holt, 1932, p. 35—36.
В самом деле, совершенно ясно, что только бессмертие может как-то компенсировать невзгоды этого еще столь несовершенного мира и особенно потерю близких. Если пробуждение в благословенном будущем было бы в такой же мере законом природы, как наше ежедневное пробуждение далеко не благословенным утром, то не требовалось бы никакого бога, долженствующего играть роль космического филантропа для страждущего человечества. И если бы человеческие личности продолжали существовать до скончания века, не было бы необходимости ни в каком боге для сохранения великих моральных и социальных ценностей. Но торговцы небесными ценными бумагами, понимая, что защита гипотезы о будущей жизни требует спасительного вмешательства чего-то большего, чем естественные силы, вынуждены были призвать бога в качестве гаранта того, что приобретение райских привилегированных акций является надежным и верным капиталовложением. И здесь бог опять является вторичным.
Хотя можно было бы допустить, что господь по временам исправляет земные неполадки, все же большая часть человечества кончает свои дни, очень и очень нуждаясь в каком-то новом мире, в котором они получили бы вознаграждение за печали старого мира. С точки зрения этики опыт Иова оказался почти всеобщим: что касается земли, то, очевидно, ни праведные, ни неправедные в целом не получают того, что они по справедливости заслужили. Именно по этой причине и католики и протестанты все еще доказывают, что, даже если признать несомненным существование бога, конец веры в будущую жизнь будет означать конец этического поведения в этой жизни. Оказывается, что всемогущий как блюститель и проводник нравственности мало что может сделать без царства бессмертия; и, по-видимому, в этом царстве он чувствует себя значительно лучше, чем на земле.
Существуют и другие основания, коренящиеся глубоко в человеческой психологии, которые помогают объяснить, почему вопрос о бессмертии стал иметь первичное Значение. Во-первых, существует ясное как для самой утонченной философии, так и для здравого смысла различие между телом и личностью, или душой. Сновидения и трансы подкрепляют здесь свидетельства ежедневной жизни. А смерть дает самое убедительное и драматическое подтверждение этого взгляда: личность исчезает (куда — это тайна), но тело остается, твердое и реальное. Во-вторых, оказывается, что очень трудно представить себя несуществующими. Мы можем представить себе свою собственную смерть и даже свои собственные похороны, но именно мы представляем это. Мы свидетели событий после нашей смерти. Не имеет значения, как далеко мы зайдем в нашем воображении вперед, в будущее или как далеко назад, в прошедшее; мы сами неизбежно остаемся зрителями проходящего шествия. Это эгоцентрическое мышление цепко держит нас в своих лапах; оно заставляет неискушенных людей стихийно верить в бесконечную жизнь. И, наконец, в-третьих, существует врожденный животный импульс, заставляющий нас цепляться за жизнь и избегать смерти со всей решимостью, накопленной в ходе вековой борьбы видов за существование. Другие эмоции могут иногда оттеснить эту волю к жизни на задний план, но в обычных обстоятельствах это господствующая страсть. Под ее влиянием сознательный человек, видя неминуемую смерть, четко появляющуюся на горизонте, пытается увильнуть от своей судьбы, прячась в убежище трансцендентального самосохранения по ту сторону могилы.
Именно такие характерные черты человеческой природы — а они ни в коей мере не исчерпывают мотивов, поддерживающих представление о будущей жизни,— способствуют тому, что желание бессмертия, потенциально существующее в каждом человеческом сердце, легко пробуждается и развивается, очень часто превращаясь в более или менее постоянную духовную позицию отдельного человека или отдельной цивилизации. Эти же черты делают веру в бессмертие естественной в том смысле, что она может легко возникнуть без навязывания извне; конечно, такая вера может возникнуть с большей вероятностью, чем вера во всевидящее божественное провидение. По-видимому, дети и первобытные люди считают непрерывность жизни само собой разумеющейся; а в том, что существует факт смерти, их нужно еще убедить. Но дети и первобытные люди, очевидно, не считают чем-то само собой разумеющимся существование бога, особенно более высоко развитого бога монотеистических религий. Каждый может понять простое значение продолжения собственной жизни после смерти; но только действительно мудрый человек в состоянии усвоить христианское учение о троице.
Было бы глупо отрицать, что большинство людей считало идеи бога и бессмертия неразрывно связанными идеями, которые вместе существуют или вместе гибнут. Но неразделимая связь представлений или вещей не обязательно предполагает их одинаковую важность. Если, с одной стороны, принимают, что существование бога уже само. по себе означает существование будущей жизни, то это именно потому, что в самом определении бога скрыто подразумевается его способность гарантировать бессмертие. Хотя гарант, конечно, очень важен, но в конечном счете главное — это то, что гарантируется. Именно это интересует людей, идет ли речь о безопасности до смерти или после смерти. Итак, бессмертие остается первичным. С другой стороны, если считать, что продолжение жизни после смерти само по себе предполагает существование бога, а отсутствие будущей жизни подразумевает отсутствие бога, то к вышеуказанному заключению можно прийти гораздо легче, потому что совершенно ясно, что в таком случае существование бога вытекает прежде всего из уверенности в существовании бессмертия.
Конечно, есть как отдельные люди, так и целые народы, для которых идея бога куда более важна, чем идея бессмертия. Иегова ветхозаветных евреев был неизмеримо важнее для них, чем их ничтожная будущая жизнь. Действительно, в тех случаях, когда бессмертие ценилось не столь высоко, его значение по отношению к богу или к богам неизбежно было значительно меньше. И во все времена, несомненно, существовало какое-то количество людей, профессиональных философов и других, которые верили в бога, но не верили в бессмертие. Нужно заметить, что для таких людей большое значение имела проблема бессмертия в отличие от веры в бессмертие. Сталкиваясь с фактом смерти, они вынуждены были в связи с этим прийти к какому-то заключению; они должны были решить, смертны они или нет. Они решили, что они смертны. Древние евреи решили, что существует загробная жизнь, но что она очень непривлекательна; это имело далеко идущие последствия для всей их философии жизни.
Кроме того, об относительном значении бога и бессмертия мы должны сделать еще два важных замечания. Во-первых, что касается верующих и в бога и в бессмертие, особенно на христианском Западе, то имеется много доказательств того, что для них бессмертие было и остается поныне первичным. Во-вторых, для каждого, каковы бы ни были его убеждения относительно бога и бессмертия, проблема бессмертия, смертности или смерти, как бы она ни формулировалась, имеет по крайней мере такое же значение, что и проблема существования бога и вообще любая другая религиозная или философская проблема. Ответ, который мы даем на вопрос о бессмертии, оказывает самое серьезное влияние на решение почти всех других религиозных и философских проблем.

Важность постановки вопроса

Однако для того, чтобы показать, какое коренное значение имеет проблема будущей жизни, нет необходимости определенно устанавливать относительное значение идеи бессмертия по сравнению с другими религиозными и философскими идеями. Ее громадное значение для человечества становится очевидным при самом поверхностном анализе. Правда, что человек такого масштаба, как Бенедикт Спиноза, писал: “Человек свободный ни о чем так мало не думает, как о смерти, и его мудрость состоит в размышлении не о смерти, а о жизни”. Но Спиноза, следует напомнить, уже пришел к заключению, что личного бессмертия не существует. Для него самая значительная проблема, связанная со смертью, была решена. Поэтому для него было сравнительно легко, откинувшись на спинку кресла, с удовлетворением сознавать, что он свободен от необходимости размышлять о своей судьбе после могилы.
Такие свободные люди перестают размышлять о смерти, потому что они достигают понимания ее значения и ее места в мире, который является для них родным домом. Но необходимой предпосылкой такого понимания для каждого должно быть долгое и тщательное размышление об этом неизбежном событии, которое постигает всех людей. Рано или поздно каждый смертный должен направить свой интеллектуальный взор смерти в лицо и выяснить свое отношение к этому слишком знакомому всем незнакомцу. Даже агностик со своим жалобным “я не знаю” занимает в этом отношении какую-то позицию. Пусть даже неизбежность его собственного земного конца не заставляет человека серьезно подумать о смертности и бессмертии, но смерть друзей, членов семьи, даже совершенно незнакомых людей, гибель человеческого рода (наступление которой некоторые ученые предсказывают в отдаленном будущем) должны непременно заставить его поразмыслить над этим вопросом.
Цивилизация, экономические системы, переселения народов, периоды войны и мира могут появляться и исчезать, но вопрос о смерти продолжает оставаться. Он связывает в одно общее смущенное и расстроенное человечество все тысячи тысяч поколений людей, все мириады племен, рас и наций, все различные группы, типы и классы человечества. Однако в условиях нашей современной машинной цивилизации потребность в здоровом и трезвом анализе этой проблемы, может быть, является более настоятельной, чем когда-либо ранее. В XX столетии внезапная смерть от несчастного случая вследствие рискованного предприятия или в результате преднамеренного насилия столь часто встречается и о ней так много и широко вещают, что лишь немногие могут избежать мрачного впечатления от всего этого. Автомобили, самолеты и железная дорога отнимают такое количество жизней, что вам едва удается уйти от мысли, что ваша очередь может оказаться следующей. И всегда имеется опасность — независимо от того, воин вы или мирный житель, —что далеко зашедшее варварство современной войны превратит вас в свою жертву. Эта возможность в громадной степени возросла с момента изобретения ядерного оружия, после взрывов которого по всему миру распространяются радиоактивные осадки, опасные для здоровья и самой жизни.
И, наконец, имеются обычные события — болезнь и старость. Общие итоговые цифры смертей достигают гигантских размеров. В США, где смертность сравнительно невелика, ежегодно умирает больше полутора миллионов человек; для всего мира эта цифра достигает примерно пятидесяти миллионов; в день умирает не меньше ста тысяч человек. Как говорит “Книга общих молитв” (“Book of Common Prayer”), “в самой жизни мы находимся среди смерти”.
Если мы примем во внимание все эти разнообразные соображения, для нас будут звучать курьезом заявления мыслителей, подобных оксфордскому философу Ф. Ч. С. Шиллеру, утверждающих, что важность вопроса о бессмертии будто бы является только литературной традицией, навязанной публике некоторыми авторами, решившими снискать себе популярность при рассмотрении данного предмета. Основная масса людей, говорит он, фактически этим не интересовалась и по этому вопросу книг не выпускалось Schiller F. С. S. Humanism. London, 1912, р. 327. Конечно, средний человек ни о чем не пишет книг, но он знает, что настанет день, когда он умрет; он видит, как вокруг него умирают его друзья и члены его семьи. Только эмоционально бесчувственный и интеллектуально тупой человек в мире, в котором мы живем, может не спросить себя, чем является смерть — концом повести или просто вступлением к новой главе.
Это не означает, что обыкновенный гражданин, занятый разнообразными делами повседневной жизни, постоянно озабочен — или должен быть озабочен — вопросом о конечной судьбе человека. Это не значит также, что данный вопрос является одной из излюбленных тем для обсуждения. Событие, называемое смертью, связанное с глубоко личными чувствами, воспоминаниями и ассоциациями, слишком интимно — а для большинства людей также и слишком печально, — чтобы оно могло особенно часто врываться в обычное, каждодневное общение людей друг с другом. Некий набожный церковный староста, когда его спросили об этом, ответил так: “Конечно, я верю в вечное блаженство, но давайте поговорим о чем-либо менее тоскливом”. И те верующие, для которых обеспечение будущей жизни является безусловным и коренным убеждением, по-видимому, также могут сравнительно мало высказываться по этому вопросу и не поднимать его постоянно, как это делают те, кого одолевают сомнения и кто поэтому стремится выдвинуть новые аргументы в поддержку своей исчезающей веры.
Общие прагматические результаты — в хорошую или дурную сторону — веры в будущее существование в значительной степени отразились на истории народов, обратимся ли мы в связи с этим к практике древних первобытных племен или к современным цивилизованным нациям. В Китае почитание предков в течение веков было господствующим обычаем, оказывавшим консервативное воздействие; в Индии законы кармы и перевоплощения из века в век способствовали сохранению окостенелости кастовой системы и помогали подавлять активность народных масс, направленную к улучшению своей участи; в мусульманских странах воинства Аллаха шли на бой, подстегиваемые обещанием рая; на Западе идея бессмертия была, как мы уже указывали, возможно, наиболее важным элементом христианской религии, оказывавшим прямое влияние на жизнь миллионов с помощью надежды и страха, ритуала и догмы и косвенно воздействовавшим на души людей через философию, литературу, воспитание и другие культурные средства.
Хотя концепция вечной жизни была не единственным фактором, лежавшим в основе метафизического и этического дуализма, столь характерного для христианства, она тем не менее имела очень большое влияние. По всей вероятности, именно эта концепция главным образом вызвала к жизни тот этический взгляд, который противопоставляет дух плоти и рассматривает инстинкты и желания естественного тела как явления дурные, унижающие человека и подлежащие подавлению. Эта концепция, видимо, была основной предпосылкой всей христианской философии потусторонности, согласно которой подлинная судьба человека находится в другом мире, за этой земной юдолью слез. Доктор Джон Бэйлли, красноречивый защитник идеи бессмертия, пишет: “Именно когда старая обеспокоенность вечностью стала исчезать и традиционная эсхатологическая картина — этот широкий триптих ада, чистилища и рая — стала терять свою власть над воображением, в стране впервые стал ясно слышен призыв к социальной реформе... Стремление к полити-
ческой свободе, движение за освобождение обездоленных классов, отмена рабства, введение всеобщего образования, постепенная эмансипация женщин и, наконец, несвоевременно родившееся движение за окончание войны — все это типичные продукты нашего времени, определенно связанные с нынешним сдвигом в воображении от вечных перспектив к временным” Вaillie J. And the Life Everlasting. Scribners, 1933, p. 36—38.
Но этот сдвиг в воображении не означает, что влиянию прежней точки зрения наступил конец. Эта прежняя точка зрения “оставила свой отпечаток на общепринятых моральных кодексах Запада вплоть до наших дней, и она даже сейчас, по-видимому, делает невозможным простое, от всего сердца наслаждение благами естественного существования, в результате чего сегодняшние люди завидуют древним грекам” Randall J. H. The Making of the Modern Mind. Houghton Mifftin, 1940, p. 49. Кроме того, идея бессмертия способствовала возникновению и развитию неудачных, но все еще продолжающих существовать теорий познания, которые в качестве основной предпосылки выдвигают положение, что, как говорит профессор Джон Дьюи, “опыт концентрируется или собирается вокруг некоего центра, или субъекта, или происходит от него, находящегося вне процесса естественного существования и противопоставляемого ему”, и, таким образом, носитель опыта кажется “анти-тетичным по отношению к миру, вместо того чтобы находиться в нем и принадлежать ему” DeweyJ. A Recovery of Philosophy.— Dewey and others. Holt, 1917, p. 30, 34. Это содействовало достойной сожаления тенденции отрывать сознание от внешнего мира, который является его естественной сферой действия, и способствовало плачевному разрыву между теорией и практикой, который всегда представлял собой весьма серьезное препятствие для человеческого прогресса.
Вероятно, свое наиболее широкое воздействие учения о бессмертии оказывали косвенно; они не являлись постоянно присутствующим побудительным фактором. Сомнительно, чтобы их непосредственное воздействие было так велико, как, например, могли бы заставить нас предположить официальные данные о религиозных группах, исповедующих веру в потусторонний мир. Дело в том, что многие лица, официально принадлежащие к той или иной церкви, особенно в новейшее время, фактически не принимают во внимание учения о потусторонней жизни; иногда они ограничиваются лишь полуверой, иногда — просто надеждой, предпочитая сохранять об этом предмете туманное представление. Однако в том случае, если в это учение сильно и искренне верят, оно, несомненно, имеет большое значение в жизни верующих в него. Например, в 1933 году член палаты представителей Соединенных Штатов Америки Сэмюэл Кендэлл совершил самоубийство спустя четыре месяца после смерти жены и оставил своим детям записку, в которой, между прочим, говорится: “Мама звала меня к ней и маленькому Вэну на небо; я больше не могу противиться их призыву и иду к ним. До свидания” New York Herald Tribune, 1933, 9 January. Трагедия Кендэлла выделяется своим драматизмом, но она лишь один из многочисленных случаев подобного рода в Америке и за границей.
Если констатация наличия бессмертия как основного факта имеет решающее значение для психики людей, позволяя создать религию сверхъестественного, то констатация смертности имеет столь же большое значение для гуманистической, материалистическои. или натуралистической, философии. Так, Лукреций, великий материалист и поэт-философ Древнего Рима, в своей поэме “О природе вещей” гораздо больше старался опровергнуть существование будущей жизни, чем окончательно уничтожить богов. Мало того, он сохранил в небе некие далекие области, в которых боги могут по-прежнему вечно наслаждаться, — представление, напоминающее статус, которым пользуется бог в настоящее время у многих современных людей. Но эти отдаленные божества Лукреция не вмешиваются в человеческие дела и тем более не могут касаться человека, которого взяла смерть. Ибо смерть — решительный и полный конец человеческих существ как самосознающих личностей. По мнению Лукреция, смерть — это подлинная смерть. После смерти нечего бояться, потому что тут нет уже ничего страшного, нет даже сознания уничтожения. Для Лукреция уверенность в смертности означала освобождение человека от всех страшных опасений, традиционно связанных с потусторонним существованием. Она означала конец двойного терроризма — священников и богов. Она означала новое мужество во взгляде человечества, новое благородство его шагов и новое достоинство его философии.
Едва ли можно отрицать, что история христианства подтвердила взгляды Лукреция. Церковь в дни своего величайшего расцвета поддерживала господство над массами, прибегая главным образом к пугалу наказания post mortem (Post mortem (лат.) — после смерти). Хотя иногда рука божья и была видна в том, как она разила дурных людей прямо здесь, на земле, самая ужасная часть божьего возмездия откладывалась до потустороннего существования. Именно там громадному большинству человеческого рода дано было испытывать мучения, такие страшные и долгие, что по сравнению с ними бледнели самые ужасные земные страдания. И церковь усиливала естественное отвращение к смерти, выдвигая учение, что смерть есть установленное в мире наказание, которому подлежат все, как добродетельные, так и порочные, вследствие первородного греха, совершенного Адамом.
Будем ли мы говорить прежде всего о страхе и наказаниях, как это было в средние века, или о надежде и вознаграждении, как это делается в основном в последнее столетие, ясно одно — ив том и в другом случае власть бога и очень значительная часть власти церкви в конечном счете зиждется на представлении о существовании другого мира. А если, например, мы возьмем экономическую сферу, то религиозные церемонии, связанные с усопшими, чрезвычайно обогатили церковь. Это особенно верно в отношении римско-католической и восточной православной церквей, где придается большое значение обедням, молитвам и другим видам богослужения об усопших, умирающих и обо всех вообще в какой-то мере заинтересованных в своем будущем состоянии.
Начиная с раннего средневековья католическая церковь благодаря одной лишь продаже индульгенций получала громадные суммы от богатых и бедных. Эти индульгенции, даваемые за денежную плату, милостыню и различные виды пожертвований, обеспечивают душе данного человека, душе усопшего родственника или друга избавление от всего или от части предназначенного ей наказания в чистилище. Именно спор о уместности и масштабах подобной практики был непосредственной причиной протестантского восстания в XVI столетии. В России православная церковь накопила громадные богатства благодаря подобному же заступничеству за умерших. Не говоря уже о постоянном доходе от рабочих и крестьян, стремившихся смягчить божественное возмездие, многие представители дворянства и высшего класса вносили пожертвования в пользу монастырей и церквей с условием, что за их отошедшие в иной мир души будут произноситься ежедневные молитвы.
Зависимость власти бога над людьми от потустороннего существования особенно очевидна в новое время, когда развитие науки и расширение сферы действия естественного закона сделали вмешательства господа в земные дела очень немногочисленными и редкими. По мере того как бог и другие сверхъестественные факторы становятся все менее и менее значимыми для повседневной жизни, идея бессмертия приобретает сравнительно большое значение. Вера в далекого академического бога нового времени гораздо менее отвлекает умы людей от их земных условий жизни и задач, чем вера в потустороннее существование. Ибо если люди откажутся от веры в загробную жизнь, тогда всем, кроме немногих мистиков, которые думают, что они могут соединиться бытием с духом бога, по необходимости придется посвятить себя делам этого мира, а поскольку современный бог таков, что почти никогда не действует здесь, внизу, то люди должны будут, следовательно, рассчитывать лишь на свои собственные силы и возможности. Но до тех пор, пока мы будем думать, что будущая жизнь существует, люди будут посвящать размышлениям о ней много времени и внимания, которые могли бы быть использованы для земных предприятий.
Многим читателям, каково бы ни было их отношение к идее бессмертия, вполне может показаться, как кажется и мне самому, что проблема будущей жизни уже с первого взгляда достаточно значительна, так что обращение к ее исследованию не нуждается в оправдании. И тем не менее очень многие люди сегодня, несомненно, придерживаются той точки зрения, что рассмотрение вопросов, связанных с фактом смерти, неважно и представляет собой пустую трату времени. Вместе с тем мы видим, однако, что такие люди, как Спиноза, обычно имели свои собственные воззрения по таким вопросам. Для них дальнейшее исследование может показаться действительно бесполезным. Кроме того, когда их собственные выводы будут согласовываться с непопулярной в социальном отношении стороной главного интересующего нас вопроса, то в таком случае их заявление, что вся эта проблема не имеет суще-
ственого значения, будет для них весьма удобным путем избежать риска, связанного с публичным высказыванием своей точки зрения по данному вопросу. По-видимому, именно такова нынешняя позиция очень многих профессиональных философов, особенно в университетах.
Другим излюбленным путем ухода от обсуждения вопроса об отношении между смертностью и бессмертием является утверждение, что человеческий разум бессилен разрешить этот вопрос. Весь этот предмет, говорят нам, в слишком значительной степени принадлежит к сфере умозрения, так что он не поддается окончательному разрешению. Один из моих друзей спрашивает: “Почему бы нам, подобно Гете, не “почтить тайну” и не оставить ее в покое? Что касается меня, то мне откровенно скучно, когда кто-либо начинает этим заниматься, ибо я знаю, что он не знает ни на йоту больше, чем Платон, Плотин, Шелли или другие великие умы, которые занимались поисками истины”. Продолжение жизни после смерти, аргументируют далее сторонники подобных взглядов, является одной из таких гипотез, которые по самой своей природе не поддаются окончательному исследованию с помощью человеческого разума. Это возражение может показаться основательным, пока мы не подумаем, что в разряде подобных же гипотез оказываются и такие замечательные предположения, как то, что невидимые феи поливают цветы по ночам, что лунные долины наполнены невидимым веществом и что ангелы помогли французам отбить наступление немцев во время битвы на Марне. Здравая наука и серьезная философия не могут отрекаться от самих себя перед лицом миллиона и одной фантазии такого рода, которые суеверные люди вечно выдвигают в качестве последнего откровения.
Имеются и такие люди, которые не хотят вникать слишком глубоко в проблему смерти из боязни оскорбить чувства других. Сэр Артур Кит, бывший председатель Британской ассоциации содействия науке, говоря о своем “странном нежелании” открыто выступить с изложением своих неортодоксальных взглядов по религиозным вопросам, откровенно признает, что “подлинное объяснение...— это боязнь, трусость, если хотите. По своей природе я принадлежу к стаду. Я боюсь остракизма... Мы не можем открыто и чистосердечно ставить под вопрос наши самые сокровенные верования, не совершая тем самым нападения на лиц, чью дружбу мы хотим сохранить. Поэтому большинство из нас предпочитает молчать; борьба мучительна, а пути мирные приятны” Кеith A. What I Believe.— The Forum, 1930, April. То, о чем сэр Артур Кит говорит так чистосердечно, представляет собой действительную, хотя часто и не формулируемую сознательно позицию многих людей, обладающих всеми данными для того, чтобы пролить свет на вопрос о смерти и дать в этом отношении руководящее наставление. Профессор Кембриджского университета Ч. Д. Брод, проявляющий тенденцию к неверию в будущую жизнь, заходит так далеко, что утверждает, будто “вполне возможно, что учение о человеческом бессмертии (независимо от того, правильно оно фактически или ложно) является одним из таких социально ценных “мифов”, которые государство должно было бы снять с арены публичного обсуждения” Broad C. D. The Mind and Its Place in Nature. Brace, 1925, p. 511.
Несомненно, что откровенное и открытое обсуждение вопросов, связанных с вопросом смертности человека, может многих оскорбить. Профессор Шиллер, вероятно, прав, говоря, что на любое упоминание о смерти, кроме самого необходимого, “в приличном обществе наложено табу” Schiller F. C. S. Humanism, p. 320. Это верно как в отношении Соединенных Штатов Америки, так и в отношении Англии. “Большая часть американцев, — пишет Мэри Остин, — в вопросе об их отношении к смерти и потустороннему существованию гораздо более скрытны и, возможно, более нечестны, чем по отношению к любому другому личному вопросу... Американцы вообще, как кажется, испытывают внутреннее отвращение перед мыслью о смерти, и это не только мешает им говорить о ней, но заставляет избегать даже упоминания о ней с помощью всякого рода окольных выражений” Austin M. Experiences Facing Death. Bobbs—Merril, 1931, p. 55.
В связи с подобным положением понятно, почему те, кто серьезно размышлял над проблемой бессмертия, особенно когда их выводы противоречат господствующему мнению, вынуждены зачастую держать про себя свое окончательное суждение. Однако мы не одобряем этой позиции, и менее всего по упомянутым причинам, ибо история интеллектуального прогресса ни о чем не говорит с такой ясностью, как о том, что каждая новая истина должна глубоко ранить чувства тех, кто связал свои эмоциональные, идеологические и экономические интересы с отжившими идеями.
Можно с очень большим основанием подозревать, что люди, которые мешают разоблачению религиозных суеверий, касающихся смерти или других вопросов, сознательно или бессознательно являются ходатаями о некоторых таких интересах. “Миссия философии, — утверждает профессор Моррис Р. Коэн,— состоит в том, чтобы нести как мир, так и меч” Cohen M. Reason and Nature. Brace. 1931, р. 369. И ни в одной области это превосходное изречение не применимо больше, чем в области традиционных религиозных теорий, касающихся значения смерти.
 В оглавление


Глава II
Основной вопрос

Определение бессмертия

Прежде чем поставить вопрос, который, по моему мнению, является коренным вопросом в проблеме, стоящей перед нами, необходимо дать продуманное определение бессмертия. По-видимому, уже всем стало ясно, что я имею в виду личное бессмертие, то есть буквальное существование индивидуальной человеческой личности или сознания в течение неопределенного периода после смерти, причем его память и сознание тождества с самим собой в основном остаются ненарушенными. Иными словами, человек проснется в потусторонней жизни в значительной степени в таком же смысле, как человек просыпается каждый новый день здесь на земле. И в том, другом мире человек проснется, как и здесь, для новой деятельности среди друзей и семьи. Память там не сохранит всех подробностей прошлой жизни человека, так же как на земле он не все помнит изо дня в день или из десятилетия в десятилетие, но она сохранит достаточно, чтобы дать человеку определенное ощущение тождества и непрерывности. Это имеет коренное значение, ибо личность, которая не имеет сознательной связи ни с чем, что происходило раньше, со всех точек зрения будет другой личностью.
Лейбниц спрашивает: “Что хорошего, сударь, было бы, если бы вы стали китайским императором, при условии, что вы забудете, кем вы были? Разве это было бы не то же самое, как если бы бог в момент, когда он уничтожил вас, создал в Китае императора?” Никакие специальные психологические и метафизические определения индивидуальности или личности, хотя они могут иметь важное значение в споре за или против бессмертия, не меняют в сколько-нибудь серьезной степени значения бессмертия. В конечном счете можно считать личность чистой атомной силой, чистым духом, чистой психикой, чистым и нечистым чем угодно; и тем не менее будет правильно определять бессмертие так, как это сделано выше.
Все это не значит, что слово “бессмертие” как среди христиан, так и среди лиц иных убеждений не имеет других достойных быть отмеченными значений. Слово это иногда употреблялось в значении достижения на земле и в настоящее время некоторого вечного качества в жизни и в мышлении, причем “вечное” здесь означало независимое от времени и существования. Этого взгляда придерживались такие философы, как Спиноза и Сантаяна, и такое бессмертие часто называется идеальным бессмертием или, с сомнительной точностью, платоновским бессмертием. Часто это идеальное бессмертие сочетается с первичным значением действительной личной жизни после смерти. “Бессмертие” точно так же обозначало существование после смерти некой безличной психической сущности, которая поглощается неким Всем, или Абсолютом, или Богом. К этому понятию близко материальное, или химическое, бессмертие — поглощение природой элементов тела. Далее, есть историческое бессмертие, существующее вследствие необратимости прошедшего и постоянного места, которое каждая жизнь в силу необходимости занимает в простой истине существования и его последовательности; биологическое, или плазмическое, бессмертие, достигаемое через посредство детей и потомков; и социальное бессмертие, или бессмертие влияния, достигаемое благодаря длительной славе или бесконечному воздействию жизни человека на умы и поступки последующих поколений.
Более чуждым для нас является понятие бессмертия через перевоплощение на этой земле в будущих человеческих или других живых формах. Это учение часто фигурирует под именем метемпсихоза, или переселения душ; оно постулирует как последующее существование, так и предыдущее существование. Это учение, имевшее большое влияние у древних народов, таких, как греки и египтяне, и всегда составлявшее самую сердцевину буддийской и индуистской религий, еще и в настоящее время сохраняет свою власть над значительными массами населения Востока, а в недавнее время проникло с помощью теософов в Европу и Америку. Может быть, наименее значительным и наименее известным из всех является представление о бессмертии, состоящее в том, что все вещи возвращаются снова и снова во всей конкретности своего облика — учение о вечном круговороте, защищавшееся стоиками в древности и возрожденное в XIX столетии немецким философом Ницше.
Логически представляется возможным верить одновременно в несколько этих замещающих форм бессмертия. Например, нет никакой несогласованности между социальным, биологическим и материальным бессмертием. Ни один разумный человек не будет отвергать действительность материального бессмертия или социального и биологического бессмертия на время, в течение которого будет существовать вид “человек”. Однако мы жизненно не заинтересованы в восьми второстепенных видах бессмертия, упоминавшихся выше, независимо от того, реальны они или нет. Главным и центральным вопросом, рассматриваемым в этой книге, является вопрос о бессмертии, обозначающем продолжение жизни индивидуальной личности после смерти. Именно таков смысл идеи бессмертия, которая оказывала такое сильное воздействие на людей Запада и значительной части Азии и Африки. Именно это значение было санкционировано учением и практикой христианской религии и других влиятельных религий. По этим различным причинам, когда я буду говорить о вторичных значениях слова “бессмертие”, я буду употреблять соответствующие определительные прилагательные.

Постановка вопроса

Хотя имеются разнообразные подходы к вопросу о бессмертии, основной вопрос заключается, как я полагаю, в отношении между телом, или физическим организмом, с одной стороны, и личностью, или душой,— с другой. Другие синонимы или почти синонимы для слова “личность” — это “сознание”, “разум”, “я”, “дух”, “психея” и “эго”. Во избежание споров и путаницы я буду обычно употреблять слово “личность” в качестве определенного термина, обозначающего характерную духовную и эмоциональную деятельность человека. Многие мыслители решительно выступали против традиционных психологических и философских ассоциаций “душа” и “сознание” и доходили до того, что заявляли, будто эти термины вообще неприменимы к людям. Но никто еще не имел смелости и безрассудства утверждать, что нет такой вещи, как “личность”. Однако я буду употреблять и слово “душа” наряду со словом “личность”, когда речь будет идти о тех теориях, которые сами имеют обыкновение употреблять термин “душа”. И я буду пользоваться термином “ум”, говоря об интеллектуальной деятельности, которая составляет такую значительную часть жизни личности (Слово mind, переведенное здесь как “ум”, будет иногда, в уместных случаях, переводиться как “психика”.— Прим. пер.).
Но какие бы слова мы ни употребляли, необходимо допустить различие между телом и личностью. Как мы отмечали в первой главе, смерть в этом отношении является непогрешимым свидетелем. Ведь в момент смерти тело — холодное, молчаливое, инертное — все еще есть, но личность полностью исчезла. Мертвое тело действительно совершенно отличается от живого тела. Если бы это было не так, не существовало бы и проблемы бессмертия. Да и живое спящее тело также абсолютно отлично от живого бодрствующего тела. Спящее тело всегда в какой-то степени активно, но то, что мы знаем как личность, за исключением случаев сновидений, во время сна покоится и на какой-то период находится в состоянии бессознательного отдыха. В таком же положении оказывается живое тело, когда находится под действием анестезирующих средств. Но люди вовсе не должны умирать, спать или подвергаться операции для того, чтобы ясно осознать различие между телом и личностью; они просто должны думать и чувствовать. Несомненно, имеется различие между физическим состоянием больного зуба, с одной стороны, и чувством боли, причиняемым им, и мыслями о лекарстве, которые этим состоянием вызываются,— с другой. Если бы не было этого различия, то не было бы такого явления, как сознательный опыт.
Однако, хотя здравый смысл и мудрая философия и проводят естественное различие между телом и личностью, они в то же время связывают эти два понятия самым тесным образом. Почти невозможно представить себе личность, лишенную тела. Когда мы думаем об отсутствующих лицах — будь то мертвые или живые,— мы неизменно представляем себе их естественные формы, их тела, благодаря которым мы только и знали их и воспринимали их личности. Фотографии являются нашими любимыми и наиболее живыми напоминаниями о них. Действие ассоциации настолько сильно, что мы, по крайней мере на время, склонны отождествлять мертвого человека с его телом. Действительно, для нас очень трудно прощаться с безжизненными формами наших близких; нам не хочется представлять себе их тела изуродованными, разрезанными или остающимися в шумном, чужом или неприглядном месте. Если человек умер далеко от дома или утонул, обычно прилагаются все усилия, чтобы привезти его тело домой или достать его из воды. Родственники тысяч американских солдат, убитых за границей во время первой и второй мировых войн, настаивали на том, чтобы их тела были привезены назад и погребены в США.
После похорон нашей первой инстинктивной мыслью при воспоминании об усопшем вполне может быть та мысль, что сам человек находится в гробу и в могиле. Поэтому кладбища, как известно, считаются излюбленным местом, посещаемым призраками. Даже самый закаленный неверующий может поддаться известному неприятному предчувствию при мысли провести ночь на кладбище. Когда мы думаем о нашей собственной смерти, а не о смерти другого, нам еще труднее оторвать личность от тела. Как сказал Лукреций много лет назад:
Ибо тому, кто живой представляет себе, что по смерти
Тело терзают его и птицы и дикие звери,
Жалко себя самого; он себя отделить не способен
И отрешиться вполне от простертого трупа: себя он
Видит лежащим пред ним, и свой придает ему чувства.

Мы знаем, далее, из повседневного опыта, как тесно личность фактически связана с нашим телом. Телесные изменения почти всегда неизменно влекут за собой духовные и эмоциональные изменения. Кофе возбуждает психику, кодеин обычно облегчает боль, алкоголь обычно снимает торможение. Сильный удар по голове может привести человека в бессознательное состояние или даже сделать его психически ненормальным. Личность чувствует себя хорошо, когда телу хорошо; она больна, когда больно тело. Прогулка, поездка верхом, катание на коньках — любое физическое упражнение на чистом и бодрящем воздухе может быстро увеличить жизненные силы; сидение в одном положении в течение слишком долгого времени в тесной и набитой людьми комнате подействует на темперамент самого радостного человека и притупит ум самого умного. Вместе с тем хорошо известно, что при некоторых обстоятельствах состояние психики человека может воздействовать на его телесное состояние в хорошую или дурную сторону. Очевидная истина, говорящая о влиянии духа на тело, была расширена “Христианской наукой” (“Христианская наука” — религиозная организация протестантской ориентации, возникшая в 70-х годах XIX века в США. Ее приверженцы полагают, что излечение людей от всякого рода болезней возможно лишь с помощью религиозной веры. Медицинские методы лечения при этом категорически отвергаются, поскольку они якобы препятствуют правильному пониманию природы болезней людей, их страданий и даже смерти. – Ред.) так, что она вышла за всякие разумные пределы и стала основой новой религии. Но нам не нужно никакой религии, ни старой, ни новой, для того чтобы сказать, что тело и личность являются тесно связанными сущностями, влияющими друг на друга в каждом своем движении.
Мыслители, которые подчеркивали различие между телом и личностью и власть личности над телом, всячески старались доказать, что личность есть субстанция другого порядка, что это нематериальная или нефизическая душа, которая обитает в теле и использует его как свое орудие. Когда тело умирает, эта душа отделяется и может продолжать свое существование в другом месте; согласно некоторым воззрениям, она существовала и до того, как ее земное тело вообще стало существовать. В философской и психологической терминологии это учение о независимости личности получило название дуализма или платонизма. Обычно это учение связывается с далеко идущим метафизическим дуализмом, который делит все существующее на два царства — материю и дух. Но я намереваюсь употреблять слово “дуализм” не в философском, а главным образом в его психологическом смысле.
Другие мыслители, признавая различие между телом и личностью, утверждали, что личность представляет собой жизнь, функцию или деятельность тела. Это — действующее тело, живущее тело; точнее, это — тело, действующее и живущее определенным способом, тесно связанным с головным мозгом и с остальной центральной нервной системой. В целях удобства мы говорим и пишем об абстракции — личности; но фактически она может быть абстрагирована от человеческого тела не в большей степени, чем дыхание или пищеварение. Эта личность, таким образом, является качеством тела, а не независимо существующей вещью, точно так же как красный цвет является неотъемлемым качеством красной розы. Дух, как часть этой личности, находится в таком же отношении к телу; в самом деле, мудрого человека определяли как такого, который не знает разницы между своим духом и телом и не может сказать, где одно, а где другое. Такой личности было бы так же трудно существовать без тела, как пламени свечи гореть без его воскового основания.
В древности эта теория личности была наиболее убедительным образом изложена Аристотелем и Лукрецием. Она известна под различными названиями — “аристотелевская психология”, “натуралистическая психология”, “органическая психология” и “монистическая психология”. Самым точным и значительным, по-моему, является последний термин — “монистическая (От греч. monos, означающего “один”, “единый”.— Ред.) психология”, означающий, что человек является неразделимым единством, охватывающим как тело, так и личность. Психологический монизм нельзя смешивать с философским значением “монизма” как великой метафизической или космологической системы.
Теперь становится ясным, каков основной вопрос, стоящий перед нами. Является ли связь между телом и личностью, известная нам в этой жизни, такой тесной, глубокой и коренной, что наиболее разумным, по-видимому, будет сделать заключение об их неразрывном единстве? Или эта связь настолько неопределенна, свободна и несущественна, что мы можем рассматривать личность как отделимую и в конечном счете независимую сущность? Иными словами, построено ли и воспитано ли человеческое “я” на основе живой плоти и крови, или же оно может каким-то образом, подобно капитану тонущего судна, продолжать свое существование и после уничтожения его жизненного товарищества с телесным организмом?
Этот вопрос, являющийся, в сущности, вопросом об отношении монистической психологии к дуалистической, конечно, не является единственно важным вопросом, затрагиваемым при изучении значения понятия смерти. Но мне этот вопрос кажется наиболее важным из всех. Можно без конца приводить метафизические и этические аргументы в пользу бессмертия, но все они окажутся маловажными, пока мы не поставим вышеуказанного вопроса. Ибо этот вопрос связан со всеми другими вопросами, относящимися к будущей жизни, и бросает на них яркий свет. Как бы ни изменялся подход к делу и терминология философии и науки, этот вопрос остается. Он настолько же реален сегодня, как и две тысячи четыреста лет назад, во времена Платона и Аристотеля. Его нельзя обойти — разве только словесно — с помощью каких-либо не имеющих отношения к делу определений тела или личности. И тело и личность можно определить как идеи в сознании бога или как ритмы в царстве материи, но основным вопросом остается вопрос о подлинном отношении между этими идеями или этими ритмами. Точно таким же образом идеи, составляющие содержание духовной жизни личности, могут быть определены как чистые и нематериальные сущности или как частицы физической энергии в ее наиболее утонченной форме, но для данного вопроса, вопроса о бессмертии, существенно то, насколько тесной является связь между личностью, у которой есть идеи, как бы их ни характеризовать, и ее телом.
Центральный вопрос в том виде, как он здесь поставлен, связан, далее, с вопросами о потустороннем существовании, которые на первый взгляд могут показаться независимыми от него. Среди этих производных вопросов очень важным является вопрос о том, будет ли личность функционировать в потусторонней жизни в качестве чистой души, лишенной плоти, не имеющей никакого сотрудничающего органа, через который она могла бы действовать, или же она и там будет нуждаться в неком телесном орудии — например, в воскрешенном естественном теле согласно принципам традиционного христианства — или же в каком-нибудь сверхъестественном “небесном”, “духовном” или “эфирном” теле. Даже богу, если мы предположим на минуту, что он существует и властен обеспечить человеческое бессмертие, приходится решать, будет ли дух человека, выражаясь языком святого Павла, “раздет” или “одет”. Фактически все те, кто говорит или пишет в пользу бессмертия, занимают какую-то позицию по данному вопросу — вопросу о теле в потусторонней жизни. И, как мы увидим, защитники бессмертия, или “имморталисты”, как я буду их называть, снабжают остающуюся личность, прямо или в скрытом виде, каким-то телом.
Это бессмертное тело ни в одном случае не является тем естественным телом, которое известно нам на этой земле. Ибо даже в случае воскресения, хотя из могилы поднимается будто бы старое, земное тело, оно в то же время коренным образом преобразовано, стало нетленным, бессмертным. Короче говоря, естественное тело становится после воскресения телом сверхъестественным. Однако, поскольку ни тело после воскресения, ни какое-либо другое тело потустороннего мира не является тем же телом, с которым личность связана по эту сторону смерти, имморталисты фактически не проводят в жизнь монистического принципа. И тем не менее — и это очень важно — большинство их украдкой признает этот принцип и воздает ему дань уважения, когда настаивает на необходимости какого-нибудь тела в потусторонней жизни и создает его по образу и подобию естественного тела.
Для подобных действий имеются важные основания. Ибо — и это тоже очень важно — существенно задать вопрос, какого рода существование будет вести индивидуум в загробном мире. Будет ли он наслаждаться энергичной и счастливой жизнью, или же он будет влачить скудное и унылое существование, являющееся слабым подражанием его прежнему великолепию? Иными словами, является ли потустороннее существование желательным или нежелательным? Этот вопрос неразрывно связан с той точкой зрения, которая приписывает потусторонней жизни моральное значение. Но эта потусторонняя жизнь не может и не будет иметь такого значения, если она не даст людям, бывшим добродетельными здесь на земле, возможности иметь то, что мы назвали достойным бессмертием. Только тогда можно серьезно говорить о вознаграждениях и утешениях, о небесах и вечном блаженстве.
Однако те люди, которые изрекали пророчества о замогильном царстве, снова и снова терпели неудачу в своих попытках представить дело так, чтобы это место казалось желательным, если только они не давали духу телесного помощника, как можно больше похожего на тело нашего земного мира. И это еще не все; оказалось, что точно так же, как в этой жизни, тело и личность, составляющие полного человека, должны иметь соответствующую среду, в которой они могли бы функционировать, так и в потусторонней жизни находит применение тот же закон. Существование in vacuo (In vacuo (лат.) — в пустоте.— Ред) кажется и непонятным и бесполезным. В соответствии с этим имморталисты обычно давали простор своему воображению, приписывая будущей жизни среду, подходящую для самых различных занятий, идет ли речь об аде, чистилище или небесах.
То, что личность в потустороннем существовании должна иметь тело, а получающийся в результате комплекс тело — личность должен существовать в многообразной среде, объясняется с точки зрения общего закона, который можно сформулировать следующим образом: если мы хотим, чтобы идея бессмертия внушала людям полное доверие, чтобы они могли действовать на ее основании, она должна обладать тремя атрибутами — эмоциональной действенностью, образной реальностью и интеллектуальной приемлемостью. Это столь же верно как в отношении первобытных племен, так и в отношении цивилизованных народов, как отсталых крестьян, так и городских интеллигентов. Под эмоциональной действенностью я подразумеваю способность вызывать глубокую эмоциональную реакцию независимо от того, является ли
эта реакция страхом, радостью или моральным одобрением. Подобную реакцию можно сильно стимулировать с помощью некоторых обрядов, определенным образом связанных с представлением о будущей жизни. Но в конечном счете эмоциональная действенность должна зависеть от второго атрибута — образной реальности, поскольку для большинства людей то, что они не в состоянии вообразить, не может обладать эмоциональной силой. Интеллектуальная приемлемость разбираемой концепции означает некоторую согласованность, изменяющуюся в зависимости от индивидуума, с теми идеями, которые данный человек считает истинными,— безразлично, являются ли эти представления представлениями здравого смысла, научными, философскими или относятся к другим отраслям знания. Этот атрибут становится все более важным фактором с ростом значения науки и человеческого разума, но в форме обыкновенного здравого смысла он, несомненно, входил в качестве одного из элементов в мировоззрение первобытных народов.
Представления, обладающие эмоциональной действенностью, образной реальностью и интеллектуальной приемлемостью, очевидно, изменяются в соответствии с общей культурой и средой данной группы. Поэтому мы и видим, что описания бессмертия так сильно отличаются друг от друга в зависимости от времени и места их зарождения, видим, почему они, кроме того, столь детальны и конкретны. Становится особенно понятным, почему личность в будущей жизни должна обладать телом. Ибо личность должна быть доступна представлению; она должна быть доступна узнаванию как со стороны своего прежнего земного “я”, так и со стороны других “я”; она должна иметь определенную и субстанциальную форму.
Эта необходимость оказывается требованием разума, как и требованием воображения. Ибо разум, видя большое значение тела в земной жизни, делает из этого вывод, что личность, если она хочет обладать подлинным бессмертием, нуждается в чем-то вроде тела в качестве необходимого придатка и помощника и в другом царстве. Отсюда, хотя почти все теории о будущей жизни принимают факт, что смертное и разлагающееся тело человека остается на земле — и это означает своего рода дуализм в психологии,— тем не менее они делают чрезвычайно важную уступку монистическому принципу, принимая дополнительный факт, что личность, пережившая смерть, должна сразу же или вскоре после этого обрести другое тело, которое должно занять место тела отброшенного. Имморталист, понимая невозможность того, чтобы личность сохранила свое естественное тело в вечности, делает все, на что он способен в данных обстоятельствах, чтобы быть разумным монистом, и наделяет личность телом, очень похожим на старое. Он, далее, высказывает предположение, что отношение между личностью и ее новым телом на том свете будет почти таким же, как отношение между личностью и ее мирским телом на этом свете. Таким образом, имморталист старается перенести естественный монизм в сверхъестественную сферу, но, несмотря на свои героические усилия, в процессе этой попытки он поневоле становится дуалистом.
Нам кажется, что не требуется дальнейшего обсуждения, чтобы показать, какое важное и далеко идущее значение для идеи бессмертия имеет вопрос об отношении между телом и личностью. Теперь моя задача будет состоять в том, чтобы проследить судьбы этой проблемы в концепциях потусторонней жизни различных народов и периодов, начиная с древних и первобытных культур, переходя затем к традиционному христианству и далее к рассмотрению взглядов защитников потустороннего существования в новейшее время. И, наконец, мы проанализируем то, что говорит по интересующему нас центральному вопросу наука.

Идея потусторонней жизни у древних и первобытных народов

Древние народы вообще были, по существу, совершенно неспособны представить себе полное и счастливое потустороннее существование без сохранения естественного тела или поверить в такую возможность. В качестве убедительных примеров подобного рода воззрений мы можем указать на ветхозаветных евреев с их шеолом, на гомеровских греков с их гадесом, ранних римлян с их орком и вавилонян с их аралу. Все эти народы, с немногими оговорками, полагали, что души умерших, когда их тела разлагались и они лишались земной оболочки, отправлялись в мрачный и темный подземный мир, лишенный этического значения, чтобы печально, бесцельно и бесконечно бродить по нему в качестве бедных, слабых призраков своих собственных прежних “я”. То, что самым удобным и обычным способом решения судьбы мертвых тел было их захоронение под землей, несомненно, явилось самым важным фактором, приведшим к локализации потустороннего мира в подземном царстве. В самом деле, люди часто думали, что тени умерших фактически обитали в самих могилах или гробницах, где помещались тела. Куда уходили тела умерших, туда же уходили и души. Таким образом, с самого начала в верованиях ранних культурных групп мы обнаруживаем свидетельство в пользу существования представления о тесной связи между телом и личностью.
Обычно мы слабо представляем себе, что в большей части Библии, в Ветхом завете, содержатся довольно мрачные взгляды относительно перспектив достойного человека бессмертия. В своих сохранившихся до наших дней сочинениях древнееврейские пророки, по-видимому, гораздо больше озабочены будущим благосостоянием их племени или народа на этой земле, чем счастливым потусторонним существованием индивидуума. Пробьет час, и бог определит меру соответствующего вознаграждения и наказания людям, но местом осуществления этих вознаграждений и наказаний будет этот мир. Окончательным же знаком привязанности бога к израильтянам, избранному народу, будет перенесение их на небеса или в Новый Иерусалим, здесь, в этом земном мире. Но решающим моментом в главном обсуждаемом нами вопросе является то, что господствующие психологические концепции Ветхого завета по меньшей мере не поощряют веры в желательную будущую жизнь.
Действительно, первая из этих концепций, которую мы рассмотрим, с неумолимой логикой указывает на то, что личность после смерти погибнет. В основе этой концепции лежит рассказ о сотворении человека, находящийся в первой части книги Бытие: “И создал господь бог человека из праха земного, и вдунул в лице его дыхание жизни, и стал человек душею живою” (Быт. 2:7). Здесь душа является функцией материального тела, которое было оживлено дыханием жизни. Во время смерти это дыхание жизни остается, но поскольку оно представляет собой лишь безличную силу, общую всем людям и животным, оно возвращается назад к богу; между тем личность, созданию которой оно способствовало, просто обращается в ничто, а тело, которое оно одушевляло, снова превращается в прах. На основе этой полумонистической психологии такой конец неизбежен, если только не произойдет воскресения тела или телесного перенесения перед смертью в другой мир, как это случилось с Енохом и Илией.
В связи с этим через все книги Ветхого завета проходит ярко выраженный лейтмотив — идея уничтожения личности во время смерти. “Живые знают, что умрут,— говорит Екклезиаст,— а мертвые ничего не знают, и уже нет им воздаяния, потому что и память о них предана забвению, и любовь их и ненависть их и ревность их уже исчезли, и нет им более части во веки ни в чем, что делается под солнцем. Итак, иди, ешь с весельем хлеб твой, и пей в радости сердца вино твое, когда бог благоволит к делам твоим... Наслаждайся жизнью с женою, которую любишь, во все дни суетной жизни твоей... Все, что может рука твоя делать, по силам делай, потому что в могиле, куда ты пойдешь, нет ни работы, ни размышления, ни знания, ни мудрости” (Еккл. 9:5—7, 10—10). “...Нет у человека преимущества над скотом, потому что всё — суета! Все идет в одно место: все произошло из праха и все возвратится в прах” (Еккл. 3:19—20). А псалмопевец взывает к своему богу: “Ты возвращаешь человека в тление... Ты как наводнением уносишь их; они — как сон, как трава, которая утром вырастает, утром цветет и зеленеет, вечером подсекается и засыхает” (Пс. 89:4,6). “Отступи от меня, чтобы я мог подкрепиться, прежде нежели отойду и не будет меня” (Пс. 38:14). Имеется целый ряд и других мест, говорящих о том же самом; саддукеи, которые представляли собой важную и влиятельную ветвь иудаизма, придерживались таких же взглядов, которые сознательно включались ими в их религиозные учения.
Другая главная психологическая концепция, содержащаяся в ветхозаветных писаниях, хотя и не подразумевает уничтожение после смерти, но не говорит и о сколько-нибудь удовлетворительном потустороннем существовании. Согласно этой концепции, человек — это сложное целое, состоящее из тела, с одной стороны, и духа, или души, — с другой. Дух и душа фактически означают одно и то же по существу и по происхождению, но термин “дух” стал означать более сильную сторону души. При уничтожении тела дух прекращает свое существование и в шеол опускается одна душа, которая чрезвычайно ослаблена, поскольку она больше не объединена с духом. Поэтому естественно, что душа больше не может продолжать свою прежнюю полную и энергичную жизнь, о чем соответствующим образом и сообщается в рассказах о шеоле. “Оставь,— сетует Иов,— отступи от меня, чтобы я немного ободрился, прежде нежели отойду,— и уже не возвращусь,— в страну тьмы и сени смертной, в страну мрака,
каков есть мрак тени смертной, где нет устройства, где темно, как самая тьма” (Иов. 10:20—22). Само слово “шеол” выдает характер этого подземного мира, ибо этот термин сначала просто означал коллективные могилы племени или народа. И действительно, представление о шеоле никогда не утрачивает печальных и мрачных черт, связанных с могилой.
Хотя отдельные авторы и пророки, особенно к концу ветхозаветного периода, под влиянием того, что бог все не устанавливал земного рая для Израиля, а также под влиянием растущего чувства индивидуального достоинства и ответственности, иногда упоминают о надежде на счастливое бессмертие, но тон этой книги в целом решительно не таков. Да и те намеки на достойную будущую жизнь, которые встречаются в Ветхом завете, постулируют воскресение,— постулат, превратившийся в конце концов в ортодоксальную точку зрения христианства. Если мы будем учитывать господствующие психологические концепции Ветхого завета, характеристику которых я дал выше, подобный выход будет совершенно понятен: тело настолько важно для полнокровной жизни личности, что без него так же нельзя обойтись в потустороннем мире, как и в посюстороннем.
Обращаясь к гомеровским грекам, мы находим у них примерно то же, что и у евреев. “В тленной обители холодного гадеса”, как называет Гесиод загробный мир, скитаются слабые тени усопших, покинутые и ничтожные; у них слабые голоса и вялые телодвижения. Они настолько бессильны, что только стимулирующее воздействие естественной животной крови дает Одиссею возможность говорить с ними во время посещения им подземного царства. Не удивительно, что тень Ахилла говорит Одиссею во время этого посещения:
Лучше б хотел я живой, как поденщик, работая в поле,
Службой у бедного пахаря хлеб добывать свои насущный,
Нежели здесь над бездушными мертвыми царствовать,
мертвый.

Платон предлагал, чтобы эти строки, как и другие им подобные, были вычеркнуты из книг поэтов из опасения, как бы такие описания не уменьшили готовности воинов идеального государства жертвовать жизнью в бою.
Когда Гомер хочет обеспечить для своих героев действительно достойное бессмеруие, он отправляет с ними в великое потустороннее царство их тела. Так, Менелай
и Ганимед, телесно живые, вместе со своим земным снаряжением и атрибутами переносятся соответственно в Елисейские поля и на Олимп, где получают статус младших богов. Для Гомера и многих других древних греков всех периодов это казалось совершенно логическим, поскольку бессмертие для них сохраняло свое чистое и первоначальное значение отсутствия смерти. Для них поэтому быть бессмертными означало не умирать, продолжать жить, как боги, которые одни были “бессмертными”. Однако обычные смертные, будь то древние греки или современные американцы, оставляют после себя, когда они уходят из этого мира, весьма ощутимые, но, без всякого сомнения, совершенно мертвые тела. И этот неопровержимый факт с незапамятных времен ставил теоретиков будущей жизни перед самыми ужасными затруднениями и сложностями.
Не занимаясь подробным исследованием концепций подземного мира ранних римлян и вавилонян, которые совершенно аналогичны концепциям древних евреев и греков, я перейду сейчас к интересным и поучительным для данного случая представлениям древних египтян. Представления египтян о загробном мире являются любопытной вариацией на тему, которой мы занимались, и замечательно иллюстрируют ту роль, которую играло, по их мнению, тело в удовлетворительной загробной жизни. Хотя эти верования в зависимости от того или иного периода истории Египта изменялись, не подлежит сомнению, что по крайней мере в какую-то эпоху как для царей Египта, так и для их подданных считалось возможным некое желательное бессмертие. Но такое бессмертие неразрывно связано с практикой мумификации и соответствующего сохранения естественного тела.
Внушительным свидетельством этого факта являются великие пирамиды Египта, построенные первоначально с целью укрытия тел царей. Знатные люди и богачи отдавали громадные суммы специалистам на бальзамирование своего тела после смерти и на повседневную и вечную заботу об этих телах. Мумии тщательно обертывались материей, часто их клали в два и даже в три гроба, входящих один в другой. Для того чтобы навсегда сохранить личную идентичность умершего, на верхнем слое ткани, которой обертывалось тело, часто изображали его черты или прикрепляли к его голове маску, снятую с него. Перед окончательным захоронением делались усиленные попытки вернуть телу, насколько это было возможно, то, что оно потеряло при смерти.
Во время церемонии оживления рот, глаза и уши усопшего с помощью магических орудий и заклинаний открывали для того, чтобы он мог снова видеть, говорить, есть и слышать. Добивались также подвижности его членов, чтобы он мог двигаться и ходить; влажность тела и его теплота восстанавливались с помощью каждения и возлияний. Иногда эта церемония оживления распространялась и на статую умершего, которая помещалась в могилу в качестве дополнительного средства сохранения его личного тождества. Громадные затраты времени, энергии и мысли на мумификацию и дополнительные обряды у египтян ясно показывают, что для них был невозможен желательный потусторонний мир без сотрудничества со старым земным телом. Я мог бы привести примеры верований и обрядов, очень похожих на египетские, у других народов и даже — если говорить о великой цивилизации инков в Центральной и Южной Америке — в другом полушарии.
Если мы обратимся к более примитивным народам, мы можем найти и у них убедительные иллюстрации нашего центрального тезиса. Предполагаемая тесная связь между личностью и естественным телом даже после смерти имеет решающее значение для широко распространенного верования, будто душа не найдет покоя и, чувствуя себя несчастной, вернется на землю, чтобы являться живым и докучать им, если тело не будет схоронено, подвергнуто кремации или какому-либо другому приличествующему обряду. Избавиться от тел умерших — наилучший способ избавиться от их призраков. У очень многих племен встречается обычай выносить тело из жилища через какой-нибудь другой, а не через обычный выход, с тем чтобы дух не смог найти путь обратно. Общий принцип, на котором основан целый ряд подобных обычаев, состоит в том, что всякое действие по отношению к мертвому телу серьезно повлияет в ту или другую сторону на остающуюся в живых душу.
Крайней формой применения этого принципа является намеренное калечение мертвых тел, наблюдаемое у многих первобытных народов. Боясь вреда, который может причинить мертвец, они связывают члены его тела, хоронят его под высоким холмом земли и накладывают сверху тяжелые камни. Некоторые племена связывают у мертвецов вместе пальцы обеих ног, большие же пальцы рук связывают за спиной или вонзают в пятки шипы, чтобы дух не мог ходить. Если же они имеют дело с телом врага, то предпочитают прибегать к самым чрезвычайным мерам. Чтобы помешать призраку сражаться, они ломают спинной хребет трупа или отрубают у него кисти рук и ступни или выкалывают глаза и отрезают уши. Некоторые дикари думают, что они могут уничтожить душу врага, если они съедят его тело или уничтожат его кости. Некоторые племена распространяют такие же предосторожности на убитых ими животных, боясь, как бы призраки этих жертв не отомстили им каким-либо неприятным образом. Эта наивная практика напоминает применявшиеся на протяжении веков методы защиты от упырей — оживших мертвецов, которые выходят из могилы и поддерживают существование тем, что сосут кровь живых людей. Самый обычный способ избавиться от упыря состоял в том, чтобы загнать ему в тело и в сердце кол. Очевидно, что при всех этих различных видах калечения имеется в виду, что состояние мертвого тела в значительной степени будет влиять на состояние оставшегося в живых духа.
По тем же причинам у некоторых племен существовал обычай убивать людей до того, как они достигнут дряхлости, поскольку иначе они не смогут вести здоровую и активную жизнь в потустороннем мире. Среди китайцев одно время существовало определенное предпочтение удушения и расстрела обезглавливанию, поскольку у безголового тела окажется и безголовая душа. Возвращаясь снова на некоторое время к ветхозаветному шеолу, мы узнаем, что тени убитых мечом носят на себе следы насильственной смерти, а тени умерших от горя всегда сохраняют следы горя. В вергилиевой “Энеиде” Дидона странствует по лесам гадеса с “еще свежей раной”. Таким образом, древние и первобытные народы считают, как правило, что обитатели потустороннего мира более или менее точно воспроизводят черты, которые отличали их в момент смерти.
Как мы уже указывали, естественному телу отводится такая значительная роль в драме потустороннего существования вследствие самых разнообразных причин. Некоторые критики объясняют эту роль главным образом методами захоронения. В связи с этим профессор Пратт высказывает предположение, что большое значение имеет западный обычай погребения мертвого тела в неповрежденном виде и в определенном месте, которое можно посещать. В Индии, говорит он, преобладает другой обычай, который оказывает большое влияние на психологию индусов. “Тело умершего друга сжигается через несколько часов после смерти, пепел высыпается в реку и навсегда рассеивается. Не остается никакого тела, никакой могилы, на которых человек мог бы сосредоточить свои мысли об умершем. Если он будет думать об усопшем, он не может думать о его теле, а должен думать о его душе” (Ргatt J. В. The Religious Consciousness, p. 249). Мы готовы согласиться, что этот способ решения судьбы тела может ослабить представление о естественной связи личности имертвого тела, но память о существовавшей продолжительной связи между личностью и живым телом, несомненно, останется. И доказательство этого состоит в том, что, когда мы пытаемся думать только о душе какого-либо умершего, мы неизбежно представляем нашего покойника в знакомом облике и с лицом, которое мы знали и любили на земле.
Далее, если говорить об индусах, то, согласно их религии, души умерших безвозвратно оставляют свои прежние естественные тела и скоро входят в другие естественные тела и становятся их владельцами. Их души оказываются перевоплощенными в грядущие поколения людей и всякого рода животных, птиц, пресмыкающихся, насекомых и рыб. Для индуса лучше жить в образе и плоти коровы, вороны или кобры, чем вообще не иметь никакого тела. Таким образом, индусы предоставляют людям для существования после смерти легко воображаемую и несомненно существующую среду естественного мира, включая сюда и тела. Поступая таким образом, они еще раз подкрепляют наше утверждение, что, как бы ни поступали с мертвецами, чтобы придать загробному царству как образную реальность, так и интеллектуальную приемлемость, в высшей степени необходимо снабдить души в потустороннем мире телами. И хотя древние и первобытные народы, взгляды которых мы рассмотрели, конечно, по большей части не выясняли теоретически этого вопроса для себя, они, по-видимому, по интуиции или в силу здравого смысла признавали монистический принцип, состоящий в том, что личность и тело неотделимы и сопутствуют друг другу.

Христианское воскресение

Из всех учений, которые различные религии выдвигали перед миром, христианское учение о воскресении наиболее решительным образом подтверждает идею о тесном и неразрывном союзе между телом и личностью. Как мы указывали в последнем разделе, природа человека, как
она характеризуется в Ветхом завете, вынуждает Новый завет обещать человеку воскресение, ибо только таким образом он может иметь достойное бессмертие. В соответствии с этим Новый завет и дает с большой торжественностью это самое замечательное и самое привлекательное из всех своих обещаний, делая кульминационной точкой жизнь своего героя, Иисуса, его воскресение из могилы и вознесение на небеса (Согласно католическому вероучению, дева Мария после своей смерти также телом и душою вознеслась на небеса). Даже личность Иисуса, согласно евангелиям,— величайшая личность, самая сильная и самая богоподобная из всех личностей, когда-либо известных на земле, в потустороннем царстве нуждается в теле. Но эта потребность быстро и легко становится блестящим триумфом, поскольку воскресение Христа, по-видимому, обеспечивает и всем людям победу над ненавистной смертью.
Что касается природы воскресшего тела, то не может быть никакого сомнения, что, когда распятый на кресте Христос восстал из мертвых, он обладал тем же телом, которое у него было прежде на земле, хотя в то же время оно стало другим, нетленным, приобщившимся к небесной славе. Самым верным доказательством того, что сын божий удостоился вечной жизни, является пустая могила. “Его нет здесь,— возвещает ангел у дверей гробницы,— он воскрес, как сказал. Подойдите, посмотрите место, где лежал господь” (Мф. 28:6). И сам Иисус заявляет:
“Посмотрите на руки мои и на ноги мои; это я сам;
осяжите меня и рассмотрите; ибо дух плоти и костей не имеет, как видите у меня” (Лк. 24:39). “Подай руку твою,— говорит он сомневающемуся Фоме,— и вложи в ребра мои” (Ин. 20:27). Восставши из гроба, Христос ел, говорил, ходил, был видим, его можно было потрогать руками; но он также внезапно появлялся в комнатах с запертыми дверьми, а иногда мгновенно исчезал. Наконец, он “вознесся на небо и воссел одесную бога” (Мк. 16:19). Итак, его бессмертное тело было чудесным образом одарено как естественными, так и сверхъестественными способностями, которые позволяли ему чувствовать себя свободно как в посюсторонней, так и в потусторонней среде.
Хотя время от времени по этому вопросу выдвигались еретические мнения, основное направление христианского мышления, представленное римско-католической церковью, восточной православной церковью и протестантской
церковью, вплоть до настоящего времени толкует воскресение Христа и всех других людей в смысле преобразования и приобщения естественного тела к небесной славе. С той же точки зрения церковь рассматривала различие, которое делал святой Павел в знаменитой пятнадцатой главе первого послания к коринфянам между “естественными” и “земными” телами, с одной стороны, и “небесными” и “духовными” телами — с другой. Последние принимаются в значении преобразованных естественных тел, и едва ли можно сомневаться, что сам Павел рассматривал этот вопрос именно в таком свете. Когда он утверждает, что “плоть и кровь не могут наследовать царствия божия” (1 Кор. 15:50), он осуждает дела плоти, а не ее сущность. Выдвигаемое иногда утверждение, что Павел не верил в буквальное воскресение, кажется основательным именно потому, что он подчеркивал прежде всего различие, а не тождество между бессмертными и смертными телами. Напротив, некоторые другие христианские мыслители проявляли тенденцию говорить в первую очередь о тождестве. Но такое подчеркивание с их стороны, равно как и со стороны Павла, имело место в рамках общей для них доктрины.
Апостольский символ веры II столетия нашей эры прямо говорит о том, что будет воскресение плоти; Тридентский собор в XVI столетии утверждает, что “тождественное тело” будет восстановлено “без искажений или добавлений”; папа Пий Х уже в нынешнем, XX столетии заявлял, что “бог желает воскресения тела, дабы душа, творившая добро или зло, будучи единой с телом, могла ныне вместе с ним получить вознаграждение или наказание”; и главные символы веры протестантской церкви, как Вестминстерское исповедование веры пресвитерианцев, крепко придерживались традиционной концепции воскресения. Святой Августин в ответ на некоторые из наиболее очевидных возражений против этой доктрины заявил: “При воскресении субстанция наших тел, как бы они ни разложились, будет целиком воссоединена”. “Да не побоимся мы того,— говорил он,— что всемогущество творца не может для цели воскрешения и оживления наших тел собрать все части тела, ставшие добычей зверей или огня, или превратившиеся в пыль и пепел, или растворившиеся в воде, или испарившиеся в воздух”.
Это собирание тела будет полным и абсолютным. Не пропадет ни один волосок или ноготок. На вопрос, для чего будут нужны зубы в потустороннем существовании, если
там не будет пищи, один из первых отцов церкви ответил:
они будут нужны для того, чтобы улыбки блаженных были более светлыми, а другой заявил: благодаря им будет возможен надлежащий скрежет зубовный людей, осужденных на вечные муки. Воскресение будет означать также воссоздание половых различий, без которых телу недоставало бы полной целостности, хотя эти различия будут “приспособлены не для старого употребления, но для новой красоты”. Святой Фома Аквинский, принимавший с некоторыми ограничениями тезис Аристотеля, согласно которому душа естественно связана с телом как со своей формой, пишет: “Мы не можем называть воскресением такое положение, когда душа не возвращается в то же самое тело, поскольку воскресение есть второе возникновение... И, следовательно, если душа приобретает не то же самое тело, то это будет уже не воскресение, а скорее приобретение нового тела”. До сегодняшнего дня позиция, изложенная выше, была в основном общепринятым вероучением христианской церкви. Такова была правоверная точка зрения также иудаизма и магометанства.
Та серьезность, с какой христианская церковь относится к вопросу о воскресении, подтверждается, между прочим, ее постоянным и глубоко укоренившимся отвращением к кремации мертвых. Сожжение тел умерших было широко распространенным обычаем греков и римлян в начале нашей эры, но к V столетию нашей эры вследствие возрастания могущества и распространения влияния христианства сфера действия этого обычая сильно сузилась. Во времена раннего христианства у враждебных христианству язычников существовало обыкновение бросать тела мучеников-христиан в огонь, чтобы уничтожить веру в воскресение. Позиция церкви по этому вопросу всегда заключалась в том, что и такое решение судьбы тела не имеет никакого значения для эффективности воскресения. Но если абстрактно, как говорит Августин, богу нисколько не труднее восстановить тело, превращенное в пепел, чем тело, похороненное невредимым, церковь хорошо знает, что практически и психологически в результате кремации вера в воскресение может быть ослаблена. Подобная практика может свести на нет естественную привычку, ассоциирующую мертвого человека с его мертвым телом, и принудить обычный здравый смысл задавать неуместные вопросы относительно воскресения.
Если учение о воскресении убедительно говорит о никогда не прекращающейся связи личности с телом, теории,
придуманные для объяснения состояния человеческой души в период от смерти до воскресения, поддерживают тот же принцип почти с такой же силой. К счастью, первым христианам для спокойствия их духа не приходилось беспокоиться по поводу проблемы промежуточного состояния. Прежде всего они ждали с минуты на минуту конца этого света в связи со вторым приходом, или пришествием, Христа. Немедленно за этим событием должны были последовать воскресение мертвых, страшный суд и установление тысячелетнего царства божия на земле. Люди, которые будут жить во время этого чудесного пришествия, сохранят свои естественные тела, приобщившиеся с этого момента к славе небесной, а мертвые восстанут из могил со своими прежними и ныне уже нетленными телами. Поскольку, однако, людям, находящимся в могилах, придется ждать недолго, то вопрос о промежуточном состоянии даже не ставился. Во-вторых, первые христиане выработали механику бессмертия главным образом на основе того, что произошло с Иисусом; а поскольку он встал из гроба почти немедленно после смерти, опять-таки проблема промежуточного состояния не имела первостепенного значения. Но по мере того, как шло время и Христос не возвращался и не было никаких признаков того, что мир приближается к концу, вопрос этот стал вызывать все больше и больше затруднений.
Наконец, церковь разработала удовлетворительное, на ее взгляд, решение. Хотя ни счастье блаженных, ни бедствия осужденных не могли быть полными до обретения старого посюстороннего тела, душа тем не менее должна была в период между смертью и воскресением пройти захватывающий воображение разнообразный путь по различного рода адам, чистилищам и небесам. Мало того, христианские богословы и поэты, подобно Данте, приписывали этому духу, будто бы лишенному тела, даже более замечательные и красочные приключения, чем воссоединенным душе и телу после воскресения. И если мы тщательно рассмотрим содержание их рассказов, то увидим, что, скрыто или явно, они все же снабжают этот дух телом. Начнем с того, что они в своих описаниях приписывают духу деятельность, функции и среду, связанные обычно с земным существованием и естественными телами. Бессмертная личность в промежуточном состоянии и наслаждается и страдает от значительного числа переживаний, которые были бы просто невозможны без участия чего-то очень похожего на земное тело.
Имморталисты, о которых я говорил, по-видимому, часто целиком или наполовину признают этот момент. Например, Данте словами обитателя чистилища рассказывает нам, что в чистилище

Так ближний воздух принимает вид,
В какой его, воздействуя, приводит Душа...
И, так как тот через него стал зрим,
Зовется тенью; ею создаются
Орудья чувствам — зренью и другим. .
У нас владеют речью и смеются,
Нам свойственны и плач, и вздох, и стон,
Как здесь они, ты слышал, раздаются.
 Совершенно очевидно, эта “тень” представляет собой особое сверхъестественное тело, временно призванное к существованию вместо естественного тела. Сегодня католическая церковь, перефразируя слова Августина и Фомы, становится на позицию, подобную позиции Данте, когда заявляет: “Нам задают вопрос: как может материальное пламя мучить демонов или человеческие души до воскресения тела? Но если наша душа так соединена с телом, что она остро чувствует боль, причиняемую огнем, почему же тогда всемогущий бог не может привязать даже чистые духи к какой-нибудь материальной субстанции так, чтобы они испытывали мучение более или менее подобное боли, причиняемой огнем, которую душа может. чувствовать на земле?” (Cathoiic Encyciopedia, vol. VI 1, р. 211). Здесь опять-таки очевидно, что “какая-нибудь материальная субстанция” играет роль тела в промежуточном состоянии.
Различного рода заявления о промежуточном состоянии очень хорошо показывают трудности, которые влечет за собой любое представление о бессмертии, которое пытается целиком уйти от монистического принципа, требуя сохранения “чистой” души. Эта позиция покоится, очевидно, на основной предпосылке существования изначального дуализма между телом и личностью. Смерть кладет конец нежелательному сотрудничеству между ними; она вовсе не разрушительна для личности — напротив, смерть освобождает личность, для того чтобы личность могла продолжать свою, по существу, благородную и духовную жизнь. Согласно этому взгляду, окончательное освобождение души от ее телесной обители-тюрьмы придает бессмертию его главное достоинство и значение. Некоторые религиозные секты, как, например, секты, связанные с греческими культами Орфея и Диониса, уничтожали мертвое тело с помощью огня, для того чтобы душа не могла вновь войти в него и снова попасть в заключение. Тогда воскресение естественного тела или любая другая связь с ним сверхъестественного “я” становится и ненужной и нежелательной. Исчезает, по крайней мере формально, вера в единство человека, тела и личности, существующих в полноте человеческой природы.
Но едва лишь этот будто бы непримиримый дуалист начинает говорить о том, чем именно занимается в будущей жизни дух, не обладающий телом, он оказывается в том же самом неприятном положении, в какое попадает ортодоксальный христианин, пытаясь описать промежуточное состояние. Как оказывается, дух не может осуществить почти ни одно важное действие без того, чтобы в этом действии не было замешано тело. Для того чтобы показать очертания грядущей жизни даже в самом общем виде, согласно законам дедукции, неизбежно приходится признавать необходимость телесной опоры для деятельности личности. Действительно, дуалист, который имеет тенденцию верить в сохранение “я” как совершенно независимой и нематериальной сущности, может выдать себя первым употребленным им словом. Ибо он часто определяет душу как субстанцию, и этот термин естественно и первоначально приложим к материальным вещам и неизбежно влечет за собой соображения о пространстве и теле. По-видимому, наш неумолимый дуалист фактически старается изобразить бессмертие, прибегая к зрительному образу тела и совершенно отделяя его от осязаемого образа, то есть пытается сохранить форму земного тела, лишив его содержания. Но это подвиг, который невозможен нигде, кроме как в сказочной Стране чудес, в которой была Алиса и где улыбка чеширского кота имеет удивительное свойство продолжаться и после того, как сам кот полностью исчез.
Описанный мною дуалист-энтузиаст может выдвинуть возражение, что обычные законы мышления не годятся для потустороннего мира, что последовательность там вовсе не нужна, что там следует полагаться больше на интуицию, чем на разум. Он может также выдвинуть довод, что непоследовательность, отличающая будто бы его предсказания о бессмертии, в свете более совершенного и полного знания окажется последовательностью. Однако такие изощренные тонкости едва ли возымеют действие на значительную часть человечества. А единственный другой исход, к которому должен прибегнуть дуалист, чтобы не прийти к результату, о котором мы говорили, состоит в том, чтобы хранить почти абсолютное молчание по вопросу о потустороннем мире, говорить лишь, что есть какое-то потустороннее существование. Но путь отказа от описания другого мира — путь непрактичный, поскольку дуалисту необходимо придать будущей жизни видимость жизни реальной, понятной и достойной.
Предположим, однако, что мы станем рассматривать саму душу, пережившую смерть, как некий физический объект, как очень тонкий и разреженный вид воздуха, дыхания, пламени, материи, электричества или энергии. Не устраняет ли этот взгляд, всего точнее характеризуемый как материалистический дуализм и находивший приверженцев во многие различные времена и во многих различных местах, включая и Америку XX столетия, ту дилемму, о которой мы говорили? Да, устраняет, но только для того, чтобы совершенно ясно подтвердить наш центральный аргумент. Ибо как только покоряющий смерть дух сам становится материальной вещью, он немедленно же получает тело. Но в этом случае для души невозможно быть просто тем, что может быть названо “чистым” телом, потому что она начинает выполнять функции и осуществлять действия, характерные как для личности, так и для тела. Иными словами, полностью функционирующее человеческое тело или материальная душа, эквивалентная такому телу, может существовать без личности не в большей степени, чем личность может существовать без тела. Таким образом снова доказывается существенное единство тела и личности. И этот принцип нельзя отменить, неопределенно называя нечто, что выполняет функцию как тела, так и личности, просто “душой” или просто “телом”.
Вернемся теперь к вопросу о воскресении. Мы видим, что очевидные трудности, содержащиеся в традиционной христианской позиции по поводу промежуточного состояния умерших, заставили целый ряд религиозных мыслителей отрицать какое бы то ни было сознательное состояние личности в период от смерти до воскресения. Мы находим еретиков, осужденных за подобные воззрения уже в III столетии нашей эры. Подобная ересь время от времени появлялась вновь и вновь. Может быть, самое острое и тщательное рассмотрение вопроса о промежуточном состоянии имело место во время спора, происходившего в Англии в начале XVIII столетия. Такие авторы, как Кауэрд, Хэллет и Додуэлл, заявляли, что человек по своей природе смертей, но что бог в свое удовольствие и по своей воле воссоздает его в день всеобщего воскресения. До этого же момента отошедшая в иной мир душа будет временно мертвой, заснувшей или потерявшей сознание. В конце того же века известный философ и богослов Джозеф Пристли выступил в поддержку таких же взглядов. В начале XIX столетия эта идея была представлена в трудах Сэмюэля Дрю. Этот автор утверждал, что в естественном теле имеется зародыш, медленно зреющий и готовящий в могиле воскресающее тело. Как семя должно быть зарыто на какое-то время, чтобы взойти полным совершенной жизни, так и человеческое тело должно быть схоронено до “судного дня”.
В настоящее время в США религиозные секты, известные под именем расселитов и адвентистов седьмого дня, придерживаются того же представления, а именно что душа со дня смерти тела до дня его воскресения спит или находится в бессознательном состоянии. Несмотря на тот факт, что такое решение никогда не пользовалось поддержкой сколько-нибудь значительной по числу или важности группы сторонников, следует все же признать за ним преимущество, состоящее в своего рода героической последовательности. Сторонники такого решения из всех тех, кто называл себя христианами с самых первых дней после возникновения этой религии, ближе всего подходят к признанию монизма в его чистой и простой форме. В конечном счете они не только дают личности ее прежнее тело, но и, устраняя промежуточное состояние как период какой-то деятельности, устраняют всякую нужду в дополнительном теле, в то время как правоверным католикам и протестантам приходится выдвигать постулат о существовании такого тела в этот промежуточный период. Однако для этих убежденных диссидентов было бы довольно трагично, если бы давно обещанного и давно возвещенного воскресения не произошло вообще. Ведь тогда, согласно их собственному учению, ни они, ни кто-либо другой никогда не испробовали бы радостей бессмертия.

Бессмертные тела: современный стиль

До XIX столетия как протестантские, так и католические богословы, за немногими исключениями, принимали в качестве ортодоксального толкования воскресения буквальное восстание из могилы и приобщение к небесной славе той самой плоти, того самого тела, которое когда-то ходило по земле. Но в дальнейшем сочетание различных факторов стало вызывать у некоторых лиц протестантского толка сомнения по поводу подобного объяснения. Вообще несомненно, что прогресс современной науки больше всего способствовал ослаблению веры в воскресение мертвого, отброшенного тела. Под влиянием биологии гибель тела стали рассматривать как естественное событие, подчиняющееся закономерным причинам, а не как наказание, которому подвергается человек за первородный грех; смерть стала восприниматься как неотъемлемая часть естественного механизма эволюции.
Наибольшее влияние, однако, оказал тот факт, что наука подчеркивала закономерность всех процессов и, следовательно, ослабляла надежду на чудо. Правоверные христиане всегда признавали и заявляли всюду, что воскресение — это чудесное событие, зависящее от специального вмешательства бога. Но современная наука привела целый ряд набожных людей к мысли, что бог действует скорее на основании закона, чем чуда. И они, естественно, прониклись скептицизмом относительно воскресения из могилы — этого, может быть, наиболее радикального и замечательного из всех чудес. Эти соображения поддерживались, наконец, растущим чувством того, что воскресение плоти было бы в конце концов явлением довольно грубым и недуховным.
Далее, современная наука, подорвав веру в воскресение, в то же время с возрастающей убедительностью доказывала чрезвычайно тесную связь между телом и личностью. Особенно большое число фактов, свидетельствующих о наличии, по-видимому, неразрывной связи между физической и психической деятельностью, раскрыли биология, физиология, психология, медицина и связанные с ними науки. Поэтому наиболее дальновидные и осведомленные представители протестантской церкви, поставив под вопрос возможность восстания людей из могил, не стали обращаться к теории чистой, бесплотной души, живущей после смерти, но предпочли сделать реверанс в сторону монистического принципа и перетолковали представление о воскресении и бессмертной жизни таким образом, чтобы оставить место по крайней мере для какого-нибудь тела. Эти новые толкования, заявляли они, согласуются с прогрессом современной мысли.
В качестве первого примера подобной тенденции я приведу епископа Б. Ф. Уэсткотта, принадлежащего к англиканской церкви, одного из наиболее известных богословов конца прошлого века, которые были пионерами в попытках реформировать традиционные представления о потустороннем существовании. “Я верю в воскресение плоти,— говорит он.— Но, формируя для себя самих это верование, мы должны с особой тщательностью следить за тем, чтобы не позволить грубым, земным мыслям вторгнуться в царство, где им нет места. “Плоть”, которая, по нашим словам, должна воскреснуть, это не та материальная субстанция, которую мы можем видеть, которую мы можем пощупать и которая может быть измерена с помощью чувств” (Westcott В. The Historic Faith. London, 1890, р: 136). Одно из позднейших авторитетных заявлений еще больше разъясняет мнение, высказанное епископом Уэсткоттом. “Мы несомненно верим в воскресение тела,— пишет епископ Чарлз Гор.— Это не означает, что частицы наших прежних тел, которые лежали в могиле и которые распались, превратившись в самые различные виды и формы естественной жизни, будут снова собраны вместе; это означает, что мы в лице наших собственных “я” будем вновь одеты в некое духовное тело, которое мы признаем как наше собственное тело, вероятно, потому, что оно как бы примет форму и отпечаток наших собственных неизменившихся “я” (Gоre Сh. The Greed of the Cristian. London, 1895, p. 92).
То, что епископы Уэсткотт и Гор высказали в общих выражениях, настоятель У. Р. Метьюз, также принадлежащий к англиканскому вероисповеданию, изложил более подробно. “Нелегко,— пишет он,— представить себе, как можно предположить сохранение какой-либо четкости наших “я”, если эти “я” не будут одеты в какие-нибудь тела. Тело является для нас как орудием, так и границей... И вот, исходя из этого, мы приходим к утверждению истинности представления о воскресении тела... В те дни, когда предполагалось, что тело состоит из мельчайших частиц, идея собирания этих частиц при воскресении вызывала замешательство в умах даже самых решительных богословов. Но сами физики уничтожили, если можно так выразиться, материальность материи. В конечном счете, как я полагаю, тело рассматривается теперь как сложная энергетическая система. Мы несколько ближе подошли к позиции, согласно которой не может существовать никакого теоретического возражения против гипотезы, что деятельность души создает тело, которое в дальнейшем будет орудием ее жизни, тело, которое, правда, отличается от наличного тела, но тем не менее является преемственным по отношению к нему” (Mallhews W. R. The Destiny of the Soul.— The Hibbert Journal, 1930, № 2, p. 200). На эту позицию, заявляет доктор Метьюз, намекает святой Павел, когда он заявляет: “Восстает духовное тело”.
В поддержку аналогичного взгляда каноник Б. X. Стритер также цитирует Павла. Мышление и действие в потустороннем мире, утверждает он, требуют наличия “некоего центра сознания”; и такой центр “следует представить себе как связанный с некой сущностью или приданный ей, которая, во всяком случае, может притязать на титул “тела” больше, чем в чисто символическом смысле... Мы не можем отнимать атрибут “материальный” в его строго философском смысле у “тела” будущей жизни; хотя, если говорить об обычном смысле “материальный”, мы, разумеется, должны поступить именно так, и самым решительным образом, ибо нам следует предположить, что это тело невидимое и неосязаемое для земных чувств, хотя, вероятно, и видимое и ощутимое для более острых .восприятии в будущей жизни... Можно предположить, что в течение нашей земной жизни мы, хотя это нам и неизвестно, создаем некое невидимое небесное тело, которое является своего рода слепком с нашего земного тела и более точно приспособлено для выражения характера, вырабатывающегося все это время с помощью наших мыслей и нашего поведения. Или опять-таки мы можем предположить, что смерть этого тела является поистине актом рождения нового тела... И в том и в другом случае мы можем ожидать, что это тело отражает природу “я” яснее, чем бывает в этом мире. Оно будет прекрасным и сильным, когда характер хорош, подлым и слабым, когда характер плох. И в обоих случаях если в будущей жизни произойдет какое-нибудь улучшение или изменение характера, то это будет сопровождаться соответствующим улучшением или изменением в “духовном” теле и отражаться на нем” (Streeter and others Immortality. Macmillan, 1922, p. 102—104).
В Америке эту проблему выдвигает доктор Фосдик, наиболее способный и влиятельный из модернистов. Он отстаивает идею “сохранения личности через смерть” (Fоsdiсk H. E. The Modern Use of the Bible. Macmillan, 1924, p. 98) и заявляет, что без такого убеждения смерть означала бы “духовную сумятицу” и “торжествующую иррациональность существования”. В то же время доктор Фосдик полностью отвергает воскресение плоти или какой-либо другой вид сохранения физического лица, признавая, однако, что ему “нелегко представить себе полностью бестелесное существование” (Fоsdiсk H. E. The Modern Use of the Bible, p. 102). На этом доктор Фосдик останавливается. Доктор Уильям Адаме Браун в своей книге “Христианская надежда” отваживается идти несколько дальше. В начале своей работы он признает, комментируя слова святого Павла, что “эта концепция духовного тела представляет некоторые трудности для нашего мышления... Дух мы можем понять. Это то, что думает, чувствует и желает. Мы можем понять тело. Это то, что имеет протяженность, местоположение и движение. Но духовное тело есть соединение противоположностей, которое не имеет ясного значения для нашего воображения” (Brown W. A. The Cristian Hope. Scribners, 1915, p. 94—95). Однако позже он считает себя вынужденным сказать: “Подобно Павлу, мы “будем не раздетыми, но одетыми”, то есть снабженными любым орудием, которое нам нужно для действенного осуществления наших социальных целей. “Тело” — это такой термин, который лучше всего подходит для выражения этой жизненно важной веры” (Ibid., p. 172).
Доктор С. Д. Макконнелл, давно известный среди деятелей епископальной церкви, выражается более четко:
“Теперь предположим, что, прежде чем это разрушение [смерть] произойдет, душа окажется способной создать как бы мозг в мозгу, тело в теле — нечто вроде того, что на Востоке в течение веков называли “астральным телом”. В таком случае, когда плотское тело рассыплется, останется тело, несомненно, материальное, но сложенное из материи, ведущей себя совершенно иначе, чем та, с которой имеют дело наши обычные чувственные восприятия... Оно свободно, без помех и задержек, проходит сквозь обычную материю... “Есть тела небесные и тела земные”, и каждое имеет свой собственный образ действий. Так, эфирные тела, состоящие из живых душ, по необходимости будут обитать в своей собственной вселенной, хотя бы эта вселенная занимала то же самое пространство, которое занимает эта” (McConnell S. D. Immortability. Macmillan, p. 83—84).
Преподобный Роберт Норвуд сообщает: “Как материя входит в наше сознательное “я” путем пищеварения, точно так же внутри физического тела постепенно формируется духовное тело для потребностей души на тот период, когда она вступит через врата смерти в другую плоскость жизни” (Norwood R. His Glorious Body. Scribners, 1930, p. 38). “Мы не должны думать, что душе дается новое тело в момент, когда смерть разрушает старое, ибо есть естественное тело и есть духовное тело. Они существуют вместе. Они есть у нас теперь. Смерть есть только устранение этого внешнего плотского тела, которое так замечательно приспособлено к нашей нынешней материальной среде. Когда мы переходим в блаженное состояние усопших, нам это тело более не нужно. Мы продолжаем существовать с духовным телом, которое есть у нас теперь, хотя оно не проявляет себя, как это будет после того, как смерть разрушит физическое тело” (Ibid.. p. 30—31). Епископ Джеймс Де Уолф Перри обещает, что на небе люди будут знать друг друга лучше, чем на этой земле, потому что “маски плоти” будут сняты; однако он нисколько не сомневается в том, что бессмертные духи должны иметь “какой-то род тела” (New York Times, 1934, 9 April).
Особенно красноречива позиция епископа Уильяма Т. Маннинга. С кафедры собора святого Иоанна Богослова он поучает нас: “Мне неизвестно, с каким телом я приду на тот свет. Мне не нужно этого знать. Бог даст мне тело, какое ему будет угодно, тело, приспособленное к небесным условиям той, иной жизни”. Несмотря на неопределенность в отношении того рода тела, которое будет у него в последующем существовании, епископ Маннинг очень уверен, что, “когда я войду туда, я буду самим собой. Эта . личность, эти привычки и вкусы, этот характер, который формируется у меня здесь,— все это будет принадлежать мне и там... Меня увидят именно как меня и будут судить по тому, что я представляю собой; я узнаю своих близких в другой жизни. Я буду видеть и буду видим. Я буду говорить, и со мной будут говорить” (Ibid., 1931, 6 April). Из этого заявления и вытекающих из него выводов ясно следует, что бессмертное тело в конце концов будет принадлежать к совершенно определенному роду; оно будет таким же определенным, как показывается у Уильяма Блейка в его “Встрече семьи на небесах” — рисунке, на котором изображены возрастные, половые и другие различия.
Это вовсе не удивительно. Гравюра Блейка, заслуживающая изучения как вследствие ее значения, так и вследствие ее красоты, правдиво изображает одну из главных надежд тех, кто желает потусторонней жизни или верит в нее. Существенной и центральной чертой достойного бессмертия является воссоединение с любимыми людьми из круга друзей и семьи. Это стремление является одним из первостепенных мотивов, заставляющих людей верить в будущую жизнь. Но как усопшие будут узнавать друг друга и сообщаться друг с другом в потустороннем мире? Нравственные черты и идеальные свойства очень важны, но они носят неопределенный, общий характер и почти бесполезны в качестве опознавательных признаков, если их оторвать от соответствующего выражения во внешнем виде и действиях личностей, обладающих плотью.
Этот человек был добр, тот — храбр, следующий — талантлив, но ведь таковы же были сотни и тысячи и даже сотни тысяч людей, ушедших из этой жизни. Эта женщина — эта мать, эта жена, эта дочь — была красива, та была нежна, следующая — замечательно самоотверженна, но таковы же были многие, многие другие умершие. Красота, нежность, самоотверженность, характеризовавшие их, когда они жили, отличались конкретным и постоянным воплощением в специфических действиях, в мельчайших характерных жестах и во всех деталях повседневного существования. Мы хотим видеть тех, кого мы любили, и тех, кто нам нравился, в том великом потустороннем мире, но, как доказывает и рисунок Блейка, мы хотим видеть их снова в весьма значительной степени именно, такими, какими мы знали и любили их на земле. И действительно, если мы увидим их не такими, мы, по всей вероятности, вовсе не узнаем их. Как говорит Джордж Сантаяна: “Чтобы узнать своих друзей, человек должен найти их в их телах, с их знакомыми привычками, голосами и интересами; ибо было бы, конечно, оскорблением для наших чувств говорить, что он найдет их в виде некой вечной формулы, выражающей их идиосинкразию” (Santayana G. Reason in Religion. Scribners, 1926, p. 245).
Тем не менее следует заметить, что даже если мы допустим наличие в будущей жизни тел, сильно напоминающих земные тела, трудности узнавания на этом не кончаются. Как, например, могут родители узнать своих давно умерших детей среди громадного множества других усопших младенцев, которые всегда, как это было на земле, выглядят очень похожими друг на друга? Или как маленькие дети, умершие, когда их родители были еще молодыми и сильными, узнают их, когда те придут на тот свет, состарившись и одряхлев? Конечно, на последний вопрос легко ответить, что в царстве бессмертия никто не будет выглядеть — да и вообще не будет — старым или дряхлым. На рисунке Блейка родители изображены как люди, полные здоровья, в расцвете жизни. Люди со старыми и дряхлыми телами, как и люди с телами изувеченными и изуродованными, ожидают, что смерть каким-то образом излечит их от всех этих зол, которых жизнь не могла устранить. Одно из любимых представлений христиан состояло в том, что в потустороннем существовании они будут обладать прекрасными телами, по виду и жизненности похожими на естественные тела в идеальном возрасте тридцати лет — идеальном не только благодаря очевидным преимуществам этого возраста, но также потому, что предполагается, будто Иисусу было примерно тридцать лет, когда он одержал верх над смертью и вознесся к вечной славе небесной. Но даже и это замечательно удобное решение никоим образом не покончило бы со всеми проблемами узнавания людей в потусторонней жизни.
Можно было бы без конца цитировать заявления современных христианских имморталистов в Англии и Америке и показывать вытекающие из них следствия. Но и те заявления, которые были уже процитированы, типичны для одной из важных и влиятельных групп современных христиан, которые стремятся выработать адекватную замену для старого представления о воскресении первоначального физического тела. Их решения в основном аналогичны, хотя одни говорят о духовном теле, а другие — о небесном, астральном, неземном, эфирном или хрустальном теле. Очень интересно также отметить, что их толкования по существу очень близки к теориям существования после смерти некоторых современных эзотерических культов на Западе.
Например, спириты верят в существование некоторой промежуточной формы между материальным телом и сознательным духом. После физической смерти эта форма становится телом вечного духа, которому нужно орудие для собственной индивидуализации и для осуществления отдельного существования и обретения личности. Говоря словами сэра Оливера Лоджа: “Материальное тело, которое мы видим и которое осязаем, никоим образом не является всем телом; у него должен быть некоторый эфирный двойник, для того чтобы оно могло сохранять свою целостность, и я подозреваю, что именно этот эфирный двойник является подлинно одушевленным, когда речь заходит о живых существах. По-моему, жизнь и психика никогда прямо не связаны с материей; они имеют возможность действовать на нее только косвенно, с помощью своей более непосредственной связи с некоторым эфирным орудием, представляющим собой подлинный орган их действия, эфирным телом, которое взаимодействует с ними, а также воздействует на материю... Эфирным телом мы обладаем теперь, независимо от тех случайностей, которые могут иметь место в отношении его чувственного придатка — связанной с ним материи, и этим эфирным телом мы будем по-прежнему обладать долгое время после того, как материальная часть его будет устранена. Единственная трудность, не позволяющая нам понять это, заключается в том, что наши нынешние органы чувств не подвергаются воздействию ничего эфирного” (Lodge О. Whv I Believe in Personal Immortality. Doubledav Doran, 1929. p. 14).
В двухтомной работе, доказывающей тождество первоначального христианства с современным спиритизмом, доктор Юджин Крауэлл таким образом резюмирует данную проблему: “Все спириты единодушно заявляют, что их духовные тела имеют ту же самую общую форму и черты, как и их земные тела; у них есть полностью все члены и органы; они способны испытывать в основном такие же эмоции, чувства и желания, как и мы, и так же требуют питания для поддержания жизни. Сублимированные нервы передают впечатления их мозгу, и сублимированная кровь циркулирует по их кровеносным сосудам” (Сrowel 1 E. Primitive Christianity and Modern Spiritualism). Существование таких потусторонних тел позволяет даже, говорят нам, получать отпечатки пальцев усопших “с той стороны”.
Теософы утверждают наличие не только потустороннего тела, но по меньшей мере четырех таких тел — эфирного, астрального, умственного и духовного. Они как бы вставлены друг в друга; когда распадается одно тело, его место занимает другое. Когда человека в его потусторонней форме покидает физическое тело, не происходит никакого разрыва в сознании; он просто стряхивает более тяжелый сосуд, и его уже более не гнетет эта тяжесть. Таким же образом сведенборгианцы постулируют наличие нетленного и непреходящего внутреннего тела, некоего эфирного организма, который является орудием духа в другом мире. Когда человек просыпается в потустороннем царстве, “он обладает телом и оказывается в мире, столь же полном во всех отношениях, как тело и мир здесь. Все там субстанциально и реально... Это все так естественно, что человек не представляет себе, что он перешел в другой мир, пока ему об этом не скажут” (Gоddard J. Right and Wrong L nveilings of the Spiritual World. New York. 1912, p. 69).
Совершенно ясно, что перед спиритами, теософами и сведенборгианцами стоит та же проблема, что и перед современными протестантскими духовными лицами, которых я цитировал, и они разрешают ее в основном таким же путем. Решение, предлагаемое всеми этими группами, включая протестантов, очень далеко от первоначального ортодоксального христианского учения о воскресении. Их потустороннее тело, в сущности, походит на тень — двойника подземного мира древних и первобытных народов, хотя по функциям оно подобно воскресшему телу, ибо оно дает личности, переживающей смерть, адекватный базис для полной и энергичной деятельности. И хотя правоверные христиане могут решительно возражать против этих современных теорий, им самим, как мы доказали в предыдущем разделе, приходится выдвигать предположение о чем-нибудь подобном. Говорят ли они об этом определенно или нет, они вынуждены дать душе, находящейся в промежуточном состоянии, тело, которое, если мы проанализируем этот вопрос, очень похоже на духовное, или эфирное, или как-либо иначе называемое тело современных ревизионистов в этом вопросе. Это совершенно логический выход, потому что современные имморталисты, которые полностью отказываются от старого представления о воскресении, фактически дают личности навсегда как раз тот самый общий статус, который, как предполагалось раньше, она должна была иметь только в течение краткого промежуточного состояния. И вполне резонно, что душа будет иметь одинаковые потребности, является ли этот статус вечным или временным.
Подводя итоги этому очерку самых значительных и распространенных идей о бессмертии, мы видим, что всегда, без всякого исключения, неумирающая человеческая личность наделялась, явно или скрыто, активным и подвижным телом, для того чтобы будущая жизнь могла казаться достойной и понятной. Некоторые культурные группы настойчиво твердили о том, что будет воскрешено старое тело, другие заполнили промежуток между смертью и воскресением духовными, или эфирными, телами различ ного рода, третьи постулировали сохранение чистой души, деятельность которой предполагает некоторого рода тела, а четвертые верили в бессмертную душу, которая материальна и поэтому включает в себя эквивалент некоего тела. Те народы, которые, подобно древним евреям и грекам, не верили в желательное потустороннее существование обычных смертных, были не в состоянии представить себе даже свои отталкивающие подземные миры без того, чтобы не обеспечить усопшие души слабым и бледным дубликатом их посюсторонних тел. Вот почему Лукреций, который внимательно изучал подобные верования, говорит нам, что иначе мы никоим путем
...и представить
Не в состоянии душ, что блуждают в глуби Ахеронта.
Именно так в старину и писатели и живописцы
Изображали их нам наделенными чувствами всеми.
 Итак, на необходимости тела для существования души в другом мире настаивали главным образом не скептики или неверующие — это делали сами имморталисты всех времен и культур. Поступая так, они совершенно определенно отдали дань уважения монистическому принципу, согласно которому человеческая личность и человеческое тело являются существенными и неотделимыми спутниками друг друга. Ведь имморталисты не только дали остающемуся “я” какое-то тело — они дали ему тело, настолько похожее на посюстороннее, земное тело, насколько это было возможно; а в случае воскресения — то же самое тело, переделанное для целей бессмертия. У нас нет необходимости дольше заниматься этим вопросом. Тот, кто решил стать бессмертным, должен решить, какое из различных предложенных видов тела он будет постулировать для себя. Тот, кто взялся исследовать истину о смерти, куда бы это исследование его ни завело, должен решить, является ли хоть одно из предложенных тел рационально возможным и пригодным для указанной цели.


Глава III
Приговор науки

 Биология и физиология

Как уже показано в предшествующей главе, наличие тесной связи между личностью и телом осознавалось как церковниками, так и нецерковниками задолго до возникновения современной науки. Древние философы, как и древние богословы, разработали вопрос об этой связи довольно подробно. В этом отношении много сделали Аристотель, Эпикур и Лукреций. Для Аристотеля душа, или личность, представляет собой форму, действительность или функцию тела; душа — неотъемлемый спутник тела, мало того, она есть самая жизнь тела. Душа для тела, говорит он,— это то же самое, что зрение для глаза и способность рубить — для топора. Тело и душа — вместе, однако они и отдельны друг от друга, как воск и отпечаток на нем. Хотя Аристотель в отличие от Эпикура и Лукреция нарушает чистоту своего монизма, утверждая, будто нечто, так называемый деятельный разум, бессмертно и переживает смерть, он вместе с тем старательно разъясняет, что вся остальная душа, включая память и любовь, гибнет вместе с распадением тела. Итак, Аристотель решительно исключает возможность сколько-нибудь значительного личного бессмертия, которое явно требует любви и других эмоций и которое связано прежде всего с сохранением памяти, необходимой для ощущения тождества в потустороннем существовании и для сохранения способности узнавать себя и других.
Прогресс современной науки постоянно подтверждает общую позицию Аристотеля по вопросу о тесном сосуществовании личности и тела, хотя современная наука, как таковая, еще не пыталась сделать из своих открытий каких-либо выводов, касающихся идеи бессмертия. Биология окончательно установила, что человек — его ум и тело — представляет собой часть природы, связанную узами про-
исхождения и родства с прочими животными земли, и развивался, подобно им, в течение неисчислимых веков. В процессе эволюции первичное и основное значение принадлежало телу независимо от того, будем ли мы говорить о первых проявлениях жизни, от которых произошли все другие живые формы, или о высших отрядах пресмыкающихся и млекопитающих. Во всех низших формах жизни и в большей части высших мы, несомненно, не можем обнаружить ничего такого, что по праву могло бы быть названо умом. И мне хочется согласиться с теми учеными и философами, которые утверждают, что ум, то есть способность к абстрактному мышлению, возник на нашей планете только с появлением человека.
Развитие и усовершенствование ума и личности у людей находится в явной зависимости от бесконечной сложности человеческого тела и особенно нервной системы, которая концентрируется в головном мозгу, спинном мозгу и органах чувств. Мы обнаруживаем, что, чем большие размеры имеет головной мозг и кора его больших полушарий по отношению ко всему телу животного и чем сложнее их строение, тем выше и гибче оказывается форма жизни. В настоящее время относительная величина и сложность головного мозга, так же как и широта его способностей, достигают кульминационной точки своего развития у человека. И вероятно, что, если когда-нибудь на земле появится какой-либо вид животных, высший по сравнению с человеком, у него будет более развитый мозг и, следовательно, ум, чем мозг и ум человека.
Для того чтобы из низших форм жизни могло развиться человеческое тело, понадобилось, согласно наиболее надежным оценкам, по крайней мере два миллиарда лет. В результате этого развития появился организм, отличающийся изумительной сложностью, разнообразные части которого в сто раз тоньше приспособлены друг к другу и к внешнему миру, чем различные части самых сложных механизмов, которые когда-либо были изобретены. Трудно представить себе что-либо более замечательное, чем функционирование и взаимодействие нервной системы, пищеварительной системы, дыхательной системы, кроветворной системы, системы кровообращения, половой системы и системы желез внутренней секреции. Поразительно уже то, как эти ключевые системы (не говоря уже об остальных отделах человеческого организма) действуют при обычных обстоятельствах; а ведь, помимо этого, они обладают способностью к саморегуляции, обеспечивающей быстрое и соответствующее приспособление ко всякого рода ненормальным условиям, как внутренним, так и внешним, постоянно угрожающим человеку более или менее значительными расстройствами и опасностями. Профессор Гарвардской медицинской школы Уолтер Б. Кэнкон вполне уместно озаглавил одну из своих книг по физиологии “Мудрость тела”.
Если мы перейдем к чисто физическому строению тела, то увидим, что основную массу его составляют около двухсот костей и двухсот шестидесяти пар мышц. В одной лишь мышце мужской руки, бицепсе, имеется шестьсот тысяч волокон; каждое волокно состоит из множества меньших единиц, называемых фибриллами. Однако основная составная часть тела — это клетка, микроскопическая крупинка живой материи или протоплазмы, окруженной оболочкой. Компетентные биологи полагают, что в нормальной жизнедеятельности человеческого организма участвуют, действуя почти в совершенной гармонии друг с другом, примерно двести шестьдесят пять триллионов этих клеток. При этом даже простейшая клетка является сложным целым, состоящим из многих взаимодействующих частей. В единичном акте мышления участвует громадное множество мозговых клеток; одно движение руки или ноги приводит в движение миллионы мышечных клеток; одно биение сердца — а нормальное сердце делает до семидесяти ударов в минуту — посылает буквально миллиарды клеток крови в водоворот движения по длинным извилистым каналам артерий и вен.
Самая удивительная часть тела — это обширная, подобная лабиринту сеть нервных клеток и их взаимных связей, которую представляют собой головной мозг и вся остальная нервная система. Мы не станем здесь заниматься подробным описанием этой части человеческого организма; но не будет преувеличением сказать, что человеческое тело в целом, каковы бы ни были его несовершенства, представляет собой одно из высших достижений природы. Поэтому и нет ничего удивительного в том, что такое тело оказалось способным создать человеческую личность, дать ей опору и вместе с этой личностью сумело покорить дикие силы природы, построить большие города и небоскребы, создать замечательные научные и философские системы, великолепные произведения искусства, литературы и музыки, изобрести все те тысячи вещей, которые в своей совокупности составляют зрелую цивилизацию.
Древние и средневековые культурные народы, в том числе и народ столь умный, как греки, свысока смотрели на материю, из которой построено человеческое тело и все остальное, считая ее чем-то низким, косным и нетворческим. Однако сейчас нам известно, что материя, даже на ее самом элементарном атомном уровне, представляет собой нечто удивительно сложное, динамичное и подвижное. Теперь уже вовсе не кажется какой-то аномалией, что жизнь — а в конечном счете и человеческие существа — возникла из такого во всех отношениях замечательного вещества. Несомненно, творческая материя, превратившаяся в протоплазму, из которой состоят живые организмы, обеспечивает человеческому организму со всеми его разнообразными возможностями и способностями вполне удовлетворительную основу.
Естественное человеческое тело не только само по себе невероятно сложно, оно, кроме того, развилось и функционирует в очень сложной и своеобразной среде. Жизнь, известная нам, существует в пространстве, ограниченном поверхностью земли и несколькими милями над ней и под ней. Живые организмы могут существовать и достигать расцвета только при определенных конкретных условиях. Для людей наиболее важное жизненное значение имеют температурные границы и наличие некоторых необходимых факторов — кислорода воздуха, воды и пищи,— которые с помощью разнообразнейших механизмов самыми сложными путями превращаются в энергию и в ткани. Человеческая жизнь приспособлена к очень узкому диапазону температурных изменений. Без одежды и жилищ люди, по всей вероятности, погибли бы даже при столь невысокой температуре (если бы им пришлось находиться при такой температуре длительное время), как 4-10 градусов по Цельсию. С другой стороны, когда термометр поднимается до +32 градусов и выше, то мы будем испытывать, особенно в случае, если воздух влажен, некоторую угнетенность, окажемся неспособными к напряженной деятельности и даже будем ощущать недомогание или слабость. При температуре +37 градусов и выше возникает явная опасность для жизни, и, наконец, при нормальных обстоятельствах никто не может выдержать в течение долгого времени постоянную температуру в +45 градусов и выше. Хорошо известно, что обычный температурный режим воздуха может влиять и влияет на личность человека и даже на тип поведения целых народов..
Если говорить о кислороде, то никто из нас не может выдержать его отсутствия даже в течение короткого промежутка времени. Это относится как к взрослому человеку, так и к человеческому эмбриону. Вода также жизненно необходима. Живая протоплазма — водянистое вещество; ее строение нарушается, если ее лишить воды. Человек может обходиться без пищи значительно дольше, чем без воды; полное отсутствие воды в какой бы то ни было форме приводит к смерти через несколько дней. Но частый прием пищи, разумеется, также существенно важен для нормально функционирующего человека. Плохое или недостаточное питание почти наверняка окажет по крайней мере временное неблагоприятное воздействие на личность; если же недоедание достаточно серьезно, то дурное воздействие его, особенно на детей и на зародышей, может оказаться постоянным. Эти различные соображения заставляют сделать вывод, что комплекс тело — личность, существование которого зависит от самого тонкого равновесия естественных сил, неразрывно связан со своей земной окружающей средой.
Есть все основания полагать, что тело имеет приоритет не только в долгой эволюции, приведшей к возникновению вида “человек”, но и в создании и росте каждого человеческого индивидуума. Для того чтобы создать нового человека, встречаются не две частицы ума или сознания, а две чисто материальные зародышевые клетки — яйцо от матери и сперматозоид от отца. В момент зачатия в наличии нет ничего, что могло бы по праву характеризоваться как личность или ум. Эти термины просто неприменимы и к ранним стадиям развития зародыша, если они вообще применимы к какой-либо стадии эмбрионального развития.
Отдельные люди не соглашаются с нашим определением ума как способности к абстрактному рассуждению и применяют это слово к поведению зародыша, к низшим формам животных, мало того, даже к атомам и электронам. Однако это фактически не меняет существа дела. Очевидно, что низшие формы “ума”, примером которых служат амеба и атом, имеют только самое отдаленное и поверхностное сходство с бесконечно более высокой формой ума, характерной для зрелого человека. Короче говоря, какие бы слова мы ни употребляли, различия в функционировании атомов, амеб и людей по-прежнему остаются громадными. И мы можем заново сформулировать основные моменты нашей точки зрения по этому вопросу и показать, как высшая форма ума человека развивалась из
низшей формы, каким образом эта эволюция и эволюция каждого в отдельности человеческого ума зависит от телесных процессов.
Возвращаясь теперь к нашему собственному определению ума, мы видим, что не имеет значения конкретная локализация того пункта, относительно которого будет правильно сказать, что с данного момента человеческий организм обладает умом и личностью. Важно заметить, что ум и личность развиваются и растут по мере развития и роста тела. Любые отец и мать, тщательно следящие за ростом ребенка с рождения до отрочества и затем зрелости, могут сами сделать бесконечное множество самых обычных наблюдений, которые убедительно свидетельствуют о постоянном единстве духа и тела. Это единство представляет собой тесно взаимосвязанное соединение, в котором и физические и психические функции все время вместе прогрессируют во взаимодействии с экономическими, социальными и культурными влияниями среды. Эта взаимосвязь совершенно очевидна как в детстве и юности, так и в зрелом возрасте и в старости. Говоря словами Лукреция:
Дальше, мы видим, что ум одновременно с телом родится
И одновременно с ним и растет, и стареет с ним вместе.
Ибо, подобно тому, как дети неровной и зыбкой
Ходят походкой, так дух с его мыслью у них еще слабы.
Позже, как, в возраст придя, возмужают они и окрепнут,
Больше рассудка у них, и растет их духовная сила.
После ж, когда уже все расшаталось от старости тело
И одряхлели от лет всесильных разбитые члены,
Разум хромеет, язык заплетается, ум убывает;
Все пропадает тогда и все одновременно гибнет.
Следственно, должно совсем и душе, наконец, разлагаться
И, распускаясь, как дым, уноситься в воздушные выси,
Так как, мы видим, она, одновременно, как указал я,
С телом рождаясь, растет и под бременем старости никнет.

Конечно, слова Лукреция требуют оговорок. Люди могут достигнуть глубокой старости и полностью сохранить бодрость и ясность духа до самого конца. Однако некоторое замедление психических процессов имеет место в престарелом возрасте практически у всех людей; определенные изменения личности обычно имеют место и у человека средних лет хотя бы только потому, что у человеческого организма в этот период уже нет прежней физической силы и способности к восстановлению сил, как в дни молодости. Так, как правило, мы не находим среди старшего поколения чемпионов по легкой атлетике.
Законы наследственности также свидетельствуют о тесной зависимости личности от тела. Биология и генетика показали, что врожденные характерные телесные особенности и духовные способности каждого индивидуума в значительной степени определяются многочисленными и чрезвычайно малыми генами, передаваемыми через зародышевые клетки каждого родителя в нитеобразных групповых структурах, известных под названием хромосом. Гены представляют собой важнейшие частицы, передающие наследственность у людей и у всех живых существ, хотя имеются данные, что на них могут воздействовать или дополнить их действие другие физические факторы. Некоторые сочетания генов создают несовершенных представителей человеческого рода — слабоумных, уродов, чудовищ. Доктор Гарднер Мёрфи, директор исследовательского отдела фонда Меннингера, считает, что плохая наследственность лежит в основе примерно девяноста процентов всех случаев умственной дефективности детей, определенно свидетельствуя таким образом о решающей роли генных типов на ум. Однако большая часть сочетаний генов приводит к появлению нормальных и здоровых индивидуумов, и некоторые из этих индивидуумов могут иметь значительные преимущества по сравнению с другими. Но ни одно сочетание не тождественно ни с каким другим (исключая редкие случаи идентичных близнецов), и поэтому все люди различны. И даже когда мы имеем дело с идентичными близнецами, наличие у них отдельных тел влечет за собой возникновение различных и отдельных личностей, хотя бы внешне эти тела и были весьма похожи одно на другое.
Ни одно другое сочетание генов, за исключением того, из которого возникла моя личность, не могло бы создать ту конкретную единицу сознания, которую я знаю как “я”. Другие сочетания, исходящие от моих же родителей, приводят не к созданию моего “я”, а к созданию моих братьев или сестер. Таким образом, если бы конкретный синтез зародышевых клеток, имевший место в моем случае, не был осуществлен во время зрелой жизни моих отца и матери, возможность моего существования навсегда была бы исключена, независимо от того, сколько миллионов других синтезов было бы осуществлено до скончания времени. Если мы как следует рассмотрим этот вопрос, то увидим, насколько ничтожны шансы на появление какого-либо конкретного “я”. Во время акта оплодотворения любой из трехсот — пятисот миллионов сперматозоидов отца может соединиться с яйцом матери. Каждое такое возможное соединение, конечно, создало бы различное сочетание генов и привело бы к созданию особого индивидуума. За время жизни мужчины его половые железы могут произвести, по осторожным подсчетам, ошеломляющее количество — пятьсот миллиардов и более — зародышевых клеток, а яичники женщины — около семнадцати тысяч клеток, или яиц, хотя из этого числа созревают только около четырехсот.
Производя данные подсчеты, мы приняли как нечто само собой разумеющееся существование родителей и их союз. Однако, по всей вероятности, шансы против данного конкретного брака были весьма велики. А шансы против существования каждого из родителей были столь же велики, как и в случае со мной. То же самое относится к родителям моих родителей и так далее — к бесконечным предшествующим поколениям. Таким образом, не только личность человека зависит от единственного в своем роде сочетания генов, но и появление этого сочетания в первую очередь зависит от единственного в своем роде стечения обстоятельств, захватывающего давно прошедшие времена. Появление каждого человека в этом мире зависит от бесконечно сложного сочетания событий. В связи с этими фактами религиозная точка зрения, согласно которой душа, носящая в себе основные определяющие черты личности, создается особым и отдельным актом бога для каждого зародыша, когда тот входит в царство существования, становится самой беспочвенной из всех теорий.
Среди наиболее важных характерных черт личности, определяемых генами, находится пол. Половые различия появились на ранней стадии эволюции и постепенно развились до высокого уровня, характерного для людей и высших животных. Очевидно, что некоторые из коренных различий между личностями мужчин и женщин зависят прежде всего от различия в строении их тела и его функций. Каждому известны разнообразные, но всегда могучие, а иногда преобладающие влияния пола и половых эмоций на всех людей. Отсюда, естественно, вытекает, что ненормальности, тесно связанные с половым развитием, будут оказывать очень большое влияние на изменение личности.
Например, некоторые патологические состояния надпочечных желез могут вызвать у женщин появление низкого голоса, бороды, вообще мужских вкусов и инстинктов. Существует также много примеров людей, родившихся физически неполноценными, которые не являются ни подлинно мужчинами, ни настоящими женщинами, а представляют собой телесно своеобразный промежуточный пол гермафродитов и обладают соответствующей личностью. Из этого примера нам опять-таки становится ясным, что род личности, имеющийся у человека, в значительной степени обусловлен тем, какое тело он имеет. Тип каждой человеческой личности так неразрывно переплетен с половыми чертами, что мы не можем представить себе бесполого индивидуума; даже у богов есть пол.
Биология может сказать в заключение еще одно слово. Если разум, пол и органы чувств занимают свое определенное и полезное место в эволюционном процессе, то то же самое относится и к смерти. Смерть не есть необходимое или всеобщее явление; она возникла только после того, как живые существа достигли некоторого прогресса в процессе эволюции. Существовали и существуют различные одноклеточные организмы — амебы, грибки, морские водоросли,— которым внутренне не присущи старость и смерть; они погибают только вследствие внешних случайностей — нападения врага или чрезвычайно неблагоприятной внешней среды. Эти мельчайшие организмы размножаются путем деления тела: один индивид становится двумя, и после этого процесса не остается ничего, что соответствовало бы трупу. Такое деление может продолжаться бесконечно. Половые клетки, или зародышевая плазма, человека и других животных, пока они передаются новым поколениям, точно так же делятся и растут, но не умирают. Итак, вся цепь животной жизни, тянущаяся сотни миллионов лет, фактически представляет собой один нерушимый континуум бессмертной протоплазмы.
Более того, отдельные клетки или группы клеток могут быть отделены от тела животного или человека и спасены от умирания на бесконечно долгий период. Изолированные нервы, мускулы, сердце, почки, даже спинной мозг сохранялись живыми в лабораториях, где им обеспечивались тщательно регулируемая среда и специальное питание. Известен, например, случай со знаменитым сегментом ткани, взятой в 1912 году от сердечного мускула зародыша цыпленка доктором Алексисом Керрелом; этот сегмент сохранялся, будучи здоровым и живым, в течение тридцати четырех лет. К тому времени, когда этой ткани цыпленка, в шутку прозванной “стариной”, исполнилось тридцать лет, она прожила уже тройной срок средней продолжительности жизни цыпленка и находилась в возрасте, эквивалентном двумстам годам жизни человека. Ее клетки были все это время молоды и здоровы. “Старину” можно было сохранить живой на столько времени, на сколько ученые захотели бы продлить ее жизнь, но опыт был закончен в 1946 году, поскольку научные задачи, поставленные в связи с ним, были полностью решены. По-видимому, отдельные клетки в теле умирают не потому, что смертность внутренне присуща их структуре, но потому, что они представляют собой части очень сложной системы, которая постоянно предъявляет к ним большие требования; один из органов этой системы, малый или большой, раньше или позже губит все остальные органы.
Фактически существование смерти, неизбежной благодаря законам природы, позволило всем формам жизни, за исключением низших, достигать все более и более внушительной степени действенности, яркости и самосознания. Природа ставит границу возможностям восстановления сил индивидуума; старые организмы в конце концов разрушаются и умирают, предоставляя место для более сильных и открывая путь для того непрерывного развития, которое известно под названием эволюции вида. В этом процессе устранения старого и утверждения нового природа, совершенно не заботящаяся о ценностях, представляющих интерес с человеческой точки зрения, ужасно жестока и беспорядочно расточительна. Начиная от низших и кончая высшими живыми организмами, она создает неисчислимое количество семян или половых клеток, из которых только ничтожная часть достигает полного развития и переживает первоначальные

случайности существования. Однако это громадное расточительство гарантирует поступательный ход жизни: когда почти бесконечное количество семян рассеивается по земной поверхности, некоторые обязательно пустят корни, а некоторые достигнут и зрелости.
Новые человеческие организмы, создаваемые природой, подобно старым, в первую очередь являются телами; и все подвиги силы или искусства, которые они могут осуществить, необходимым образом связаны с этими телами. Биология

не исключает полностью возможность бессмертия для человеческих личностей, но она настойчиво указывает, что любое бессмертие должно иметь в качестве основы естественные тела. Теоретически возможно, что когда-нибудь в далеком будущем медицинская наука откроет, каким образом можно до бесконечности продлить жизнь человеческих тел, за исключением тех, которые в результате серьезных несчастных случаев или актов насилия повреждены или искалечены так, что у физического организма не остается никаких шансов на выздоровление. Тогда мы обладали бы бессмертием в его первоначальном смысле отсутствия смерти, ибо люди просто не стали бы умирать. И тогда не стоял бы вопрос о жизни после смерти. Но это все предположения, коренным образом не затрагивающие нашего центрального вопроса. Важно то, что с точки зрения биологии естественная смерть ни в какой степени не является таинственной, она столь же понятна, как и само рождение. И то и другое — части биологического процесса, обеспечивающего наличие постоянного источника молодости. Как ни замечательны человеческие тела, природа в конечном счете отказывается от них, чтобы заменить их новыми; и нас не должно удивлять, что, как ни замечательны человеческие личности, природа проводит ту же самую политику по отношению к ним.
Психология и медицина
Психология и медицина и связанные с ними науки, например патологическая психология и психиатрия, дают наиболее веские свидетельства, говорящие в пользу единства тела и личности. Мы сразу подойдем к ключевому пункту рассматриваемого вопроса, если обратимся к процессам сознательных человеческих переживаний. Мы получаем возможность испытывать широкий диапазон всевозможных ощущений, которыми полна жизнь нормального человека, благодаря нашей нервной системе. Если бы наша нервная система не функционировала, мы могли бы заживо сгореть, даже не зная этого. Нервная система состоит из миллиардов сложных клеток, называемых нейронами, сосредоточенными главным образом в головном и спинном мозгу и в органах чувств, но также протягивающихся в форме нитеобразных волокон, или нервов, ко всем частям тела.
Головной и спинной мозг, которые обычно обозначаются как центральная нервная система, играют роль, аналогичную автоматической станции в системе телефонной связи. Физическое изменение в среде действует на нервные окончания в органе чувств и заставляет их передавать импульсы спинному или головному мозгу. Затем один из этих двух мозгов, в зависимости от того, насколько сложная реакция в данном случае требуется, отве чает как бы приказом, который передается с помощью эфферентных нервных процессов и таким образом вызывает соответствующее функционирование мышц или желез. Этот цикл афферентных сигналов, поступающих на пульт спинного и головного мозга, и эфферентных сигналов, исходящих от него, известен под названием рефлекторной дуги. Этот цикл ежедневно повторяется в жизни нормального индивидуума тысячами различных способов. Не будет преувеличением сказать, что, если бы у нас была полная карта всех связей во всех телефонных, телеграфных и кабельных линиях мира, она была бы гораздо проще схемы обычных нервных связей у одного человека.
Теперь мы перейдем к тому чрезвычайному переживанию и той чрезвычайной деятельности, которые представляет собой мышление. Говоря о мышлении, мы должны будем признать, что думает некоторым образом все тело, так же как все тело, каждая клетка которого нуждается в кислороде и получает его, дышит, точно так же как весь человек ходит. Разумеется, обыкновенное мышление не может протекать без стимулов и опытных впечатлений, передаваемых в мозг с помощью органов чувств и нервной системы, как дыхание не может иметь место без воздуха, поступающего в легкие через нос, рот и внутренние пути дыхательной системы. Но как легкие являются специфическим органом дыхания, а ноги специфическим органом хождения, точно так же и в таком же смысле головной мозг, особенно та его часть, которая известна под названием коры больших полушарий головного мозга, представляет собой специфический орган мышления.
Кора головного мозга представляет собой тонкий внешний слой серого вещества, изрезанный бороздами, образующими извилины, и покрывающий почти весь головной мозг, как плащ или мантия. Кора составляет примерно половину общего веса головного мозга; мозговой ствол и мозжечок, которые управляют менее сложными функциями, составляют вторую половину. У низших животных нет коры головного мозга, она начинает появляться лишь у пресмыкающихся; ее размеры и сложность увеличиваются по мере того, как развиваются высшие виды животного царства. У человека кора головного мозга достигает своего высшего развития — она вдвое больше по размерам и более чем в два раза сложнее коры головного мозга ближайшего к человеку животного — человекообразной обезьяны.
Считается, что в бесконечно сложной человеческой коре головного мозга имеется примерно четырнадцать миллиардов нервных клеток, или нейронов; каждая из этих клеток связана с сетью тончайших нервных волокон, идущих к мозгу от многих различных частей тела. Эти громадные количества нейронов связаны друг с другом в такую сложную систему, что общее число способов, которыми они связаны, ошеломляет и почти находится за пределами понимания. Согласно данным книги “Мозг крыс и людей” профессора К. Джудсона Херрика, несколько минут интенсивного мышления, по всей вероятности, требуют межнейронных связей, число которых столь же велико, как число атомов во всей солнечной системе,— 1056. Если бы только каждый нейрон из миллиона — а в коре головного мозга имеются миллиарды нейронов,— указывает он, сочетался с остальными всеми возможными способами, то общее число таких связей намного превзошло бы 10783000. He удивительно, что профессор Херрик приходит к выводу, что цифра возможных ассоциаций между нейронами коры головного мозга для любой практической цели может считаться приближающейся к бесконечности.
Не удивительно, что, имея в своем распоряжении такое замечательное и сложное орудие, мы оказываемся способными весьма действенно и успешно осуществлять специфически человеческую деятельность рассуждения, воле-ния, воображения, вспоминания и т. п. В то же время трудно представить себе, как могли бы эти виды деятельности личности, с самого начала связанные с корой головного мозга, происходить без нее. Правильное функционирование памяти, например, явно зависит в первую очередь от ассоциативных схем, откладывающихся с помощью межнейронных связей в качестве долговременных структурных отпечатков. И само функционирование разума в значительной степени зависит от легкости, с какой эти схемы, воплощающие в себе память и прошлые знания, могут быть вновь вызваны и активизированы в новых полезных сочетаниях, чтобы приспособиться к новым ситуациям. Как бы мы ни определяли понятие “идеи”, кажется несомненным, что необходимым условием осознания или использования идей является сотрудничество нейронных путей в коре головного мозга. Но эти пути, эти схемы памяти, эти записи — а их миллионы и миллиарды — все они запечатлены в сером корковом веществе головного мозга. Совершенно невозможно понять, как они могли бы сохраниться после уничтожения, разложения и разрушения живого мозга, в котором они имели свое первоначальное местонахождение (Некоторые физиологические функции разрушенной части мозга тем не менее могут быть приняты на себя другой частью).
Эти замечания не означают, что память является функцией одной только коры головного мозга. Весь мозг и все тело со всеми накопленными элементами памяти, известными как привычки, принимают участие в процессе вспоминания. Что, например, стало бы с художником, скульптором, хирургом, вообще с человеком, владеющим каким-либо сложным или тонким инструментом, если бы его руки внезапно забыли свое искусство? И что случилось бы с каждым из нас, если бы сложный механизм, делающий возможным владение речью и языком, сразу потерял бы способность функционировать? Мы не можем сказать даже одного слога без сложного сотрудничества легких, гортани, горла, языка и губ. Мы не можем написать ни одного слова без помощи рук, кистей рук и пальцев. И хотя нам не нужно впадать в крайность и утверждать, что всякое мышление и вспоминание требуют разговора про себя или громкого разговора с кем-либо, во всяком случае ясно, что умственная деятельность в очень значительной степени зависит от сознательного или бессознательного облечения мыслей в слова. Если бы мы не употребляли тех многочисленных символов, которые вызывает к жизни язык, то более чем сомнительно, могло ли бы вообще существовать такое явление, как разум. Всякий, кто когда-либо пытался изучать иностранный язык, очень хорошо представляет себе, что память — это важнейшее орудие для овладения им. И если бы какой-нибудь человек по той или иной причине внезапно потерял память обо всех словах, кажется наиболее вероятным, что он в то же время потерял бы и свой ум.
Вопрос о памяти столь исключительно серьезен не только вследствие того, что он важен при рассмотрении мышления и языка, но также и потому, что он имеет основополагающее значение при анализе чувства личного тождества, которым мы обладаем в жизни. Если после серьезного пролома черепа Джон Смит в конце концов обретет сознание, совершенно и навсегда потеряв всякое воспоминание о прошлых событиях, то в весьма реальном смысле продолжать жизнь будет новое “я”. Для нового Джона Смита старый Джон Смит будет человеком мертвым и похороненным, если мы исключим те сведения о нем, которые могут быть получены из письменных и иконографических свидетельств, а также из сообщений других лиц.
Правда, можно с несомненностью утверждать, что нечто подобное происходит со всеми нами и при естественном течении событий. Будучи взрослыми, мы не можем вспомнить ничего о том, какими мы были в возрасте одного года; мы также очень мало можем вспомнить о том, что мы делали или как мы выглядели в возрасте пяти или даже десяти лет, хотя мы можем восполнить этот пробел, порывшись в дневниках и альбомах наших родственников. Но ведь мы можем также обратиться к записям, относящимся к нашим отцам и дедам, и даже к совершенно незнакомым лицам, и это превратит их детство, минувшее тогда, когда нас еще не было на свете, в нечто столь же реальное для нас, как и наше собственное. Ибо наша собственная ранняя молодость представляет собой для нас только слабый и едва различимый отголосок, случайно доходящий до нас из далекого прошлого.
Фактически даже значительная часть того, что мы делали всего лишь год, месяц или неделю назад, уже решительно исчезла и забыта. Таким образом, чувство личной преемственности и тождества покоится не только на способности памяти, но даже на памяти о сравнительно небольшом отрезке нашего прошлого. Величина этой запоминаемой части меняется от человека к человеку и от одного периода жизни к другому периоду. И тем не менее от минуты к минуте, ото дня ко дню, от года к году мы вспоминаем достаточно большой объем фактов, чтобы гарантировать непрерывную последовательность тождества. В возрасте сорока пяти лет мы помним лишь немногое относительно того, как мы жили, когда нам было десять лет; но в пятнадцать лет мы много об этом помнили и даже в двадцать лет помнили еще порядочно. Таким образом, имеет место постепенный и непрерывный переход личности от молодости к зрелости и старости. Резкого и полного разрыва, как в случае с Джоном Смитом, у которого был проломлен череп, здесь не наблюдается. Однако сам факт, что мы можем забыть и действительно забываем столь значительные отрезки из своего прошлого опыта, говорит о том, что наше ощущение тождества с самим собой слабо связано с существованием, и показывает, что когда-нибудь — например, в момент смерти — оно может совершенно исчезнуть в результате того, что мы забудем все.
То, что Уильям Джемс назвал “потоком сознания”, было бы просто хаотичным и неорганизованным движением опыта, если бы память не помогла объединять, соотносить и упорядочивать его быстро надвигающееся и быстро уходящее течение. “Я”, как кто-то метко выразился, представляет собой “синтез памяти”. В самом деле, жизненная необходимость памяти для интегрирования психики и личности должна была бы стать очевидной независимо от того, какой общей психологической или философской теории придерживается человек. Наши переживания и мысли, очевидно, быстро следуют друг за другом во времени, и только память или ее эквивалент могут заполнить временной промежуток между ними. Вы можете заявлять, будто вы открыли с помощью самосозерцания самые различные чудесные вещи относительно своего “я”, но на какие бы открытия вы ни претендовали, каких бы изобретений в этом направлении ни делали, память все равно сохранит свое первостепенное значение. Она — не все в жизни личности, но она абсолютно необходима. И если некое трансцендентальное “я”, или некая сверхъестественная душа, существует за эмпирической завесой, она тоже должна пользоваться памятью; однако логический и, очевидно, единственный наличный механизм, с помощью которого она может действовать, представляет собой лабиринтоподобную материальную организацию коры головного мозга и связанных с нею центров.
Это заключение получает убедительное подтверждение с помощью исследования различных типов душевной ненормальности и сумасшествия. Всем известно, что сильный удар по голове может так подействовать на мозг, так разрушить или повредить ткани, что наступает временное или постоянное помешательство. Иногда пролом черепа или контузия вызывают полную или частичную потерю памяти — на дни, месяцы и даже на годы — относительно всего, что предшествовало несчастному случаю. Даже удар, не имевший длительного неблагоприятного воздействия, может на некоторое время привести человека к полной потере сознания. С другой стороны, человек, родившийся душевнобольным или ставший таким вследствие несчастного случая, может быть излечен с помощью операции черепа, в ходе которой устраняется ненормальное давление черепной кости на кору головного мозга. Но если мозг человека намного меньше среднего веса, человек будет слабоумным или идиотом, и никакая операция не излечит его от этого дефекта. Микроцефалы с их головами размером с булавочную головку и с их малюсенькими мозгами обычно в лучшем случае достигают умственного развития двух- или трехлетнего ребенка.
Некоторые повреждения затрагивают какую-либо специфическую область головного мозга и вследствие этого — специфические функции человека; это свидетельствует о том, что некоторые виды деятельности тела, несомненно, связаны с определенными отделами головного мозга. Например, повреждение лобной доли левого большого полушария головного мозга нарушает способность речи, вызывая моторную афазию, в то время как повреждение теменной доли влияет на слух человека. Хотя большая часть карт, составленных френологами и подобными им “учеными” и приписывающих определенные функции определенным частям головного мозга, неправильна и вводит в заблуждение, психологическая и физиологическая науки на самом деле установили соотношение целого ряда функций, таких, как зрение, обоняние, слух, движение конечностей и координация речи, с поддающимися в общих чертах определению частями коры головного мозга. Центр зрения, например, находится в задней части коры, а центр слуха — поблизости от ее середины.
Однако следует отметить, что эти корковые центры, или поля, диффузно сливаются с прилежащими областями и не могут быть вполне четко определены анатомически;
они прямо или косвенно связаны со всеми другими частями коры головного мозга через посредство сложной сети ассоциационных волокон; они неспособны выполнять какую-либо функцию независимо, а действуют всегда вместе со всей корой как целым. В некоторых случаях серьезного повреждения определенной области коры головного мозга другие отделы коры могут принять на себя выполнение функций, прежде выполнявшихся поврежденной частью коры. Этот факт приводился в качестве доказательства того, что здесь перед нами какой-то сверхъестественный механизм, но на самом деле он скорее доказывает удивительную пластичность и воспитуемость этой очень чувствительной мозговой ткани.
Болезни имеют точно такое же неблагоприятное воздействие на мозг и психические функции, как и внешние повреждения. Самой худшей болезнью мозга является, вероятно, парез — одна из форм паралича, вызываемая возбудителями сифилиса, попадающими из других частей тела в головной мозг и разрушающими мозговые клетки. Парез характеризуется прогрессивным ухудшением психи ческого и физического состояния человека, которое в конце концов ведет, если не будут приняты соответствующие меры, к смерти. Эта болезнь обычно приводит к глубоким изменениям личности. Больной индивидуум может потерять способность суждения и самоконтроля; он начинает действовать необдуманно, становится снисходительным к своим слабостям и морально безответственным, начинает пренебрегать своими обязанностями перед семьей и обществом. На последних стадиях болезни распад мозга может зайти так далеко, что низводит человека до уровня почти чисто растительного существования, делая его столь же беспомощным, как новорожденный ребенок. Это последнее типично и для старческого слабоумия, которое вызывается ухудшением состояния мозговой ткани, в целом являющимся следствием старости, нарушением кровообращения в мозгу в результате затвердения стенок артерий и прочими бедами, связанными со старением. Опухоли в мозгу также могут привести к слабоумию. Если в головном мозгу лопнет кровеносный сосуд, то результатом этого будет апоплексия, а часто полная смерть.
Другое часто встречающееся расстройство вызывается тем, что щитовидная железа, расположенная на шее, выделяет недостаточно секрета. У ребенка это приводит к остановке роста или неправильному росту и обычно также к слабоумию или идиотизму. Такая болезнь называется кретинизмом. При борьбе с ним может дать замечательные результаты применение экстракта щитовидной железы овцы, которое делает ребенка физически и психически нормальным. Подобное, хотя и менее серьезное, заболевание у взрослых носит название микседемы (слизистого отека) и поддается такому же лечению. Итак, в этом случае мы оказываемся способными излечить тяжелую болезнь психики с помощью лекарства, как если бы речь шла о плохой печени или расстроенном желудке.
Зависимость психики от тела иллюстрируется, далее, тем значением, какое имеет для психической деятельности соответствующее количество и качество крови, притекающей в мозг. Значительная часть общего количества крови, находящейся в теле, постоянно проходит через мозг. Если приток крови в мозг полностью прекращается, некоторые клетки, необходимые для нормального функционирования мозга, быстро оказываются необратимо поврежденными. Когда мозг устает, его энергия уменьшается и приток крови к нему убывает. Так, во время сна, когда мозг (а с ним и психика) отдыхает, через мозг проходит относительно меньше крови. Всем известное ощущение дремоты после плотной еды объясняется тем фактом, что пищеварительные процессы предъявляют дополнительные требования к кровоснабжению и отвлекают кровь от мозга. Медикаменты и возбуждающие средства, яд и голодание оказывают свое влияние на психику человека главным образом через кровь.
Чрезмерное потребление алкоголя неблагоприятно влияет на психику вследствие угнетающего воздействия на высшие нервные центры. Больше двух тысяч лет назад Лукреций дал почти совершенное описание опьянения:

...почему, когда внутрь человека проникнет
Едкая крепость вина и огонь разольется по жилам,
Все тяжелеет у нас, заплетаются ноги, коснеет
Тело, шатаясь; язык цепенеет, и ум затуманен;
Мутны глаза, поднимается крик, икота и ссоры.
Да и дальнейшее все, что при этом бывает обычно?
Не потому ль это так получается все постоянно,
Что даже в теле душа возмущается крепостью винной?

Если употребление алкоголя будет слишком значительным и длительным, это приведет, конечно, к опасному перевозбужденному состоянию — белой горячке, сопровождающемуся галлюцинациями, или, наконец, к общему ухудшению всех психических функций, известному под именем алкогольного слабоумия.
Обычные явления, имеющие место во время сна, хорошо иллюстрируют некоторые из положений, которые мы отстаиваем. По мере того как тело устает, устает вместе с ним и психика. И хотя можно отогнать усталость и сон на довольно продолжительное время, для всего человека естественно желать отдыха и отдыхать. Во время сна человек остается в бессознательном состоянии, если не считать того, что он иногда видит сны. Если бы не было звеньев, предоставляемых нашей памятью и связывающих каждый новый день с предыдущим днем, мы вставали бы каждое утро, не имея никакого сознания прошлого и без знания относительно продолжающегося тождества с самим собой, которое так важно для человеческой индивидуальности. Во время сна, как и во все периоды бессознательного состояния, психика, независимо от того, естественна она или сверхъестественна, несомненно, теряет свое самосознание. И можно утверждать, что это явление дает в наши руки как бы намек на то, что происходит, когда мы умираем. Разумеется, вполне уместно заключить, что, если человек так часто в течение жизни теряет сознание, он может в случае смерти потерять сознание навсегда.
Теперь, обращаясь к естественным процессам самой смерти, мы видим, что они бросают дополнительный свет на отношение между телом и личностью. Если в начале индивидуальной жизни — в период внутриутробного развития, рождения и детства — главную роль играет тело, то и для конца жизни верно то же самое. Ни одна личность не может вступить в мир, пока какое-то тело не выдаст ему, так сказать, пропуск, и точно так же, как бы ни желала какая-либо личность покинуть мир, как бы велика ни была ее тоска вследствие опустошений, нанесенных болезнью, или мучений, причиненных людьми, какой бы благородной и угодной богу она ни была, она не может покинуть эту жизнь, пока ее не отпустит тело путем прекращения всех своих жизненных функций. Единственный известный способ совершения самоубийства состоит в том, чтобы вызвать смерть тела. Хотя на последних стадиях умирания люди часто бывают без сознания, они могут в любой момент вновь обрести сознание — на одно мгновение или на значительно большее время.
От состояния, почти эквивалентного состоянию смерти, как, например, после того, как человек захлебнулся, задохнулся, перенес электрический удар или отравление угарным газом, он может быть возвращен к жизни с помощью различных типов искусственного дыхания, с помощью дыхательного аппарата или введения кислорода, с помощью инъекции сильнодействующих возбуждающих средств, как адреналин или кофеин, или с помощью радикальной терапии, направленной непосредственно на восстановление деятельности сердца. Так называемая клиническая смерть, которая начинается, когда прекращается функционирование сердца и дыхания, иногда может быть ликвидирована с помощью решительных мер прежде, чем наступит подлинная биологическая смерть. Эти соображения не свидетельствуют о наличии каких-то личностей или душ, независимых от телесных процессов в той степени, в какой считают дуалисты. Они свидетельствуют о том, как тесно личности связаны с их посюсторонними телами, а также о том, что в таких ситуациях, о которых мы говорили, эти личности, или души, появляются и исчезают в зависимости от умелого медицинского лечения этих тел.
Если мы приводим факты, свидетельствующие о том, что физические состояния воздействуют на личность и на ее духовную жизнь, это вовсе не означает, что психические состояния не воздействуют на физическое состояние.
Все мы постоянно меняем наши телесные движения в соответствии с диктатом психических решений. Каждому хорошо известно далеко идущее воздействие, которое могут оказывать на состояние тела оптимизм или озабоченность, счастье или печаль. Хорошее пищеварение способствует веселому настроению, но верно и обратное; научное исследование со всей определенностью показало, что положительные эмоции способствуют выделению пищеварительных соков, а отрицательные эмоции мешают этому процессу. Гнев увеличивает выделение адреналина надпочечными железами, и тогда этот секрет в больших, чем обычно, количествах проходит по кровеносным сосудам, поднимает давление крови и содержание сахара в ней, ускоряет биение сердца, уменьшает мышечную усталость и готовит все тело для энергичного действия — борьбы или бегства. Человек, охваченный яростью, может не чувствовать боли от повреждения, пока его гнев не уляжется. Сильный страх имеет в значительной степени то же действие, что и гнев. И всякая другая эмоция имеет свое физиологическое отражение, каким бы малым оно ни было (Знаменитая теория Джемса — Ланге выдвигает принцип, что физиологическая реакция является первоначальной и первостепенной. Таким образом, дело обстоит не так, что мы плачем, потому что мы печальны, а так, что мы печальны, потому что мы плачем. Однако принятие этой крайней теории никоим образом не является необходимым для нашей аргументации).
Мораль столь же необходима для боеспособности армии, как и пища. Психическая угнетенность или возбуждение могут вызвать многие виды телесных недугов. И если состояние психики человека фактически не приводит к каким-нибудь органическим нарушениям, оно, во всяком случае, имеет значение для степени и быстроты выздоровления. Такой физический процесс, как сращение сломанной ноги, может быть остановлен или задержан в результате плохого питания тканей, явившегося следствием беспокойства. Крайний ужас может парализовать человека, лишить его дара речи или вызвать сильное сердцебиение; после землетрясений находят мертвых мужчин и женщин, у которых нет никаких следов повреждений. Не принимая всех выводов Фрейда и других психоаналитиков, мы можем с уверенностью сказать, что подавление чувств, связанное с половым вопросом, может неблагоприятно воздействовать на здоровье индивидуума. Любовная тоска представляет собой подлинную болезнь, которая может постигнуть как мужчину, так и женщину. Нет также никакого сомнения в том, что так называемое подсознание играет важную роль в общем функционировании личности.
Замечательные результаты, достигаемые иногда благодаря обретению нормальной уверенности в себе с помощью самовнушения и гипнотизма, становятся реальностью, как полагают, главным образом через подсознание. Не так давно в США гипноз спас одного известного гражданина от смерти, положив конец чиханью, вызывавшему серьезные кровотечения после операции горла. Гипноз, по-видимому, может заставить восприимчивую психику сделать все, что угодно, начиная с обычных и безвредных действий вплоть до самых серьезных и сопряженных с насилием. Болезнь воображения, называемая истерией, также функционирует в какой-то степени через подсознание. Пациент, больной истерией, хотя он и здоров органически, может страдать параличом конечностей, хромотой, слепотой, немотой и иметь по крайней мере внешние симптомы других телесных расстройств.
Уместно упомянуть также о появлении на теле религиозных фанатиков стигматов, то есть язв, соответствующих по расположению ранам, нанесенным Иисусу Христу во время распятия. Святой Франциск Ассизский был самым известным из людей, будто бы получивших этот знак предполагаемой божественной милости; однако много подобных случаев, особенно среди женщин, было зарегистрировано совсем недавно. Хотя в этом вопросе, несомненно, часто имел место сознательный или бессознательный обман, по-видимому, было и некоторое число подлинных случаев. И каждый раз стигматизация наступала только после длительного размышления о страстях Иисуса и его распятии. Современные психологи полагают, что явление стигматов может быть объяснено совершенно естественным образом и что оно является следствием действия еще не раскрытых механизмов подсознания или бессознательного. Однако попытки протащить сверхъестественную душу контрабандой через подсознание, вероятно, осуществляются по старому, потерпевшему неудачу методу обращения к сверхъестественным силам для объяснения того, что относительно неизвестно.
Такие примеры, как случаи власти психики над телом, часто приводятся как решающее доказательство того, что дух независим от тела. Но они по меньшей мере с равной силой указывают на то, что связь между духом и телом чрезвычайно тесна, и поэтому невозможно себе представить, как одна сторона могла бы должным образом функционировать без другой. Далее, следует напомнить, что многие из психических состояний, которые оказывают влияние на телесное состояние, сами вызываются в первую очередь явлениями чисто физическими. Например, половые неврозы появляются после подавления физического желания или в результате помехи для его осуществления, а потом уже начинают неблагоприятно воздействовать на всего человека. Разлитие желчи может привести к психической угнетенности человека, и это психическое состояние может способствовать появлению бессонницы. Короче говоря, имеется постоянное взаимодействие между духом и телом.
Если мы будем придерживаться взгляда, что психика является функцией мозга, то в изложенных выше фактах не будет никакой тайны. Мозг является частью тела, и поэтому все, что он делает, естественно, влияет на остальное тело, точно так же как то, что делает желудок или сердце, влияет на остальное тело. В то же время происходящее в остальном теле, естественно, влияет на мозг, а иногда, как мы показали, и совершенно нарушает его деятельность. Но не все происходящее в остальном теле имеет немедленные важные следствия для мозга и его способности мыслить. Поэтому люди могут страдать серьезными, длительными и часто роковыми болезнями, такими, как рак или туберкулез, но их психические способности от этого не терпят существенного ущерба — по крайней мере до последних дней жизни. Случаи такого рода вовсе не дают, как думают некоторые, сколько-нибудь веских свидетельств в пользу независимости психики. Они просто показывают, что, хотя человеческий организм является системой, все части которой тесно связаны друг с другом, некоторые его части каким-то образом относительно независимы друг от друга и, пока мозг сравнительно мало затронут, разум тоже не будет затронут и его функционирование может осуществляться значительно дольше, чем другие способности организма.
Может быть, наиболее доступным указанием на всеобъемлющее единство между личностью, душой или психикой, с одной стороны, и телом — с другой, является то, в какой мере физическая внешность человека может отражать его существенное бытие. Если, как говорит Шекспир, “наряд часто выдает человека”, то в значительно большей степени это относится к походке, осанке, рукам, голосу, лицу. Действительно, как известно каждому про фессиональному актеру и преподавателю драматического искусства, именно все тело, действующее как единое целое, выявляет характер изображаемого персонажа. Хотя и есть некоторые разногласия по вопросу о том, какая именно часть тела наиболее полно отражает настроение человека, тем не менее по общему согласию великолепным примером, иллюстрирующим наш общий принцип, является лицо. В своем обычном виде или с помощью своих быстротечных выражений оно часто отображает самые затаенные чувства человека. Едва заметное дрожание рта, мимолетная улыбка на губах, легкие морщины на лбу, чуть сведенные брови или внезапно загоревшиеся глаза — все это может говорить о многом. Мы иногда говорим о смеющихся глазах и печальных глазах, честных глазах и бегающих глазах, глазах, взгляд которых похож на кинжал, и глазах, которые светятся любовью; но тщательная экспериментальная проверка показала, что больше всего тайн открывает выражение рта. Джон Донн, английский поэт и богослов, превосходно иллюстрирует данный вопрос, описывая оживленное, радостное выражение лица молоденькой девушки:
А на лице ее
Красноречивая играла кровь
Так ясно, что казалось, будто мыслит
И тело самое ее...
 Так называемая физиогномическая наука по традиции была излюбленным поприщем шарлатанов, которые в результате своих ложных притязаний и незаконного расширения сферы ее действия пришли к абсурду. Я не собираюсь следовать их примеру и утверждать, что о человеке можно узнать все, основываясь на чертах его лица, или что лица людей не могут вводить в заблуждение и даже оказаться совершенно непроницаемыми. Однако явная неспособность разгадывать значение черт лица часто является следствием неопытности в деле толкования, или следствием незнакомства с каким-либо особым или иностранным типом лица, или того и другого одновременно. Например, имеются основания полагать, что будто бы имеющая место непроницаемость лиц восточных людей имеет значение только для людей, не являющихся восточными (В искусственных экспериментальных условиях, когда нет господства стереотипных реакций, люди Запада находят очень большую выразительность в лицах восточных людей). Условные, стереотипные выражения лица, свойственные какой-либо культурной группе, при обычных
условиях вполне могут иметь только минимальную выразительность для членов другой группы. Наконец, когда с целью контроля над лицевыми реакциями вступает в дело сознательная воля, как в хорошо известном случае с “лицом для игры в покер”, то может быть осуществлен довольно далеко идущий обман окружающих. Но уже тот факт, что в подобных случаях должна вмешиваться воля, показывает, насколько тесной является естественная связь между личностью и физическим выражением лица. А тот дополнительный факт, что наши лицевые реакции, несмотря на все наши усилия, часто выявляют состояние духа, которое мы хотим скрыть, только подтверждает наши положения.
Наконец, отметим, до какой степени личность формируется человеческой средой. Все мы родились в семье и в обществе. От того, в какой семье и в каком обществе мы воспитаны, в очень значительной степени зависит и то, какими личностями мы вырастаем. Наши родители, учителя, национальность, язык, экономическое положение и многие другие социальные факторы оказывают громадное влияние на развитие наших характеров и психики и на их черты. Очень веским и драматическим свидетельством, подтверждающим это положение, является недавнее хорошо проверенное открытие двух “детей-волчат” в Индии, о котором рассказывается в научной работе “Дитя-волчонок и человеческое дитя”, написанной доктором Арнольдом Гезеллом, профессором Йельской медицинской школы. Книга доктора Гезелла основана на дневнике преподобного Дж. А. Л. Сингха из Миднапора, который рассказывает, как он и его помощники нашли в 1920 году двух человеческих детенышей женского пола —одного в возрасте около восьми лет, другого — около полутора лет — в волчьем логове на краю джунглей. В момент, когда они были найдены, несколько волков убежало, но волчица-мать осталась на месте и была убита. Очевидно, эта волчица значительное время кормила грудью обеих девочек и заботилась о них. Коренные жители этого района, иногда замечавшие девочек в лесу, стали думать, что это “оборотни”.
Камала, старшая девочка, и Амала, младшая, смогли выжить в лесу благодаря приобретению характерных волчьих привычек и наилучшего, какое только было возможно для них, приспособления к волчьей “культуре”. Камала ходила и бегала на четвереньках, хватала пищу ртом, не хотела одеваться, предпочитала темноту дневному свету и по ночам выла, издавая пронзительные полуживотные, получеловеческие вопли. Она не знала ни одного человеческого обычая, ни одного слова. Преподобный Сингх поместил Камалу и Амалу в сиротский приют в Миднапоре и вместе с женой стал учить их, как нормальных детей. Амала, еще младенец, училась быстрее Камалы, но сумела прожить в новой среде лишь один год. Что касается Камалы, то Сингхам, хоть и медленно, удалось научить ее стоять прямо, ходить, носить одежду, произносить слова. В 1924 году в словаре Камалы было шесть слов, в 1927 году — сорок пять. Постепенно ей стало нравиться общение с людьми, и она стала вести в основном человеческий образ жизни, хотя и отсталый. К сожалению, она умерла в 1929 году, в возрасте семнадцати лет, через девять лет после того, как оставила волчье логово.
Этот случай, как мне кажется, убедительно показывает, что личности людей, не входят готовыми в этот мир, а являются продуктами культуры и обстоятельств, точно так же как и наследственности. Один из наиболее поразительных фактов, касающихся Камалы, состоял в том, что ее волчий образ жизни и окружение помешали ей даже научиться ходить прямо, пока она жила с волками. Значение этого факта для монистической психологии хорошо подчеркивается доктором Гезеллом в его анализе поведения детей-волчат. Он напоминает нам, что “основным остовом системы действий всех позвоночных является поза. Даже у человека более тонкие и высокие типы поведения связаны с определенными позами при покое и действии. Камала приобрела свои коренные привычки сидения на корточках, облокачивания, осматривания, обнюхивания, слушания и передвижения в волчий период ее развития. Эти моторные навыки составляли ядро ее системы действий и оказали влияние на организацию ее личности... Даже после нескольких лет пребывания вместе с ходящими на двух ногах человеческими существами она прибегала к передвижению на четвереньках, как только ей нужно было двигаться быстро. Бегать на двух ногах она вообще не научилась; на четвереньках она бегала так быстро, что было трудно ее перегнать” (Gesell A. Wolf Child and Human Child. Harpers, 1941, р. 38—39).
Короче говоря, даже нормальное человеческое тело не может автоматически создать человеческую личность — это происходит только тогда, когда тело подвергается определенным влияниям среды и общества. Замечательный случай с Камалой в соединении с множеством других научных данных логически подводит нас к тому важнейшему положению, что наша индивидуальная психика не просто зависит от накопленного интеллектуального и культурного наследия расы, но что вся психика, какой мы ее знаем, по самому своему происхождению является продуктом общества. Ибо человеческая психика созревает и достигает своей отличительной особенности — абстрактного мышления — только благодаря символам речи и языка. Люди рождаются с мозгом; психику они приобретают.
Но членораздельная речь появилась только вследствие того, что люди объединились и выработали — из элементарных движений, ворчания и криков — определенные распознаваемые и запоминающиеся знаки, которые служили в качестве средства общения. Способность к речи, по общему признанию, не является первоначальной функцией человеческого организма, она носит производный характер;
и органы, необходимые для нее,— рот, зубы, язык, гортань, глотка и легкие — имели биологическую и жизненную ценность прежде всего благодаря их физиологической роли в еде, пробовании пищи и дыхании. Сам человеческий мозг был сначала органом для лучшей приспособляемости к условиям среды и координации движения, а не органом по преимуществу рассуждения и познания. Следовательно, речь, язык и абстрактное мышление являются социальными производными первоначальных животных функций.
Мы можем добавить еще один момент — что моральные нормы, подобно умственным категориям, возникают и развиваются в ходе общения людей друг с другом. Поэтому мораль также является социальным продуктом. Представление о том, что сверхъестественная душа входит в тело свыше, уже наделенная чистым и высоким сознанием, совершенно противоречит открытиям антропологии, психологии и этической науки. Следовательно, можно таким образом подытожить наши положения: помимо неразрывного союза между телом, с одной стороны, и духом, или личностью,— с другой, имеется также неразрывная связь между комплексом тело — психика — личность, иначе говоря, между всем человеком, с одной стороны, и поддерживающей и окружающей средой, как человеческой, так и физической,— с другой.

Дуализм в беде
Наш короткий и в силу необходимости далекий от полноты обзор научных соображений, связанных с рассматриваемым вопросом, показывает, почему психологический дуализм занимает сегодня явно слабые позиции, причем его трудности растут, а поддержка, ему оказываемая, все уменьшается. Дальнейшее, более глубокое рассмотрение этого вопроса может быть достигнуто путем анализа конкретных учений некоторых выдающихся мыслителей последнего времени, убежденных о том, что дуалистическая психология является более основательной, нежели монистическая. Мы можем взять в качестве весьма показательных примеров этой точки зрения француза Анри Бергсона, немца Ганса Дриша и англичанина Уильяма Мак-Дугалла, который в последние годы своей жизни преподавал в Америке.
Бергсон, один из наиболее выдающихся философов Франции XX столетия, полагает, что невозможно полностью связать психическую деятельность с мозгом, что психическая жизнь выходит за рамки жизни мозга и что, следовательно, продолжение жизни сознания во время смерти “становится столь вероятным, что тяжесть доказательства правоты падает на того, кто отрицает это, а не на того, кто это утверждает” (Bergson H. Mind-Energy. Holt, 1920, р. 73). Профессор Дриш подходит к этому вопросу главным образом с биологической точки зрения — в области биологии он известен как один из самых выдающихся виталистов. Он говорит, что “существенные агенты, ответственные за формирование организма,— это не агенты, действующие в пространстве и имеющие исходную точку в частицах материи, это агенты, действующие в пространство, если позволено будет употребить это парадоксальное выражение. Не исключено, что нас спросят, не могут ли эти агенты также приходить из “внешнего времени” и уходить во “внешнее время”, когда имеет место явление смерти?” (Driesсh H. The Crisis in Psychology. Princeton Uniwersity Press, 1925, p. 254—255).
Профессор Мак-Дугалл, известный психолог, называющий высказываемую им точку зрения анимизмом, утверждает, что имеется некий одушевляющий принцип, действующий внутри человека, принцип, природа которого отлична от природы тела,— “некая психическая, или духовная, структура, которая не имеет протяженности в пространстве, но может быть скорее охарактеризована, в выражениях Дриша, как некое качественное многообразие, которое, не будучи пространственным, действует тем не менее в пространство”. Мак-Дугалл обосновывает свою позицию главным образом, исходя из тезиса, что функции жизни и психики лишь частично соотнес яте я с материальной структурой. Касаясь действия мозга, он пишет: “Как и следовало ожидать, если придерживаться компетентного взгляда на возможности, имеющиеся в данной области, по всей вероятности, существует тесное соотношение между, с одной стороны, опытом различных чувственных качеств и различных телесных движений и, с другой стороны, некоторыми частями мозговой структуры. Но все попытки проследить это соотношение дальше потерпели неудачу... Вообще можно сказать, что опытные данные подтверждают взгляд, что мозг в некотором смысле функционирует как целое и что, когда одна часть мозга разрушена, другие части могут удивительным образом как бы брать на себя функции поврежденной части” (McDougallW. Modern Materialism and Emergent Evolution. Van Nostrand, 1929, p. 65—66).
Мак-Дугалл, по-видимому, сам дает ответ на свою же собственную аргументацию, когда он говорит, что “мозг в некотором смысле функционирует как целое”. Конечно, он функционирует именно так, особенно когда он осуществляет высшие интеллектуальные процессы, каковыми являются мышление и память. Такие процессы никогда определенным образом не локализовались в какой-либо одной части мозга и почти наверняка никогда и не будут точно локализованы. По всей вероятности, наиболее сложная психическая деятельность всегда использует межнейронные связи, осуществляющиеся на очень большой части сложной коры головного мозга. Как замечает сам Мак-Дугалл, только для определенных физиологических функций, таких, как зрение и слух, было найдено соотношение с отдельными частями мозга. Эти области коры головного мозга действуют как специализированные пульты для отдельных входящих и исходящих нервных процессов. Но они работают не изолированно, особенно когда — как это бывает по большей части — зрение, слух или другая функция связаны с мышлением и находятся в сотрудничестве с ним. Ограниченные возможности установления соотношения между различными частями головного мозга и различными функциями сознания едва ли оправдывают Мак-Дугалла и Бергсона (который также аргументирует подобным образом), когда они высказывают притязание, что сознание может обойтись без мозга как целого. Оговорка, сделанная здесь, очевидно, вполне естественна в связи со структурой коры головного мозга и механизма мышления.
Весьма уместно упомянуть при освещении данного вопроса о том, что профессор Кеннон называет “запасом прочности” тела. Кеннон находит, в согласии с другими физиологами, что наши тела построены не на принципе скаредной экономии, но на основе великодушного сверхизобилия, что и должно обезопасить его от всевозможных случайностей. Активных тканей в большинстве органов человеческого тела по количеству значительно больше, чем необходимо для нормального функционирования этих органов. В некоторых случаях излишек превышает в пять, десять или даже пятнадцать раз действительную потребность. Многие человеческие органы, например почки, являются парными, и в таких случаях тело часто сохраняет сравнительно высокую способность к деятельности даже в случае, если работает только один из парных органов.
В мозгу, как и в других органах тела, имеется большой запас прочности. И это помогает объяснить, почему различные части мозга могут навсегда выйти из строя, а в то же время психическая деятельность и контроль над телом не оказываются навсегда нарушенными. Однако имеются некоторые необходимые части мозга, разрушение которых неизбежно влечет за собой смерть. В своем будящем мысль очерке “Энергия человека” (“The Energies of Men”) Уильям Джеме, показывая, какими громадными резервными потенциалами обладают люди, наглядно и весьма убедительно поддерживает принцип доктора Кенкона.
Тот факт, что функция разрушенной части мозга может иногда выполняться другой частью, больше свидетельствует о замечательной гибкости и резервных потенциалах коры головного мозга, чем о присутствии сверхъестественной души. И не существует никакой причины, вследствие которой воспитать небольшой участок коры, чтобы он мог принять на себя новую ответственность, было бы легче этой сверхъестественной душе, чем естественному комплексу тело — личность с его бесконечно усложненным мозгом и нервной системой и его беспримерными силами, известными и неизвестными, сознательными и бессознательными. Точно таким же образом громадная сложность и гибкость мозга и тела, превосходно функционирующих вместе, как единое целое, позволяют дать вполне удовлетворительный ответ на следующее положение, высказанное Мак-Дугаллом: “Факт психической индивидуальности... не может быть понят... без постулиро-вания некоторой основы единства, не являющейся мозгом или материальным организмом” (McDougall W. Body and Mind. Macmillan, 1911, p. 356).
Мак-Дугалл также говорит нам, что если будет отвергнута дуалистическая точка зрения, одной из форм которой является его анимизм, то “вера в любую форму жизни после смерти тела будет по-прежнему быстро клониться к упадку среди всех цивилизованных народов, и еще до того, как сменится много поколений, число ее сторонников окажется ничтожным”. “В высшей степени вероятно, что исчезновение этого верования будет катастрофическим для нашей цивилизации. По-видимому, каждая энергичная нация обладала таким верованием, и потеря его во многих случаях сопровождалась упадком национальной энергии” (Ibid., p. XII..). Это спорное положение весьма откровенным образом ставит вопрос о том, до какой степени защитники дуалистической психологии действуют, сознательно или бессознательно, под влиянием желания спасти для человека веру в бессмертие. И это ведет к дополнительному вопросу, упомянутому в первой главе,— вопросу о том, до какой степени создание великих метафизических дуалистических систем, которые обычно ассоциируются с дуалистической психологией, вызывается той же мотивировкой.
Наука дает возможность ясно понять, почему в ходе истории так часто выдвигались дуалистические теории. Дело в том, что научный анализ при характеристике человеческого организма устанавливает целый ряд серьезных разграничении между различными функциями и частями тела. В конце концов, дыхание — это не то же самое, что пищеварение; далее, человек не может, скажем, есть идеи. Более того, существуют определенные естественные деления в самом человеческом мозгу. С одной стороны, есть кора головного мозга — тонкий внешний слой серого вещества, который осуществляет мышление, а также функцию координации. С другой стороны, имеются таламус, мозжечок и мозговой ствол, которые вместе составляют нижнюю половину головного мозга, функционирующую в значительной степени как вместилище эмоций и управляющую автоматическими процессами, такими, как дыхание и кровообращение.
Эта нижняя половина мозга, которая в ходе эволюционного процесса появилась первой, часто вступает в конфликт с верхней половиной, известной как большие полушария головного мозга. Современные психологи и психоаналитики приписывают причину значительной части неврозов, столь характерных для цивилизованной жизни, отсутствию координации между этими двумя главными частями головного мозга — тому, что подсознание, или бессознательное, действует наперекор сознанию. Этот целиком естественный дуализм в мозгу, о котором мы говорим, лежит в основе многочисленных аргументов, обосновывающих наличие сверхъестественного дуализма. С точки зрения последнего функционирование коры головного мозга объясняется деятельностью сверхфизической души. Необходимо иметь в виду, что, какие бы различия мы ни проводили внутри человеческого мозга или тела, это всегда различия внутри того же самого естественного тела, и, какие бы различия мы ни находили между человеком и другими вещами, одушевленными или неодушевленными, это всегда различия внутри одного и того же царства природы.
Дуалистов, далее, вводит в заблуждение их неправильное толкование глубокого различия между мышлением как процессом и любым другим процессом в человеке или в природе. Способность к рассуждению так высоко подняла человека над всем другим в мире, что дуалисты, свидетельствуя свое почтение к ней, поднимают ее до уровня сверхчеловеческого и сверхъестественного. Монистическая психология, признавая, что человеческая психика представляет собой единственное в своем роде явление, считает, что человеческое мышление столь же естественно, как хождение или дыхание, что оно неразрывно связано с функционированием головного мозга и что идеи не существуют независимо в неком отдельном царстве, но возникают и обладают действительностью только тогда, когда сложный живой организм, такой, как человек, находится во взаимодействии с окружающей средой и интеллектуально активен. Когда идеи, которым присущи нематериальные значения, выражающие отношения между вещами и событиями, встречаются в человеческом мышлении, они всегда выступают в качестве функций или спутников определенных типов действий в коре совершенно материального головного мозга.
Объективность и вместе с тем нематериальность идей в значительной степени содействовали тому, что философы с дуалистическими склонностями создали царство идей, или духа, отдельное от природы и стоящее над нею. Монистическая и натуралистическая позиция состоит в том, что идеи, простые или сложные, пустые или благородные, истинные и неистинные, не существуют отдельно от природы, но являются частью ее.
Важно отметить, что дуалистическая психология сама по себе не гарантирует удовлетворительного бессмертия. Некоторые ее представители полагают, что душа осуществляет наше мышление и представляет собой нашу личность, но она может полностью улетучиться, когда она перестает быть связанной с телом. Или, как указывал сам Бергсон, эта душа, индивидуализированная с помощью конкретных материальных тел, может вернуться в обширный безличный океан сознания, где личное бессмертие не будет иметь значения и места. Или же она может вернуться в ум бога, но не иметь в нем отдельного и индивидуального самоосознанного существования. Поэт Шелли изысканно выразил подобные возможности в своих знаменитых строках:

Жизнь, словно купол разноцветных стекол,
Пятнает белоснежность Вечных лет.
 Однако большинство тех, кто примыкает к дуализму, верит и в существование личности после смерти. Интересно проанализировать различные методы, с помощью которых дуалисты освещают такие несомненные научные факты, о которых я говорил в начале этой главы. Эти факты заставляют большую часть дуалистов признать, что душа каким-то образом пользуется телесным организмом, манипулирует им и выражает себя через него. Раньше или позже они вынуждены бывают занять позицию, подобную позиции, высказанной Уильямом Джемсом в его лекции “О человеческом бессмертии”, где он явно преследовал цель придать существованию души после смерти доступный пониманию характер. Джемс, принимая общее положение о соотношении мышления с деятельностью головного мозга и общее положение, согласно которому мышление есть функция головного мозга, заявляет далее, что эту функцию можно рассматривать скорее как передаточную, чем как производительную.
Пар есть производительная функция чайника, свет — электрического тока, потому что чайник и ток действительно вызывают такие действия. Однако цветное стекло, призма или преломляющая линза имеют только передаточную функцию по отношению к свету, который проходит через них, поскольку не они сами создают лучи. То же самое можно сказать об органе, который превращает уже существующую мелодию в звучащую музыку. Подобным же образом человеческое тело может действовать в качестве передаточного аппарата для сверхъестественной души, которая проявляет себя в тонах и цветах, приспособленных к земному существованию. В той или иной форме все имморталисты, которые основываются на дуализме, должны прийти к теории, по существу очень близкой к только что изложенной, хотя они могут расходиться с Джемсом по вопросу о степени связи между мозгом и мышлением.
Как бы современны ни были термины, в которых формулируется такая теория, она не может преодолеть некоторых коренных трудностей, которые всегда характеризовали дуалистическую психологию. Во-первых, невозможно понять, как нематериальная душа может действовать на материальное тело и контролировать его. В XVII столетии эту проблему пытался решить Декарт, который приписывал душе, бывшей для него особой нематериальной и духовной субстанцией, определенное пространственное местоположение в шишковидной железе (гипофизе), находящейся в головном мозгу человека. Из этого командного пункта она будто бы была в состоянии менять направление животных духов и таким образом заставлять тело действовать в том или ином направлении. Но критики быстро указали, что если душа в одной точке физически касается тела и влияет на него, то в этой точке она должна иметь протяженность и быть материальной. Как и можно ожидать в мире, где, по-видимому, только физическая вещь может воздействовать на физическую вещь, в данном случае сама душа становится телесной. Тем самым у нас в руках оказывается приобретение сомнительного свойства — материальная душа, подобная душе древних, которые думали, что она представляет собой невидимый и очень тонкий воздух, дыхание, огонь или пневму. Конечно, те немногие дуалисты, которые откровенно считают душу формой материи или физической энергии, избегают основного острия критики, содержащейся в данном разделе. Но в их позиции совершенно несомненно содержится масса непонятных моментов.
Однако если уж быть дуалистом, то, может быть, умнее было бы быть материалистическим дуалистом. Ибо если мы зададим вопрос, где находится душа в любой данный момент, мы должны будем признать, что она находится там, где тело. Когда пароход перевозит наше тело через океан, когда поезд перевозит его через континент, когда самолет летит с ним в облака, наша душа неизменно сопровождает его. Если человека похищают и увозят против его воли в отдаленное место, его душа не может остаться на месте с его друзьями и семьей, разве только в метафорическом смысле. И как бы далеко мы ни путешествовали в наших сновидениях, как бы высоко мы ни взлетали в нашем воображении, мы очень хорошо знаем, что все это сновидения и воображение конкретного “я”, привязанного к конкретному телу, расположенному в определенном месте. Большинство из нас имеет безошибочное чувство, основанное на здравом смысле, что наше “я”, каким-то образом содержится где-то внутри нашего тела. Во всяком случае, является ли все тело или особая его часть местонахождением души, душа имеет пространственное местоположение: она весьма решительным образом находится там, где находится тело. Но ведь абсурдно, что нематериальная и отделимая от тела душа имеет материальное и пространственное местоположение.
С неразрешимой загадкой, относящейся к тому, как нематериальное может быть связано и сотрудничает с материальным, родствен вопрос относительно того, как бессмертное может быть соединено со смертным, как душа, по природе неумирающая, может быть соединена с телом, которое по природе, несомненно, смертно.
Вечное ведь сочетать со смертным и думать, что вместе Чувствовать могут они и что действия их обоюдны, —
Это безумье и вздор. Что представить себе мы раздельной
Можем и что меж собой различней и более розно,
Если не смертное все по сравненью с бессмертным и вечным,
При сочетаньи в одно для отпора неистовым бурям?
 Даже если будто бы бессмертная душа может каким-то образом войти в тело и достигнуть контроля над ним, не будет ли она неизбежно, благодаря тесной связи с телесным и с превратностями временного существования на земле, заражена смертностью? Именно такие соображения, несомненно, заставили Сантаяну написать свою эпи грамму: “Тот факт, что мы родились,— это плохое предзнаменование для бессмертия”(Santaуana G. Reason in Religion, p. 240).
Но самая большая неприятность для дуалистических концепций возникает, когда их сторонники, принимая живого человека таким, какой он есть, делают попытки провести различие между теми характерными чертами, которые относятся к душе, и теми, которые относятся к телу;
теми, которые переживут смерть, и теми, которые не переживут. Попытка раз делить подобным образом эмоциональные и интеллектуальные способности наталкивается на непреодолимые препятствия. Например, серьезное повреждение головы может превратить обычно веселого и дружелюбного человека в мрачного и сурового субъекта, подверженного внезапным приступам мании человекоубийства. Если мозг и тело являются просто орудиями души, то мы должны сказать в данном случае, что эта личность фактически по-прежнему полна доброты и радости, но что, к несчастью, эти чувства могут выражаться только в мрачных взглядах, в брюзгливых жалобах и в злобных нападениях с палкой и столовым ножом в руках на людей. Если исходить из этой точки зрения, вполне возможно также, что наши лучшие друзья, которые всегда выказывали величайшую любовь и уважение к нам, на деле кипят к нам ненавистью и злобой и только какая-то зацепка в мозгу мешает им выразить это отношение в словах или делах.
Предположим теперь, что человек стал определенно сумасшедшим, что он убежден, будто он Наполеон, что он отдает военные распоряжения всем встречным и требует от них приветствия. Должны ли мы говорить, что его подлинная личность все еще является нормальной, и что его душа все еще думает ясно и здраво, и что, как только он избавится от своего тела с помощью смерти, он очнется и поймет опять, что он Джон Смит? Можем ли мы принять трогательный оптимизм мистера Слабоумного из книги Беньяна “Путь паломника”, который, собираясь покинуть это земное существование, заявляет: “Что касается моего слабого рассудка, который я оставлю позади, в нем я не буду нуждаться в том месте, куда я иду”?
Дуалистический защитник бессмертия, конечно, считает вместе с Беньяном, что сумасшедшие или слабоумные
не останутся такими в потустороннем существовании. С другой стороны, имморталист обычно считает, что другие люди, например великие гении, которые значительно поднялись над средним человеческим интеллектом, возьмут с собой в будущее существование весь свой гений. Иными словами, если интеллектуальные способности человека намного выше нормы, дуалист приписывает заслугу полностью его бессмертной душе, но если они окажутся намного ниже нормы, тогда он вменяет это в вину телу и говорит, что указанные психические дефекты исчезнут со смертью. Или же, если он доходит до признания того, что тело может постоянно воздействовать на психику, он скажет, что длительный характер имеют только хорошие результаты воздействия тела, а не плохие.
С другой стороны, когда речь заходит об эмоциях, дуалист вполне может осудить бедную душу за естественные желания и потребности тела. В религиозных кругах это осуждение особенно часто распространялось на потребности, связанные с половым вопросом, и вело к самым неблагоприятным и нездоровым запретам. Некоторые дуалисты пытались разрешить вопрос об эмоциях путем разграничения чувств, порожденных в душе телом, и чувств, которые принадлежат душе, как таковой, и поэтому переживут смерть. Однако такое произвольное деление, видимо, не покоится на сколько-нибудь прочном рабочем принципе, и если подвергнуть его серьезному испытанию, то ясно, что оно приведет к невероятной путанице.
Возьмем в качестве дальнейшей проверки правильности этой передаточной теории, например, человека, который рожден неизлечимо слепым. Разумно ли предположить, что в таком случае душа, которая пользуется телом как своим орудием, все еще обладает возможностью видеть и что она внезапно станет все превосходно видеть, когда освободится от своих земных ограничений? А если человек еще и глухонемой, а не только слепой, то будет ли эта будто бы реальная личность, которая всегда таинственно скрывается за телесным экраном, сразу же слышать и говорить в замогильном царстве? В этой связи мы должны поставить вопрос, почему, если душа переносит в будущую жизнь преимущества и опыт, приобретенные от хорошо действующих и здоровых органов чувств, она не перенесет туда также недостатки и несовершенство больных органов? И здесь мы опять не можем допустить, что дуалист и сохранил свой пирог и съел его. Нужно признать, что для обычного здравого смысла кажется непонятным, что, когда человек слепнет или глохнет, он каким-то образом может продолжать видеть духовным оком и слышать духовным слухом в некотором сверхъестественном царстве. Мы оплакиваем печальную слепоту и глухоту человека, но видим, что тут уж ничего не поделаешь. Но когда чувства не утрачиваются по отдельности и постепенно из-за болезни или несчастного случая, а все сразу уничтожаются смертью, дуалистический имморта-лист велит нам верить, что они сохранятся в некотором другом состоянии нетронутыми, если не улучшенными.
Явление расщепленной личности дает еще одну хорошую проверку правильности передаточной гипотезы. Общеизвестно, что человеческая индивидуальность никогда не функционирует как полное и совершенное единство. Мы все представляем собой более или менее расщепленные личности, мы редко целиком последовательны в наших позициях и действиях и постоянно оказываемся ниже наших же собственных идеалов и стремлений. Так, мы говорим — ив какой-то мере справедливо — о нашем “лучшем” я и “худшем” я. Когда недостаток целостности становится достаточно серьезным, происходит то, что называют расщеплением личности,— явление, при котором часть духовной жизни существует независимо от всей остальной духовной жизни. Мы ощущаем нечто похожее на это явление во время приступов рассеянности, во время сновидений и во время мечтательного состояния. Однако это явление может зайти так далеко, что с одним телесным организмом кажутся связанными два или больше отдельных “я”. В своей знаменитой книге “Дорис — случай множественной личности” доктор Уолтер Ф. Принс рассказал, что одна женщина обладала не менее чем пятью различными личностями, которым он дал имена Подлинной Дорис, Маргарет, Больной Дорис, Спящей Маргарет и Спящей Подлинной Дорис, причем каждая из них имела свое собственное характерное поведение и сознание. В свете таких явлений обретает новое значение замечательный рассказ Роберта Льюиса Стивенсона “Доктор Джекилл и мистер Хайд”.
Но дуалистическая передаточная теория вовсе не может нам помочь объяснить подобные случаи. Ибо, согласно этой теории, в данном случае или “реальная” личность расщепилась на несколько частей, разрушая таким образом единство и простоту, которыми эта гипотеза больше всего хвасталась, или же расщепление личности происходит по вине материальной мозговой ткани, а неприкосновенная реальная личность остается где-то на заднем фоне, причем имеется гарантия, что она получит полную целостность выражения в потусторонней жизни. Принимая эту последнюю гипотезу, дуалист, по-видимому, снова передергивает. Когда личность функционирует как целостность, он приписывает ее единство сверхъестественной душе (о чем свидетельствуют высказывания Мак-Дугалла), но когда налицо серьезная диссоциация, он отпускает душе всю вину и приписывает последнюю целиком мозгу и телу. В случаях крайнего и долгого расщепления личности мы должны также задать дуалисту вопрос, какая именно личность в момент смерти идет к вечному блаженству. При монистической психологии такие осложнения вообще не возникают. Случай расщепления может иметь главным образом физический характер, главным образом психический характер, или он может быть смесью того и другого. Все личности равным образом реальны, хотя одна может быть преобладающей. И реальность личности, как только она станет единой, состоит не в том, что она остается нормальной в условиях, когда мозг ненормален, но в том, что она временно или постоянно разделилась на несколько частей, причем каждая часть связана с одним и тем же телесным организмом.
Эти различные методы проверки правильности данной гипотезы — вовсе не надуманные (для легкости опровержения) случаи; они ясно показывают, в какой безнадежно запутанный лабиринт заводит нас дуалистическая передаточная теория. Слабость этой теории проявляется даже в тех самых аналогиях, которыми она пользуется для того, чтобы быть понятной. Если человеческое тело соответствует цветному стеклу или церковному органу, тогда живая личность соответствует цветному свету, который является результатом стекла, или же она соответствует музыке, которая является результатом органа. Но если свет вообще будет продолжать существовать без цветного стекла, а мелодия — вообще без органа, то конкретные красные, желтые или синие лучи, которые получаются благодаря прохождению света через стекло, и конкретные звуки и музыка, которые получаются на органе, конечно, не будут существовать, если стекло и орган будут уничтожены. Но ведь именно эти конкретные лучи и эта конкретная музыка соответствуют конкретной личности, ко торая, как предполагается, бессмертна. И если мы будем строго придерживаться этой аналогии, то уничтожение тела точно так же означает конец индивидуальной личности, как разрушение цветного стекла и органа влечет за собой конец индивидуальных лучей света и музыкальных нот, которые прежде передавались через них. Разумеется, цветной свет и органная музыка снова возникнут, если появится новое стекло или новый орган, то же самое будет и с личностью, если появится новое тело. Но если новая линза или другой орган фактически дадут такой же самый эффект, как и прежние, то новое или отличное от прежнего тело, как мы знаем, приведет к появлению совершенно отличной и неповторимо индивидуальной личности.
В других излюбленных аналогиях душа и тело сравниваются с музыкой и со скрипкой, которая может быть сломана, или с музыкой и приемником, который может быть выключен. “Посмотрите на свой радиоприемник,— серьезно говорит нам один из проповедников.— Может быть, в нем вы найдете ключ к тайне жизни и смерти”. Все такие аналогии, по моему мнению, идут по неправильному пути и оказываются поверхностными при мало-мальски серьезном подходе. Действительно, если они что-либо доказывают, то скорее смертность, чем бессмертие личности. Ведь фактически эти музыкальные аналогии определяют душу как согласование или гармонию определенных материальных условий. И, как очень давно сказал Симмий в “Федоне” Платона: “Тело наше как будто натянуто и держится теплотою и холодом, сухостию и влажностию; а душа наша есть смешение и гармония этих начал, зависящая от хорошего и мерного соединения их между собою. Если же душа есть гармония, то явно, что с непомерным ослаблением нашего тела (подобно лире) или с его напряжением от болезней и прочих зол она, несмотря на свою божественность, должна почти уничтожиться, подобно тому как уничтожаются и другие гармонии, например в звуках и во всех произведениях художников, между тем как остатки каждого тела могут сохраниться долгое время, пока не сгорят и не сгниют”.
Таким образом, более пристальное рассмотрение дуалистической позиции только укрепляет ту монистическую точку зрения, распространению которой уже способствовали положительные факты, установленные современной наукой. Чем энергичнее дуалистическая психология пытается найти выход из очевидных трудностей, внутренне присущих ей, тем больше новых и, по-видимому, неразрешимых проблем она поднимает. Монистическая же психология, гораздо более простая и естественная, хотя она не претендует на то, что в своем настоящем виде она способна со всеми подробностями объяснить все действия комплекса тело — личность, в целом ясно и удовлетворительно объясняет деятельность сложного человеческого организма. Она не впадает в какие-либо неразрешимые дилеммы и не создает их. Выводы монистической концепции являются очень общими и далеко идущими и касаются многих различных областей человеческого знания и труда. Они весьма решительно подрывают почву под традиционной эсхатологией и дают по меньшей мере много оснований верить учению о смертности человека.

Выводы для вопроса о бессмертии
 Так как у нас нет соответствующего слова для обозначения интегрированного единства “личность—тело” или “психика—тело”, нам трудно обозначить это единство. Если бы мы стали употреблять просто выражение “человек”, то мало кто понял бы, что мы говорим о живом единстве психики — личности — тела. “Следовательно,— как говорит профессор Джон Дьюи,— когда мы рассматриваем этот вопрос, когда 1бъ1 говорим об отношениях между психикой и телом и пытаемся установить их единство в поведении человека, мы все же говорим о теле и психике и, таким образом, бессознательно узакониваем то самое деление, которое мы стремимся отрицать” (Dewеу J. Philosophy and Civilization. Minton Balch, 1931, p. 302). Мы все еще пользуемся словесными навыками, разработанными исходя из предположений, что психика и тело являются двумя различными вещами и что одна из них, психика, каким-то образом находится внутри другой. Во всей книге, и в частности в этой главе, я вынужден пользоваться, за отсутствием лучшей терминологии, этими самыми словесными навыками. Чтобы здесь не возникло никакого недоразумения, я хочу еще раз процитировать Джона Дьюи, который блестяще резюмирует то, что я пытался выразить.
“Когда мы становимся на точку зрения действия,— пишет он,— мы все еще можем относиться к некоторым функциям как главным образом физическим, а к другим — как главным образом психическим. Так, мы говорим, например, о пищеварении, размножении и передвижении в пространстве как о функциях явно физических, в то время как мышление, желание, надежда, любовь, страх являются несомненно функциями психическими.
Если мы проведем между ними резкую разграничительную линию, отведя одну часть исключительно для тела, а другую — исключительно для психики, мы сразу придем в противоречие с некоторыми неоспоримыми фактами. Существо, которое ест и переваривает пищу,— это то же существо, которое одновременно с этим печалится и радуется; общеизвестно, что человек ест и переваривает пищу по-одному и с одним результатом, когда он весел, и по-другому и с иным результатом — когда печален.
Принятие пищи также является социальным действием, и эмоциональное настроение праздничного стола входит в будто бы чисто физическую функцию пищеварения. Принятие в пищу хлеба и употребление вина, действительно, настолько срослись с психическими позициями множества людей, что приняли сакраментальный духовный аспект. Нет необходимости продолжать эту линию рассуждений и распространять ее на другие функции, которые иногда называются исключительно физическими. Случай принятия и усвоения пищи — типичный.
Это такое действие, при котором употребляемые средства носят физический характер, в то время как качество этого действия, определяемое его последствиями, является также и психическим. Беда в том, что мы не подходим к этому действию в его единстве, а рассматриваем множество имеющих к нему отношение фактов только как свидетельство влияния психики на тело и тела на психику, исходя, таким образом, из представления об их независимости и отдельности и узаконивая это представление, даже когда мы говорим об их связи. Но факты свидетельствуют не о наличии влияния, проходящего через две отдельные вещи и между ними, а о поведении столь целостном, что будет искусственным разделять его на две вещи” (Dewey J. Philosophy and Civilization, p. 303. 116).
Может быть, подлинная трудность заключается в необходимости выражаться, прибегая к помощи абстракций. Термины “психика” и “личность” являются абстракциями,
которые мы употребляем, подобно терминам “пищеварение” и “дыхание”, для обозначения некоторой деятельности человеческих существ. К несчастью, наши языковые навыки создают опасно легкую возможность отделить такие абстракции от первоначальных функций, вызвавших эти абстракции к жизни, и затем оперировать с ними, как если бы они были каким-то образом независимыми и самодовлеющими. Психика, подобно пищеварению и дыханию, является не отдельным агентом или вещью в себе, а особым типом действия, деятельности части человеческого существа. “Мысль” всегда означает мышление, “рассудок” — рассуждение.
Что пищеварение и дыхание представляют собой в первую очередь функции соответственно желудка и легких, это настолько очевидно, что любому показалось бы абсурдным вообразить, будто эти функции осуществляются без этих органов. Но поскольку полная функциональная зависимость личности и психики от тела и мозга менее общеизвестна и менее общепризнана, нам не кажется столь же неразумным говорить о них, как если бы они существовали без их необходимой физической основы. Однако если бы люди с такой же страстью хотели бессмертия для своего пищеварения и дыхания, как они хотят бессмертия своей личности и психики, они, может быть, с одинаковой легкостью забыли бы первоначальную связанность пищеварения и дыхания с желудком и легкими.
Теперь, когда я сделал это предостережение против возможных недоразумений в отношении терминологии, будет вполне уместно заявить, что данные, которые я подверг обзору, безошибочно свидетельствуют о том факте, что человек есть единое целое “психика — тело” или “личность — тело”, интегрированное столь тесно и полно, что разделение его на две отдельные и более или менее независимые части становится непозволительным и непонятным. Иными словами, современная наука убедительно поддерживает основной принцип монистической психологии. Может быть, ни одна наука в отдельности не провозглашает этот вывод; но науки, занимающиеся человеком, взятые вместе, как целое, несомненно, создают непреодолимую презумпцию в пользу этого взгляда. Их выводы каждый раз неумолимо ведут к положению, что психика, или личность, есть функция тела и что эта функция является, если мы примем во внимание различие, проводимое Уильямом Джемсом, производительной, а не чисто передаточной.
Итак, функция означает прежде всего характерную деятельность какой-либо поддающейся различению сущности. Но этот термин имеет и дополнительное значение — значение, которое приобрело чрезвычайную важность в методологии современной науки. Когда одна вещь так связана с другой, что изменяется в каком-то определенном направлении вместе с этой другой вещью, то и та и другая вещи могут быть названы функциями друг друга. В отношении между личностью и телом последнее кажется первичной и более постоянной сущностью независимо от того, будем ли мы касаться процесса эволюции, развития человека от зачатия до зрелости или повседневного человеческого существования, в котором личность, или психика, на значительный период засыпает или оказывается бессознательной, в то время как тело живет и является столь же реальным, как всегда. В соответствии с этим существует обычай рассматривать тело как первичное и называть личность его функцией, а не наоборот.
Я установил эту функциональную связь четырьмя главными способами, показав, во-первых, что в эволюционном процессе возможности и подвижность живых организмов возрастают вместе с развитием и усложнением их тел вообще и их центральной нервной системы в частности, во-вторых, что гены или другие факторы, содержащиеся в зародышевых клетках родителей, определяют присущие индивидууму физические черты и духовные способности, в-третьих, что в течение существования человека от детства до юности и от взрослого состояния до старости психика и личность всегда растут и изменяются в связи с влияниями среды, по мере того как растет и изменяется тело, и, в-четвертых, что конкретные изменения в физической структуре и состоянии тела, особенно изменения в головном мозге и коре головного мозга, вызывают конкретные изменения в психической и эмоциональной жизни человека, и, наоборот, конкретные изменения его психической и эмоциональной жизни приводят к конкретным изменениям в его телесном состоянии. Таким образом, в общем было доказано, что между личностью и телом существует такая тесная и далеко идущая функциональная связь, что мы едва ли можем представить их себе иначе, чем в виде неразрывного единства. Между ними и не может существовать какого-либо разрыва;
они находятся в состоянии тесного и нерасторжимого брачного союза, на счастье или на горе, пока их не оторвет друг от друга смерть, уничтожив и того и другого.
Другое методологическое орудие науки, имеющее первостепенное значение для рассматриваемого вопроса,— это закон бережливости, или экономии, гипотез. Этот закон требует, чтобы любое научное объяснение основывалось на наименьшем возможном числе предположений, необходимых для того, чтобы с помощью этого объяснения можно было соответствующим образом осмыслить все имеющиеся факты. Этот основной принцип был впервые сформулирован в XIV столетии английским философом Уильямом Оккамом в следующих словах: “Сущности (которые служат для объяснения) не должны умножаться сверх нужды”. Этот фундаментальный закон экономии служит отрицательным выражением научного правила, согласно которому каждая гипотеза, прежде чем она может быть принята, должна удовлетворять требованиям, предъявляемым к утвердительным эмпирическим доказательствам. Принцип простоты гипотезы не отвергает той истины, что природа часто действует самым сложным образом; в соответствии с ним ни при каких обстоятельствах не следует пренебрегать наблюдаемыми фактами такой сложности, какие, например, имеют место в организации и функционировании человеческого тела. Этот закон означает только, что для объяснения данвого положения мы не должны прибегать к гипотезам, в которых нет нужды, независимо от того, является ли эта новая гипотезасравнительно простой или сравнительно сложной.
Например, поскольку Коперник не имел никаких новых фактов, с помощью которых он мог бы подтвердить свою гелиоцентрическую гипотезу, первоначальное преимущество его теории, что Земля вращается вокруг Солнца, над теорией Птолемея, гласившей, что Солнце и другие небесные тела движутся вокруг Земли, состояло в том, что он уменьшил число отдельных предположений с семидесяти девяти до тридцати четырех. Со стороны Коперника это было правильным использованием закона экономии. Позже Ньютон намного продвинулся вперед по сравнению с ним, объяснив движения Земли и небесных тел с помощью одного закона всемирного тяготения. Но даже и сегодня, хотя в нашем распоряжении имеется больше астрономических фактов, их можно приспособить к птолемеевской схеме, постулирующей наличие неподвижной Земли в центре вселенной, если мы добавим достаточное количество новых предположений.
Другой хороший пример, подчеркивающий значение закона экономии, касается спора Галилея по поводу гор, которые он открыл на Луне. Один из противников Галилея пытался его опровергнуть, заявив, что кажущиеся долины на Луне наполнены невидимым кристаллическим веществом. Галилей ответил, что если бы дело обстояло так, то было бы вероятно, что на Луне имеются горы из того же самого невидимого вещества по крайней мере в десять раз выше тех, которые он наблюдал! Причина, вследствие которой ответ Галилея столь эффективен, заключается в подчеркивании им того обстоятельства, что если уж мы начнем нарушать закон экономии, как сделал его критик, то тем самым откроем самый широкий путь для бесчисленных смешных гипотез и невозможных измышлений (Если мы хотим найти пример подобной гипотезы в XX столетии, то можем обратиться к гипотезе, согласно которой цветы растут незаметно потому, что в ночное время их росту помогают феи. Это положение поддерживается сэром Артуром Конан Дойлом, который в последние годы жизни стал спиритом. В своей книге “Появление фей” (The coming of the Fairies. Toronto, 1922) он приводит так называемые фотографии фей, занимающихся своим делом. Я, разумеется, восхищаюсь рассказами сэра Артура о Шерлоке Холмсе, но полагаю, что его рассказ о феях принадлежит целиком царству воображения).
Особое значение закона экономии для спора между приверженцами монистической и дуалистической психологии состоит в том, что он делает дуалистическую теорию явно излишней. Он устраняет дуализм, делая его ненужным. Этот закон в соединении с той альтернативой, которую дает монизм, низводит представление об отдельной и независимой сверхъестественной душе до уровня ненужной и нежелательной гипотезы. Раньше я в общих чертах уже характеризовал чрезвычайную сложность человеческого тела, его постепенную эволюцию в течение сотен миллионов лет и бесконечную сложность структуры, лежащей в основе интеллектуальной и эмоциональной деятельности людей. В связи с этими фактами, несомненно, не будет опрометчиво утверждать, что у нас нет нужды ни в какой сверхъестественной душе для объяснения великих и разнообразных достижений, способностей и возможностей человека, о которых в каждом веке и во всех поясах земли свидетельствовала история, ибо личность, которой обычно воздают хвалу за все эти достижения, поистине едва ли более замечательна, чем тело, являющееся ее основой.
Но именно воскресения, этого феноменального и в то же время совершенно естественного тела, развившегося в течение бесчисленных веков,— воскресения в одно мгновение после полного распада и уничтожения или же адекватной замены его в потустороннем мире каким-то туманным духовным или эфирным телом, таинственно появляющимся из лазури без всяких объяснений и без всякой истории,— именно этого как раз и ожидают имморталисты. Некоторые из наших богословов имеют даже смелость призывать науку в поддержку этих экстравагантных домыслов. Профессор Эдинбургского университета Джон Байи пишет: “Разве биохимики не говорят нам, что даже в нынешней жизни происходит почти полное обновление наших телесных тканей за каждый семилетний период, так что между телом, которым я обладаю теперь, и телом, которым обладал семь лет назад, нет материального тождества, а есть только тождество формальное? Превращение тела при небесном его перевоплощении будет, без сомнения, еще более радикальным” (Вaillie J. And the Life Everlasting, p. 303).
“Радикальный” в этой связи действительно довольно мягкое слово. Как будто может быть какое-либо закономерное сравнение между естественным процессом преемственности и постепенности, который вызывает изменения в человеческом организме, и сверхъестественной операцией, необходимой для того, чтобы после резкого и полного перелома, известного под названием смерти, создать из распадающегося тела целое и здоровое потустороннее тело с неограниченными возможностями. Маленький экскурс доктора Байли в науку можно сравнить с другим биологическим доказательством бессмертия, которое основывается на примере гусениц, становящихся бабочками; по поводу этого доказательства Вольтер говорил, что оно не более весомо, чем крылья насекомых, от которых оно было заимствовано.
Применяя, далее, закон экономии к конкретной функции мышления, мы замечаем, что сложность коры головного мозга наряду со сложной структурой остальной части нервной системы и механизма речи делает совершенно ненужным любое объяснение мышления и сознания с иной точки зрения, кроме натуралистической. Если какой-то вид сверхъестественной души или духа занимается вместо нас нашим мышлением, тогда почему в течение бесчисленных веков развился организм, столь хорошо приспо собленный для этой цели, как человеческий мозг? Если мозг вместе с остальным телом является лишь органом потусторонней души, тогда эта душа сама должна обладать громадной сложностью, для того чтобы управлять бесконечно сложным комплексом мозг — тело. Но что могло бы быть более расточительным и противным закону экономии, чем дублирование естественной сложности мозга—тела в сверхъестественном плане?
Нет достаточного основания для того, чтобы заставлять две отдельные и отличные друг от друга сущности делать работу, которую может выполнить одна из них. И если бы бог действительно стоял за сценой, руководя процессом эволюции, разве он не действовал бы на основе этого принципа? Ибо, как остроумно заметил английский философ Джон Локк, “нам ненамного труднее понять, что бог может, если захочет, придать материи способность мышления, чем понять, что он придаст ей другую субстанцию вместе со способностью мышления”. Необычайное состоит в том, что вообще должно быть мышление, а не в том, что орудием этого мышления должно быть материальное тело.
Возникает также вопрос: если высокоразвитая деятельность мышления не есть функция мозга, тогда какова его функция? И поскольку обычное функционирование мозга, во время ли сосредоточенного мышления или в других условиях, нуждается в физической энергии и потребляет ее и во время этого функционирования даже испускаются электрические разряды, разумно ли предположить, что нечто совершенно иное, а не мозг выполняет всю эту работу или большую часть ее? В период, предшествовавший рождению науки, для объяснения деятельности сил природы все последние обычно наделялись сверхъестественными качествами; сами по себе деревья не могли расти, реки — течь, бури — бушевать. За этими вполне естественными явлениями люди видели души, anima, и индивидуальных богов в качестве движущих начал. В те времена метафизические души приписывались и печени и сердцу; считалось, что болезни, особенно сумасшествие и истерия, вызываются дьяволами или демонами, входящими в человеческое тело.
Более современный обычай по данному вопросу заключается в придании мозгу некой потусторонней души и утверждении, что эта сущность, появляющаяся подобно дьяволам и демонам из таинственного царства, расположенного по ту сторону времени и пространства, есть агент мышления. Никто и не подумал бы заявить, что нужна специальная желудочная душа для того, чтобы объяснить ведущую роль, которую играет желудок в пищеварении, причем миллионы его клеток проявляют объединенную мудрость, с которой не может сравниться мудрость ни одного научного совета химиков; или что нужна специальная душа легких или душа сердца для объяснения соответственно процессов дыхания и процессов кровообращения. И, по всей вероятности, немногим более разумно будет постулировать мозговую душу наряду с мозгом для объяснения необычайных способностей мышления, присущих людям. Действительно, было бы удивительно, если бы, в то время как любой другой орган тела выполняет присущие ему функции без помощи и поддержки со стороны какого-нибудь сверхъестественного источника, мозг, самый замечательный и сложный орган из всех, должен был бы активизироваться при помощи чуждого духа из таинственного потустороннего мира.
Если мы рассмотрим законы наследственности и эмбриологического развития, то придем к таким же заключениям. Согласно ортодоксальному христианскому учению, бог создает человеческую душу в момент зачатия или вскоре после него. Эта сверхъестественная душа затем каким-то чудесным способом входит в самое существо зародыша и сама, вместо научно установленных генов, действует как главный носитель и руководитель характерных черт личности. Но если это так,-то общепринятые биологические факты, которые я приводил, просто бессмысленны. Ведь они, по-видимому, убедительно показывают, что для потусторонней души нет никакой возможности, да и необходимости, принять участие в этом процессе. Когда, как и почему эта таинственная сущность из другого царства врывается в непрерывную последовательность естественных причин и следствий? Человеческий эмбрион, обладающий сложной структурой и развивающийся в самой чувствительной и способной к быстрым реакциям среде, не требует никакой сверхъестественной помощи или толкования; точно так же и целиком сформировавшееся человеческое тело настолько бесконечно сложно, что его развитие не требует никаких объяснений вне его самого и вне его среды. И, очевидно, заслуга и привилегия создания всего ребенка — как его души и личности, так и тела — целиком принадлежит родителям.
Однако (сделаем маленькое отступление) предполо-
жим, что вскоре после зачатия некая душа свыше входит в зародыш, но зародыш умирает в возрасте одного месяца, когда по своему строению он близко схож с зародышем любого млекопитающего. Какого рода бессмертие можем мы предположить для души такого зародыша? И как можно себе представить, что этот зародыш не будет иметь бессмертия, если души вообще отделяются от тела и если душам людей на более поздних стадиях развития гарантируется будущая жизнь? Не будет ли нелогичным пытаться провести где-то в жизни человека черту, за которой ему будет отказано в бессмертии, если только оно существует? Святой Августин и другие известные церковники тщательно рассмотрели этот вопрос.
Августин говорит, касаясь вопроса о выкидышах: “Кто осмелится отрицать, хотя бы он и не мог осмелиться утверждать, что при воскресении каждый недостаток в форме будет возмещен и что таким образом не будет отсутствовать совершенство, которое принесло бы с собой время?” И, объясняет он далее, если человек умирает, “то где бы ни застигла его смерть, я не могу видеть, на каком основании ему можно отказать в доле при воскресении мертвых”. Более того, Августин говорит: “Мы не имеем права утверждать даже относительно уродов, которые родились и живут, как бы быстро они ни умерли, что они не воскреснут или что они воскреснут в своем уродстве, а не с исправленным и совершенным телом”. Конечно, Августин не проявляет энтузиазма относительно бессмертия выкидышей и уродов; его здравый смысл говорит ему, что этого не может быть. Но Августин понимает, что логика христианской точки зрения требует, чтобы это было так.
Действительно, несмотря на взгляды небольшой группы имморталистов, которые утверждают, что только немногие избранные достигнут будущей жизни, логика христианства требует, чтобы каждый человеческий индивидуум был бессмертен, жил ли он после зачатия восемьдесят дней или восемьдесят лет, был ли он уродом или нормальным существом, в своем уме или сумасшедшим, гением или дегенератом. И эта логика применяется, далее, не только ко всем христианам, магометанам, буддистам и безбожникам, всем американцам, европейцам, китайцам, индийцам, эскимосам и другим — общею численностью до трех миллиардов человек,— которые живут на земле сегодня, но точно так же ко всем миллионам и миллиардам людей — кроманьонцам, людям века неолита и всем остальным,— жившим начиная с того момента, когда на этом земном шаре тысячи столетий тому назад впервые появился homo sapiens. И хотя это поражает воображение, давайте подумаем, что если все бесконечные поколения людей бессмертны, то нет законного основания, на котором мы могли бы отказать в вечной жизни предкам homo sapiens — неандертальцу, гейдельбергскому человеку, питекантропу, а также высшим обезьянам, которые им предшествовали.
Но инсценировка бессмертия не может кончиться и на этом, поскольку биология принуждает нас ставить те же вопросы относительно живых. Если живая душа и тело человека, равно как и предка человека, отделимы друг от друга и душа продолжает существовать после смерти, не должно ли то же самое быть верным в отношении животного царства, с которым человек, как доказывает эволюция, находится в самом близком родстве? Некоторые модернисты XX столетия, следуя примеру первобытных народов, достаточно непобедимы в своей последовательности, для того чтобы дать положительный ответ и на этот вопрос. Если есть потусторонняя жизнь для младенца, умирающего в возрасте десяти дней, то, конечно, она должна быть и для нашего доброго старого пса Таузе-ра, который в течение десяти лет был весьма любимым, общительным и преданным членом семьи. Многие спириты уверены, что они встретят животных, и особенно собак, в потустороннем мире. И если бы мы посетили собачье кладбище в Хартсдэйле штата Нью-Йорк, мы нашли бы, что и другие люди также оставили свидетельства своей веры в потустороннее существование любимых собак, кошек и канареек в виде чрезвычайно трогательных и сентиментальных могильных надписей.
Если, однако, мы предоставим бессмертие высшим и
более близким к нам видам животных — собакам, птицам, лошадям и слонам, то на каком логическом основании можем мы отказать в бессмертии крысам, змеям, медузам, мухам и осам? И поскольку нет твердых и прочных границ между животной и растительной формами жизни, как мы можем теперь отказать в бессмертии ядовитому плющу и картофелю, прекрасным цветам и благородным деревьям? Такие вопросы не бессмысленны, на них нужно ответить. Явно нелепо ожидать, что все мириады представителей всех мириадов форм жизни с начала эволюции должны продолжать существование вечно в другом мире. Но мы приходим именно к таким нелепостям, как только начинаем верить в дуалистическую теорию, согласно которой человек обладает бессмертной душой, или личностью, которая может существовать независимо от тела.
Возвращаясь к закону экономии, мы должны далее отметить, что, хотя установление отдельных фактов имеет чрезвычайно большое значение, не меньшее значение имеет приведение таких фактов в понятное и гармоничное отношение друг с другом, точно так же “как из двух теорий, каждая из которых объясняет определенную группу фактов, следует принять ту, которая объясняет эти факты таким образом, что объединяет их с возможно большим числом других фактов в других областях, с тем чтобы ум мог охватить и взять под свой контроль наибольшую массу фактов при наименьшем числе необходимых допущений” (Вurt E. A. Principles and Problems of Right Thinking. Harpers, 1928, p. 425).
Ньютоновский закон тяготения, например, был более приемлем для объяснения движения Земли, звезд и Солн-
ца, потому что он был действителен также и для всех других материальных тел и, таким образом, связывал вместе в один великий принцип как земные, так и астрономические факты. Это распространение закона экономии, примененное к монистической психологии, значительно укрепляет ее, ибо эта психология превосходно гармонирует с другими отраслями науки, такими, как биология и медицина, физика и химия, откуда сверхъестественные силы и скрытые сущности были давным-давно изгнаны.
Совершенно логично, что все большее укрепление монистического взгляда в новейшее время сопровождалось постоянным и все усиливающимся отходом от дуалистической психологии. В философии эта тенденция проявлялась в упадке метафизического дуализма, который обычно шел рука об руку с психологическим дуализмом; а также в развитии гегелевского идеализма, натуралистического гуманизма и различных версий натурализма и материа лизма. Все эти великие системы связаны с монистической психологией того или иного рода. Благодаря этому даже для идеалистов, хотя они всегда относились с симпатией к традиционным религиозным воззрениям, оказалось очень трудным найти в своих системах место для бессмертия. Мало того, именно по этому вопросу в их лагере возник междоусобный конфликт. Конечно, все прочие системы из числа вышеупомянутых решительно отвергают будущую жизнь.
В течение всей истории философии дуалистическая теория независимо от успехов науки всегда встречала громадные затруднения на своем пути. Принятие этой теории означало постулирование действующей души, или психики, каким-то образом прикрепленной к телу и каким-то образом думающей за человека. Отсюда следует легкий и обычный шаг к тому, чтобы назвать эту психику сверхъестественным вместилищем и манипулятором всех идей человека. Объектами психики становятся вместо объективных вещей субъективные идеи. Затем нам приходится иметь дело с неразрешимой тайной в связи с вопросом о том, как идеи в психике человека могут иметь какое-то отношение к внешнему миру и в какой мере им можно доверять в качестве руководителей действий человека. Начав с душ и идей, которые принадлежат другому царству, мы вынуждены отвечать на вопрос, как поставить их в доступную пониманию связь с нашим посюсторонним миром. Таким образом, уведенные в сторону непригодной
теорией познания, мы оказываемся в бесконечном лабиринте современной эпистемологии, и нам приходится уныло следовать за логическим развитием неверного аргумента в трудах Локка, Юма, Беркли, Канта, Гегеля и других. И все это в конце концов оказывается главным образом результатом того, что мы с самого начала стали на точку зрения дуалистической психологии.
В религии, как и в философии, монистические следствия современной науки имели очень далеко идущие результаты. Эти следствия оказали большое влияние на некоторых протестантских богословов, заставив их постулировать всякого рода тела будущей жизни в качестве вместилищ для бессмертной души; они же вызвали к жизни подобные домыслы спиритов, сведенборгианцев и теософов. Спиритизм, в частности, сделал особенно большую уступку монистическому принципу, предложив многочисленные доказательства того, что духи после смерти активизируются через очень реальные и очень материальные тела. Дорогие нам усопшие объявляют о своем присутствии с помощью различнейших физических доблестных подвигов — они дуют в оловянные трубы, бросают бубны, бьют в барабаны, свистят, стучат по столам, двигают мебель, бьют преподавателей колледжа в живот, тянут за волосы всемирно известных психологов, перехватывают голосовые органы медиумам, оставляют отпечатки пальцев на воске и позволяют себя фотографировать земным фотоаппаратом. Если мы примем во внимание, что тела лишены субстанциальности, как обещано модернистами-протестантами, и учтем странные причуды тел, о которых говорят спириты, то нас не удивит, что монистические открытия современной науки укрепили в некоторых кругах ортодоксальных христиан веру в воскресение естественного тела как в единственно разумный и безопасный путь в царство бессмертия.
Но эта ортодоксальная вера в воскресение не может в очень большой степени содействовать тому, чтобы сделать вероятным личное бессмертие. Ведь хотя формально концепция воскресения, обещающая человеку, что он получит свое прежнее тело, может показаться совместимой с монистической психологией, на деле все обстоит не так. Ведь монизм заявляет, что человеческая личность и ее естественное тело едины и неотделимы друг от друга, и тем самым подразумевает, что сверхъестественное воскресшее тело неприемлемо. Таким образом, хотя теория воскресения в какой-то мере идет в направлении монистического
принципа, требуя какого-то тела — и тела гораздо более похожего на прежнее, чем допускает какая-нибудь другая теория,— она серьезно нарушает этот принцип вследствие того, какое тело она обещает.
Далее, поскольку воскресение должно иметь место только в будущем, необходимо как-то позаботиться о долгом промежуточном периоде между смертью и восстанием людей из гроба. Поэтому традиционное христианство должно прибегать к психологии столь же дуалистической, как и психология Платона или протестантских модернистов. Именно поэтому один из наиболее острых мыслителей раннего Возрождения, Пьетро Помпонацци, чей смелый трактат “О бессмертии души” (“De immortalitate animae”) был сожжен в Венеции гражданскими и религиозными властями, выражал удивление по поводу того, что Фома Аквинский и католики не выступали решительно за платоновский дуализм, а пытались быть одновременно и дуалистами и монистами. Во всяком случае, традиционное христианство вынуждено прямо или в скрытом виде приписывать бессмертной душе какое-то тело в период промежуточного состояния. Предполагалось, что это промежуточное тело должно быть каким-то образом отброшено или поглощено, когда душа воссоединится с воскресшим телом.
Но даже если мы не станем обращать внимания на всю массу противоречий, имеющихся в католическом и фун-даменталистском учении о промежуточном периоде, и на нарушение с самого начала монистического принципа в психологии принятием постулата воскресения, кто, обладая хотя бы малейшим чувством реальности, способен поверить сегодня, в наш век, в буквальное воскресение отброшенного и истлевшего посюстороннего тела, распавшегося на мириады частиц праха и пепла, рассеянного в виде своих составных элементов по лицу земли, пропавшего в глубине моря или ставшего благодаря экономии природы неотъемлемой частью тел новых живых организмов и лиц? Что касается будто бы имевшего место воскресения Христа, то имеется множество базирующихся целиком на естественных причинах и следствиях гипотез, с помощью которых можно объяснить это сообщение. И, кроме того, нужно помнить, что миф о воскресении — это всего лишь одна из сказок, возникновения которых и следовало ожидать в первобытном, донаучном обществе, каким было общество древних евреев.
Если учение о воскресении является слабым основанием для возведения на нем здания подлинного бессмертия, то что можно сказать о будто бы интеллектуально более респектабельных теориях, постулирующих наличие эфирных и духовных тел? И здесь мы находим уступку монистическому принципу в признании, что какого-то рода тело необходимо, но находим и нарушение этого принципа, состоящее в том, что игнорируется судьба естественного, посюстороннего тела. И когда мы примем во внимание невыразимую сложность естественного тела и его мозга, вековую историю и всемирные основания этого организма, заложенные в процессах эволюции, сложность его развития от каждого момента зачатия до каждого наступления зрелости и тонкое равновесие среды, необходимое для его обычного существования, тогда сверхъестественные тела, о существовании которых строят предположения модернисты, спириты и иже с ними, кажутся в высшей степени недостаточной и явно негодной заменой тела естественного.
Если мы сравним любое из этих предполагаемых тел с обещанным воскресающим телом, взятым само по себе, то мы трезво должны будем сказать, что имеется больше вероятности, что именно последнее вернется к жизни и будет действовать в качестве подходящего вместилища для личности. Более того, психологически восстановление того самого тела, в котором мы когда-то жили на земле, всегда должно больше действовать на наше чувство религиозного воображения, чем создание неизвестного и невидимого духовного или эфирного тела. Буквальное воскресение, кроме того, кажется большим триумфом над смертью: человек умирает, но не остается мертвым. Обещание, что могила откроется и появится воскресший человек, весьма сильно противодействует символу смерти, состоящему в погребении под землей. Между тем спириты и другие современные имморталисты фактически признают действительность смерти; все их гарантии прекрасных потусторонних тел не могут исправить дурного следствия этого признания.
Но поскольку бессмертие по современной моде еще менее приемлемо, чем старый, ветхий тип воскресения и поскольку также очевидно, что эта теория вечной жизни после смерти, как и все другие, посвященные этой теме теории, нарушает принципы монистической психологии и ведет нас к самым бессмысленным, крайним утверждениям, мы не можем поступить иначе, как целиком отказаться от идеи бессмертия. Ныне становится ясным, что монизм в психологии, настаивающий на неразрывном внутреннем единстве тела и личности, ipso facto (Ipso facto (лат.) — тем самым.— Ред.) устраняет возможность жизни за могилой. Хотя эта психология в настоящее время является преобладающей в научных кругах, ее последователи редко говорят о том, какие следствия вытекают из нее для теории бессмертия. Конечно, с точки зрения науки бессмертие остается за пределами возможности, пока его факт не будет установлен с достоверностью, не поддающейся разумно обоснованному сомнению; тяжесть доказательства лежит на имморталисте.
Но я считаю, что имею право пойти дальше очевидного и широко принятого положения, что факт жизни после смерти не доказан. Я хотел бы пойти значительно дальше этого и заявить, что современная наука, поставив монистическую точку зрения на прочные основания, даже опровергает идею бессмертия, точно так же как, признавая правильность эволюционной концепции, она тем самым опровергает теорию отдельных актов божественного творения каждого вида; и точно так же как, показывая, что сумасшествие является следствием естественных и доступных проверке фактов, она доказывает неверность мнения, что эта болезнь является следствием одержимости злыми духами.
В своей книге “Религия и современный мир” доктор Джон X. Рэндолл и профессор Джон X. Рэндолл-младший пишут: “В теле человека нет места для бессмертного духа, который может оставить свою земную обитель, для того чтобы жить в какой-то небесной обители за пределами Пространства и Времени... Дело не в том, что какое-либо научное убеждение может, предположим, опровергнуть существование таких возможностей; дело скорее в том, что это убеждение показывает, что они не относятся к делу. У человека, который придерживается точки зрения современной психологии, просто нет понятия бессмертной души; оно отсутствует среди имеющихся у него понятий” (Randell J. H. Jr. Religion and the Modern World. Stokes. 1929, p). Но мы хотим подчеркнуть, что когда наука и ученые относятся к понятию бессмертной души так, как это — вполне точно — описали Рэндоллы, то между таким отношением и открытым заявлением: “мы доказали неверность понятия бессмертной души” — очень мало разницы. Если идея такой души так же не имеет отношения к делу, как идея злых духов в современной медицине, то для всех практических потребностей неверность идеи бессмертия будет доказана точно так же, как доказана неверность идеи одержимости злыми духами.
Один из защитников бессмертия говорит нам: “Никто никогда не видел мертвой души; физиолог, пока он не видел этого явления, должен по всей совести воздержаться от провозглашения смертности души” (Hill О. A. Psychology and Natural Theology. Macmillan, 1921, p. 106).
Другой имморталист заявляет: “Отсутствие доказательств не создает отрицательную презумпцию в тех случаях, когда по природе вещей доказательство недоступно”. Если бы наука действовала на основе таких заявлений, она не добилась бы больших успехов. Кто видел когда-нибудь мертвую фею, мертвого дьявола, мертвого кентавра? Но поскольку мы их не видели, разве кто-либо из умных людей станет воздерживаться от заявления, что такие существа имеют бытие только в воображении? И поскольку противник Галилея не мог получить доказательства существования невидимых веществ на Луне, потому что по характеру данного случая такое доказательство было недоступно, разве Галилей должен был отказаться от. нападений на эту гипотезу? И действительно, как мы можем в таком случае быть уверенными, что невидимые духи, не воспринимаемые всеми нашими органами чувств, не двигают нашей рукой, когда мы пишем, или не являются подлинной причиной того, что спичка загорается, когда мы чиркаем ею о коробку? Имеются буквально миллионы фантастических гипотез, “доказательство которых по самой природе вещей недоступно”. И как только мы перестанем применять закон экономии, мы распахнем дверь перед всеми подобными гипотезами.
Иногда аргументируют так: поскольку наука, как и религия, должна в конечном счете делать какие-то предположения, мы имеем не больше права полагаться в анализе идеи бессмертия на науку, чем на религию. Говорят, что вера в методы и выводы науки является точно такой же верой, как и вера в методы и выводы религии. В ответ на это мы можем только сказать, что история мысли, по-видимому, показывает, что вера в науку была более плодотворной для прогресса и распространения истины, чем вера в религию. Далее, предположения науки согласуются с разумом, согласуются как друг с другом, так и с фактами практической повседневной жизни людей. Если же мы будем принимать предположения религии, то нам слишком часто придется становиться на позицию, которую занимал один из видных отцов церкви, Тертуллиан, утверждавший: “Верую, ибо нелепо”. И современные богословы, с радостью принимая эмпирические результаты науки в форме механических изобретений и новейшей медицинской техники, проявляют непоследовательность, когда отказываются применить в своей собственной области научные методы и предположения, которые привели к этим успехам. Во всяком случае, мы без всяких колебаний говорим, что подходим к вопросу бессмертия главным образом с точки зрения науки, просвещенного здравого смысла и логического анализа, которые идут рука об руку с нею. Короче говоря, мы обращаемся к верховному суду человеческого разума.
Но разум, или интеллект, в его лучшем и высшем проявлении, по существу, служит синонимом по отношению к современному научному методу. И едва ли может подвергаться сомнению тот факт, что современная наука, поддерживаемая и толкуемая с помощью методологических орудий функционального анализа и закона экономии, подкрепляемая настойчивым требованием самой сверхъестественной религии, говорящей о необходимости какого-то тела для будущей жизни, и выводами, вытекающими из дуализма, несомненно переживающего кризис, явно выносит приговор в пользу монистической психологии, как единственной, согласующейся с данными опыта. Монистическая точка зрения, всегда и всюду свидетельствующая о едином и неразрывном союзе между личностью и телом, в настоящее время представляется одним из величайших достижений в истории идей.
В этой монистической психологии скрыто содержится отрицание идеи человеческого бессмертия, если не прямое опровержение ее. Это отрицание относится не только ко всем представлениям о потустороннем существовании, как месте этически и гедонистически достойном, но и ко всем представлениям, подобным представлениям ветхозаветных евреев и гомеровских греков, постулировавших потустороннее существование, которое более чем бесполезно. Taким образом, люди не могут со сколько-нибудь разумными основаниями надеятся на какой-то рай или небеса, дающие им блаженное вознаграждение после могилы; они не могут также со сколько-нибудь разумными основаниями бояться какого-то ада, бездонного колодца мучений или некого мрачного шеола. Поэтому в итоге открытия науки в сочетании с рассмотренными нами выше различныими представлениями о бессмертии служат весьма ярким свидетельством в поддержку шащего тезиса о том, что бессмертие – это иллюзия.


Глава IV
Небесная среда

 Современная дилемма

Если впопытках имморталистов дать личности адекватное потустороннее тело, или средство выражения, содержатся внутренне присущие им серьезные трудности, на столь же серьезные трудности наталкивается и стремление дать комплексу личность — тело в потусторонней жизни соответствующую среду. Эта среда, конечно, необходима, так как живущая после смерти личность должна что-то делать, и нельзя ожидать, что она будет функционировать как деятель в полном вакууме. Более того, все то, что она делает, и общий фон ее действий — все это должно быть описано с достаточной обстоятельностью, чтобы вследствие этого потустороннее существование казалось достойным внимания и поддающимся воображению среднего человека. Ведь невозможно уйти от такого чрезвычайно важного соображения, что потустороннее существование должно быть существованием определенного рода, если мы хотим, чтобы оно было желательным или хотя бы просто терпимым. В древние времена, как мы видели, отталкивающие представления, связанные с потусторонним существованием, у таких народов, как древние евреи и древние греки, превосходно об этом свидетельствуют; в новейшие времена громадное множество убедительных сатир и легенд говорит о том же.
Лучшую из этих сатир мы находим у Джонатана Свифта в его “Путешествиях Гулливера” — в рассказе о бедных бессмертных струльдбругах, составляющих часть населения Лаггиегга. Когда эти струльдбруги достигают “восьмидесятилетнего возраста, который здесь считается пределом человеческой жизни, они не только подвергаются всем недугам и слабостям, свойственным прочим стари-
кам, но бывают еще подавлены страшной перспективой влачить такое существование вечно. Струльдбруги не только упрямы, сварливы, жадны, угрюмы, тщеславны и болтливы, но они не способны также к дружбе и лишены естественных добрых чувств... Зависть и немощные желания непрестанно снедают их... При виде похорон ропщут и жалуются, что для них нет надежды достигнуть тихой пристани, в которой находят покой другие. В ихпамяти хранится лишь усвоенное и воспринятое в юности или в зрелом возрасте, да и то в очень несовершенном виде... Наименее несчастными среди них являются впавшие в детство и совершенно потерявшие память...”.
Если бы весь мир был населен созданиями, подобными струльдбругам, тогда, можем мы с уверенностью сказать, возникла бы великая религия, основанная на надежде на абсолютную смерть и на пришествии мессии, который обещал ее. Мораль рассказа Свифта повторяется в истории Агасфера, неумирающего и несчастного Странствующего Жида, в поэме Теннисона “Тифон” и в знаменитом монологе Гамлета “Быть или не быть”. Мораль, выводимую из этих уроков, не может позволить себе забыть ни один человек, который занимается вопросом о бессмертии.
Приведем несколько примеров описания бессмертия, которые способствовали возникновению у верующих убеждения в том, что потусторонний мир является реальным и конкретным местом, куда имеет смысл идти. Древнеегипетская обитель мертвых воспроизводит с множеством подробностей Египет посюстороннего мира. Орудия, необходимые в повседневной жизни, общественные обычаи, даже черные поля и широкая река Нил — все они имеют своих двойников за могилой. Магометанский рай — вечный памятник, воздвигнутый чувственному воображению,— это царство сверкающих на солнце ручьев и тенистых рощ, прекрасных цветов и сочных плодов, чарующей музыки и красивых дев, одетых в прозрачные платья. Древние скандинавы увековечивают свою любовь к битвам в залах и во дворах Валхаллы. Там воинственные духи наслаждаются тем, что целый день сражаются друг с другом, а ночью, когда все их раны опять залечены, они пируют на пышном празднестве.
В Китае долгое время существовал обычай сжигать
бумажные изображения лошадей, рикш, лодок, домов и других предметов, необходимых в повседневной жизни, с тем чтобы душа усопшего могла пользоваться этими потусторонними дубликатами нужных ему предметов посюстороннего мира. С недавнего времени в число этих предметов стали иногда включать даже бумажные автомобили. Эта церемония представляет собой символическое усовершенствование первобытной практики “умерщвления” полезных вещей путем их ломания или сжигания, с тем чтобы их “души” могли быть освобождены для пользования усопших. В хорошо известном Счастливом охотничьем угодье, в которое верят некоторые американские индейские племена, главное внимание обращается на оленей, бизонов и пресноводную рыбу, как постоянных спутников неизменно успешной охоты. Согласно представлениям бирманцев, духи умерших строят в потусторонней стране бунгало и занимаются возделыванием риса. А среди некоторых африканских племен сходство между земным и потусторонним мирами настолько полное, что последний делится на страны, города и деревни, соответствующие земным.
Эскимосы представляют себе потусторонний мир как место, где солнечный день никогда не сменяется ночью и где всегда изобилуют северные олени, моржи и другие арктические животные. Когда миссионеры попытались привить некоторым эскимосам веру в христианский рай, последние дали им отпор, который можно считать классическим: “А тюлени? Вы ничего не говорите о тюленях!” — “Тюлени? Конечно нет. Что там делать тюленям? Зато у нас есть ангелы и архангелы, херувимы и серафимы. Власти и Силы, двенадцать апостолов, двадцать четыре старейшины”.— “Это очень хорошо, но какие у вас есть животные?” — “Животных — никаких. Нет, впрочем, у нас есть Агнец, лев, орел, теленок... но нет вашего тюленя. У нас есть...” — “Хватит! В вашем небе нет тюленей, а небо без тюленей нам не подходит!” (Сalvегtоn V. F. The Passing of the Gods. Seribners. 1934).
Что касается христианства вообще, достаточно упомянуть о живых и реалистичных картинах потусторонней жизни в “Божественной комедии” Данте, которые в общих чертах все еще соответствуют основным католическим верованиям. И многие другие средневековые художники — представители пластических искусств и литературы — дали почти столь же широкие и красочные изображения потусторонней жизни. В интеллектуальной атмосфере средних веков было очень мало элементов, которые позволили бы поставить под вопрос подлинность таких изображений загробного мира. Действительно, естествознание, существовавшее тогда, а особенно общепринятые птоломеевские и аристотелевские астрономические взгляды того периода буквально поддерживали парящее воображение художников. Общепринятые понятия относительно небесных тел позволяли в те дни верующим приписывать пространственное местоположение как небесам, так и аду как определенным частям физической географии тогдашней маленькой вселенной, которая поместилась бы в картонной коробке. И в средние века, в соответствии с авторитетными греческими прецедентами, небесные тела считались бесспорно и бесконечно лучшими по отношению к низменной Земле; оттуда идет отождествление “высшего” с “лучшим”, существующее по сей день. Сферы над нашей головой не ведают никаких настоящих изменений, поскольку их жизнь и движение совершенны и вечны. Поэтому они представляют наиболее подходящую возможную обитель для всех бессмертных.
Астрономия Коперника, низведя небеса до уровня Земли и таким образом подняв Землю до уровня небес, создала тем самым трудную проблему для имморталиста. Позднейшие открытия были равным образом обескураживающими. Самые отдаленные звезды и туманности, как оказалось, управляются теми же законами, что и Земля и планеты, они состоят из чудовищно раскаленных пылающих газов и находятся на расстоянии тысяч световых лет от нас. Таким образом, во всем обширном пространстве неба, по-видимому, не оказалось ни одной точки, которая по своим внутренним достоинствам была бы лучше Земли или подходила бы для рая. И даже если бы такое место было, то как в связи с законом тяготения воскресшие тела или что бы то ни было другое могли попасть туда? Это было тайной, не поддающейся разгадке. Кроме того, новая наука подорвала представление, согласно которому ад находится под Землей или в Земле, поскольку наука заявила, что Земля кругла, а ее внутренность вовсе не пустая.
Древние и средневековые представления о времени и пространстве способствовали сохранению прочной и легкой веры в бессмертие со стороны ранних и средневековых христиан. Мифические биология и геология в период, предшествующий возникновению науки, оказывали этой вере в бессмертие большие услуги. Если наибольшая продолжительность времени, которую могли представить себе люди, исчислялась предполагаемым возрастом Земли — который, как считали вплоть до XIX столетия включительно, равнялся менее чем шести тысячам лет,— то вечность и бессмертие не символизировали непонятно и чудовищно огромных промежутков времени. И в условиях, когда конец света был всегда близок, перспектива “страшного суда” не казалась слишком отдаленной и туманной. Хотя идея о надвигающемся земном катаклизме имела наибольшее значение для христиан первых столетий нашей эры, но даже и Данте отводил всему сущему срок жизни всего в пятьсот лет, начиная с момента его смерти. “Мы пришли,— говорил он,— к последнему времени мира”. Но с возникновением современной науки такие представления наряду со старой астрономией сданы были образованными людьми в музей вышедших из моды богословских древностей.
Эти краткие замечания по поводу прогресса мысли, начиная с момента расцвета гения Данте, помогают ясно выявить дилемму, которая встает перед многими современными имморталистами. Они больше не могут описывать царство бессмертия с сердечной и лишенной сомнений наивностью прежних времен, если они хотят, чтобы их описания сохранили интеллектуальное достоинство. Правда, спириты XX столетия не колеблются использовать звездные области в качестве страны усопших душ и чертят такие карты небесной географии, которые неизвестны по отчетам астрономов. Эти самые спириты воспроизводят земную жизнь в потустороннем существовании со всеми подробностями, какие были характерны, например, для древнеегипетских рассказов. Но для все возрастающего числа имморталистов нынешнего дня такие толкования отдают нелепостью и довольно грубым материализмом. Тенденция этих лиц состоит в том, чтобы в максимальной степени, совместимой с верованием в достойную жизнь личности после смерти, усовершенствовать более старые и грубые концепции будущей жизни. Это означает, что фактически они стараются как можно меньше заниматься описанием потусторонней жизни, и их скудные описания теряют, конечно, образную конкретность прежних изображений. В этой политике они следуют примеру немецкого философа XVIII столетия Иммануила Канта, который сосредоточивал свои усилия на доказательстве того, что бессмертие представляет собой постулат нравственного закона, и не потратил почти ни одного слова на описание его.
Эти современные пророки человеческой судьбы хотели бы определить бессмертие просто как “жизнь человеческой души после смерти” или “продолжение личности после могилы”, не объясняя точно значения слов “душа” и “личность” и содержание понятий “жизнь” и “продолжение”. Один автор предупреждает: “Даже в искусных руках определения могут убить предмет, который они определяют. Мертвая вера не слишком вам полезна, и поэтому для меня ясно, что тот, кому приходится защищать свою веру в бессмертие, должен стараться не убивать ее с самого начала, отрубая ей голову” (Сabоt P h. The Sense of Immortality. Harvard University Press, 1925. p. 5). Профессор Пратт приводит следующие слова одного верующего в личное бессмертие: “Я считаю невозможным придерживаться этой веры, не представляя себе природы будущей жизни, но мне легко и естественно удается представлять себе эти умственные картины как бы в текучем состоянии, делая их поэзией моей веры и не давая им определенности, которая бросила бы вызов моему собственному духу научной критики”. Не удивительно, что профессор Пратт комментирует: “Позиция этого человека является весьма мудрой для большинства людей, желающих сохранить свою веру”; и “многие люди считают, что их вера в бессмертие сильнее всего, когда они менее всего думают о ней” (Pratt J. В. The Religious Consciousness, p. 246—247).
“Что касается вопроса о личном бессмертии, то я... не забочусь о деталях, но, полный веры, оставляю это дело богу” (Pratt J. В. The Religious Consciousness, p. 246—247), — пишет профессор Корнилл. Доктор Гарри Эмерсон Фосдик пишет: “Что именно находится за морем, он [верующий человек] не может сказать: все его конкретные ожидания могут быть ошибочными; но его проникновение в ясное значение наличных фактов может, без сомнения, убедить его в том, что у моря есть другой беper” (Fosdick H. E. The Assurance of Immortality, p. 116). “Я верю,— заявляет доктор Чарлз Р. Браун, бывший декан Йельской богословской школы,— что личное сознание остается живым, даже когда оно перенесет удар в результате того физического эпизода, который мы называем смертью. Что касается условий или занятий в этой будущей жизни, то я об этом не имею никакого представления” (We Believe in Immortality. Coward — McCann. 1929. p. 106). В поддержку таких заявлений часто цитируются некоторые места из Библии, как, например, сллвл святого Иоанна: “...еще не открылось, что будем” (1 Ин. 3:2), а также слова святого Павла: “...не видел того глаз, не слышало ухо, и не приходило то на сердце человеку, что приготовил бог любящим его” (1 Кор. 2:9).
Но наш анализ ясно показал существенную важность того, чтобы по крайней мере некоторые из “деталей”, “усилий” и “занятий” будущей жизни были ясны теперь и могли быть предвидены с несомненностью; чтобы по крайней мере некоторые из наших “конкретных ожиданий” не были обмануты. Вот почему, каких бы туманных взглядов ни придерживался доктор Фосдик в отношении частностей потустороннего существования, он настаивает на точке зрения, согласно которой бессмертие должно означать больше, нежели просто вечность, что оно должно обладать неким высоким качеством, которое превращает его из “чистого бессмертия” в “вечную жизнь”. “Бессмертие есть только движение дальше и дальше. Вечная жизнь — это значит жизнь, столь сияющая по своему значению, что имеет смысл двигаться дальше с этой жизнью. Бессмертие есть чистое продолжение существования. Вечная жизнь есть качество опыта” (If I Had Only One Sermon to Preach on Immortality, p. 69). Вот почему доктор Генри П. Ван Дазен утверждает: “Относительно природы жизни после смерти мы практически ничего не знаем, кроме одного, и мы хотим знать только одно — что она хороша”. Вот почему доктор Лаймэн Эбботт, высказывая предположение, что потустороннее существование будет “духовным” местом, пишет: “В остальном я и не знаю, и не хочу знать, что имеет для меня про запас будущая жизнь... Я уверен, что тот, чьи милости новы и свежи каждое утро... приготовив для меня будущее, которое заставит меня радостно) изумиться, будущее, которого я не стал бы предсказывать, если бы и мог” (Abbott L. The Other Room. Outlook Company, 1904, p. 94—96).
Сравнение этих заявлений с изображениями потусторонней жизни, известными в древности и в средние века, ставит перед нами в самой общей форме дилемму современного имморталистa: Как могут описания бессмертия быть достаточно конкретными — с тем, чтобы потустороннее существование было образно реальным и эмоционально действенным, не становясь в то же время интеллектуально неприемлемыми и духовно профанированными?

Попытка решения
Очень интересно рассмотреть некоторые из формул, предложенных современными имморталистами в качестве выхода из затруднения, связанного с дилеммой, о которой мы говорили выше. Доктор Чарлз Р. Браун, например, признает серьезные трудности, встречающиеся на нашем пути, “когда мы пытаемся реально представить себе условия существования в этой не открытой еще стране”, но он более отважен, чем доктор Фосдик, доктор Ван Да зен и доктор Эбботт. Ибо После этого он продолжает: “По-видимому, из всего этого с несомненностью следует один вывод, что жизнь тогда, как и теперь, будет жизнью в условиях прогресса. Там нам нужно будет усваивать новые уроки, вступать в новые сражения, приобретать новый опыт, оказывать новые услуги. Это будет не застойная жизнь, а жизнь, полная деятельности, не монотонная, а полная изменения”. Для детей и отсталых душ “потусторонняя жизнь, несомненно, будет означать рост знаний и улучшение характера”. Действительно, “завершающий аргумент в пользу бессмертия” состоит в том, что “нам нужно безграничное время для того, чтобы удовлетворить потребности безграничного духа”.
В будущей жизни, как и здесь, “нам придется иметь дело с постоянно меняющимися условиями. Там, как и здесь, мы будем членами общества, перед которым всегда
встают новые проблемы, постоянно требующие новых усилий. И там, как и здесь,— в этом мы можем быть уверены — нам придется давать и усваивать уроки, равно как оказывать помощь и получать ее, делиться опытом и приобретать опыт... Как в отношении жизни, которая есть теперь, так и в отношении будущей жизни верно положение, что если она должна быть христианской жизнью, то она должна быть жизнью, полной служения... Все качества, которые отличали характер Христа в период его земной жизни, должны вновь ожить в наших мыслях о нашем собственном будущем. Как и его жизнь, наша жизнь должна будет стать жизнью, полной братского служения”.
Поучительна также позиция Мило X. Гэйтса, бывшего настоятеля собора святого Иоанна Богослова. Гэйтс признает, что никто не может описать небеса, но тем не менее в той же проповеди он выражает мнение, что есть “некоторые черты небес совершенно очевидные. Во-первых, небеса являются местом гармонии, их атмосфера — это мелодия: во-вторых, это место радости; в-третьих, это место видения — мы будем видеть и будем видимы; далее, это место счастливого соединения с теми, кто ушел раньше,— великими душами всех веков; наконец, это место единения с богом и нашим спасителем” . Каноник Стриттер дает подобное же описание, говоря о небесах как о месте, где есть любовь, труд, мысль, красота, веселье и видение бога. Эти плоские общие места доктора Брауна, настоятеля Гэйтса и каноника Стритера типичны для высказываний современных имморталистов по этому вопросу. И если бы доктора Фосдика попросили дать точное определение качествам, которые составляют “вечную жизнь”, а доктора Эбботта — дать определение существу “радостного изменения”, то они вынуждены были бы сделать заявления если и не идентичные с заявлениями доктора Брауна, настоятеля Гэйтса и каноника Стритера, то аналогичные им. Последние просто изложили то, что подразумевается в заявлениях первых.
Но что же мы скажем о следствиях, вытекающих из утверждений этой последней группы духовных лиц? Не оставили ли и они также многое недосказанным, что необходимо вытекает из сказанного ими? “Предположим,— говорит доктор Л. П. Джэкс, занявшись как раз вопросом
относительно следствий, вытекающих из вышеуказанных утверждений,— предположим, что мы получили достоверную информацию — любым способом, какой вы можете себе представить,— что на планете Марс открыта роза, один полностью сформировавшийся цветок. Как обрадовались бы ученые, получив подобную информацию! По одному этому факту они могли бы уже реконструировать общую характеристику флоры Марса с величайшей легкостью и с почти непогрешимой уверенностью. Планета, которая способна взрастить розу, должна быть способна произвести в таких же условиях десять тысяч других предметов, и наука могла бы сказать нам в общих чертах, что это за предметы. Это касалось бы не только флоры, но и фауны. И, помимо этого, данный факт разросся бы в целый кладезь информации относительно климата, почвы, атмосферы, времен года и всего, что нам угодно. Мы можем сказать с незначительным преувеличением, что если бы только эта планета выдала нам одну тайну, а именно что на ней есть роза, она сдалась бы нам целиком... Роза, которая живет в другом мире без единого дерева, без воздуха и без солнца,— это вообще не роза, но нечто другое, называемое тем же именем; еще меньше она может быть идентичной той розе, которая росла в моем саду вчера” (Jacks L. The Theory of Survival in the Light of its Context — Hibbert Journal, 1977, № 4, p 615).
Давайте применим метод доктора Джэкса к заявлениям доктора Брауна, настоятеля Гэйтса и каноника Стритера. Активный, борющийся и работающий комплекс личность — тело, конечно, требует среды, состоящей из сопротивляющихся и сотрудничающих сил. Деятельность не осуществляется в вакууме; борьба не ведется без препятствий; работа не делается без материалов. “Жизнь, полная служения” и “прогресса”, с “новыми битвами” и “новыми проблемами” в неком “обществе” означает, что есть существа, которым нужно помогать, дела, которым нужно отдаваться, и все вновь и вновь возникающие трудности, которые нужно преодолевать. Мало того, такие фразы, несомненно, означают, что в потустороннем мире будет некоторое количество зла. “Рост знания и улучшение характера” означают естественную преемственность. Должна быть не только преемственность внутри этого невидимого потустороннего царства, но и между этим миром и земным. Такая преемственность имеет коренное значение для личности, как мы ее знаем или можем себе представить, потому что преемственность имеет коренное значение для функционирования памяти, а память, как я указывал раньше, существенно важна для того, чтобы мы осознавали наше тождество с самими собой в течение различных периодов времени.
Изменение, рост и прогресс также означают последовательные стадии в развитии индивидуальной сущности, одушевленной и неодушевленной. Таким образом, помимо значения естественной преемственности, индивидуальности и потенциальности эти термины ясно означают естественно длящееся время. Их простейшее определение требует перехода от одной точки во времени к другой, если даже перемена ограничена последовательностью внутренних психических состояний. Самый обычный синоним бессмертия, а именно “будущая жизнь”, еще более ясно говорит о времени, отмечаемом часами. Эта жизнь имеет определенное начало — после смерти,— хотя она, разумеется, не имеет никакого определенного конца. Платон, буддисты и индуисты пытаются избежать этой поимки души в ловушку длящегося времени, постулируя предыдущее существование без всякого начала. Но эта наивная уловка неубедительна; ведь самый факт, что личность рождается, чтобы жить в этом мире, живет в нем, действует в нем, уходит из него в определенное время и, по-видимому, безвозвратно, связывает ее с обыкновенным временем. И когда следствия, вытекающие из этих определений, толкают нас в противоположном направлении, мы не можем бежать от длящегося времени с помощью простого декрета — заявив догматически, что поток опыта в будущей жизни имеет место в среде совершенно иного рода.
Профессор Прингл-Паттисон тонко анализирует эту ситуацию. “Длительность,— настаивает он,— есть существенный элемент в любом понятии, которое мы можем составить себе о действительности; и нам приходится облекать мысль о бессмертии в одежду времени, если мы не хотим, чтобы ее смысл совершенно испарился. Если мы попытаемся избежать этой необходимости, говоря о “вечном теперь”, о “безвременном настоящем”, мы должны влить в это “теперь” ощущение “того, что было, есть и всегда будет; иначе оно сжимается до абстракции математической точки. Попытка отстранить длящуюся форму становится в конце концов аффектацией, какая толкает нас к отрицательной позиции, фактически являющейся... более ложной, чем грубые народные верования, против которых она выступает как протест” (Pringle-Pattison A. S. The Idea of Immortality, p. 205. 148).
Продолжая далее наш логический анализ, мы легко увидим, что само длящееся время требует определенного миропорядка. В последних течениях научно-философского мышления старое понятие абсолютного времени, существующего в себе и само по себе, уступило место теории относительного времени, которое является атрибутом непрекращающегося ряда событий вселенной. Таким образом, время становится качеством чего-то более основательного, существование чего поэтому подразумевается всякий раз, когда имеется налицо время. Отсюда одно уже существование бессмертия, означающего вечную жизнь во временном смысле, требует миропорядка, очень похожего на наш естественный посюсторонний миропорядок, особенно в том отношении, что он включает движущиеся тела.
Что касается утверждения настоятеля Гэйтса, что потустороннее существование представляет собой место “блаженного соединения с теми, кто ушел раньше”, то эта довольно важная деталь сама имеет целый ряд следствий, которые мы в общих чертах уже набросали. Как мы видели, для того чтобы мы могли в будущей жизни узнать тех, кто ушел в иной мир до нас, они должны явиться нам в формах определенных и знакомых. Действительно, все те, кто уходит в другой мир, как мы, приходящие позже, так и ранее нас прибывшие, должны располагать необходимыми средствами для того, чтобы их можно было узнать и соединиться с ними. Это означает не только наличие видимых и субстанциальных форм, но и способность видеть и слышать, говорить и касаться. А это означает что-то очень похожее на органы чувств. Таким образом, в конечном счете мы приходим к пониманию того, что наше посюстороннее тело должно быть воспроизведено в потустороннем мире во всех существенных частях. Таким образом, следствия, идущие по двум различным направлениям, встречаются и поддерживают друг друга: длящееся время предполагает тела и пространство; деятельные тела, приданные бессмертным личностям, требуют пространства и времени. И наличие одушевленных и неодушевленных тел будет соответствовать наличию материи или чего-то очень схожего с ней.
Весь наш очерк следствий, вытекающих из описаний бессмертия, даваемых современными церковниками, может быть резюмирован и завершен следующим заявлением профессора Джорджии Харкнесс: “Откровенно допуская невозможность приложения системы пространственных образов к непространственному миру, мы должны перестать пытаться изображать его природу сколько-нибудь детально. Некоторые вероятные вещи относительно его природы мы можем вывести из мышления; например, продолжение личного тождества, причем преемственность памяти переходит из этой жизни, свобода от стесняющих физических ограничений, способность узнавать друзей и общаться с ними, любовь и дружба, возможности для роста, сохранение и увеличение ценностей, добытых в период земной жизни. Эти возможности гораздо важнее всего того, что могла бы дать нам система чувственных образов, и все это вытекает из природы личности и цели ее сохранения” (Harkness G. Conflicts in Religious Thought Holt, 1929 p. 305—306), (курсив мой.— К. Л.). Профессор Харкнесс, очевидно, думает, что ей удалось избежать изображения “сколько-нибудь детально” потусторонней жизни. Этот факт ясно показывает как дилемму, стоящую перед значительной группой современных имморталистов, так и их позицию по отношению к этой дилемме.
Современный имморталист часто прибегает к одной уловке, чтобы избежать таких выводов, какие я только что привел. Когда от него требуют изложения точного значения или выводов, следующих из его утверждений о потустороннем мире, он может возразить, что его слова нужно принимать в “символическом”, а не в “буквальном” смысле. Их нужно понимать “духовно”. Например, термин “тело” должен пониматься как “не более чем простой символ” нашей веры в то, что некоторым образом, не поддающимся ныне постижению, духовные ценности, такие, как индивидуальность, возможность взаимного узнавания, любовь и способность к нравственным действиям, будут сохранены. Наш имморталист далее говорит, что он предпринимает трудный подвиг изображения другого мира с помощью неадекватных посюсторонних терминов. Как бы он ни старался, его описание не сможет отразить действительность, как бывает в случаях, когда мы обнаруживаем, что никакой язык не может точно описать глубину чувств и переживаний нашей нынешней жизни. Это, по существу, та же позиция, что и позиция Сократа, говорившего (в платоновском “Федоне”): “Конечно, утверждать решительно, что все это произойдет не иначе, как я рассказывал, человеку умному не годится;
но что касательно наших душ и их жилищ, будет нечто такое или тому подобное,— в то верить, при явном бессмертии души, кажется, и следует, и можно решиться”. Это объяснение имморталиста можно понять; однако оно часто приводит как его автора, так и его слушателей к тому, что они сбиваются с толку. И он и они могут забыть, что если описания потустороннего мира нужно воспринимать символически, то их нельзя в то же самое время принимать буквально. Если “глаза” в потустороннем мире означают “духовные глаза”, а “свет” означает “духовный свет”, “мистический свет” или “свет, которого никогда не было на земле и на море”, тогда “глаза” и “свет” вовсе не означают того, что они означают на нашей земле. Эти слова не могут означать одновременно и то, что они означают обыкновенно, и то, что они могут предположительно означать в сверхъестественном будущем. Однако в отношении бессмертия это различие в значениях одного и того же слова не всегда подчеркивается с достаточной ясностью; слишком вероятно, что “глаза”, толкуемые символически, сохранят весьма заметную часть значения “глаз” как наиболее ценного органа чувств смертного человека.
Слова представляют собой более чем звуки, и они могут приносить с собой ассоциации и атмосферу своего обычного контекста. Кроме того, когда мы толкуем описания бессмертия символически, возникает еще одна трудность: природа того, что символизируется, нам совершенно незнакома. В отличие от обыкновенных символов и метафор символы и метафоры имморталистов не относятся и не могут относиться ни к чему, что входит в пределы нашего опыта, если только, как это делает Сантаяна, мы не принимаем их как символы посюсторонних ценностей, нужд и желаний. Таким образом, у нас появляется искушение вернуться к обычным значениям слов, какие бы слова в данном случае ни употреблялись.
Если мы подведем итоги, то увидим, что фактически религиозные либералы, или модернисты, абстрагируют
некоторые ценности и виды деятельности естественного мира и пересаживают их в сверхъестественное, представляя их там как существующие сами по себе и самостоятельные. Они отказываются от богатой почвы и сложных условий, которые поддерживают эти блага в их первоначальном состоянии, придавая им таким образом “неуместную конкретность”, как выражается профессор Альфред Н. Уайтхед. И даже в том случае, когда они признают необходимость тела для личности, эти современные имморталисты стремятся снабдить комплекс, который переживает смерть, как можно более незначительной средой или совсем отказывают ему в среде, боясь, что это может показаться нелепым. Они превращают бессмертную личность в самодовлеющую вещь в себе, не предоставляя ей никакого обиталища, кроме благой надежды. Они создают тощие теории бессмертия, прибегая, чтобы избежать конфуза, к громким словам. Но наш очерк показывает, что, несмотря на все их старания, модернисты фактически подразумевают в своих описаниях многое, даже большую часть, из того, что они сами отбросили как наивное и не выдерживающее критики в описаниях других.

Куда ведет логика

Может быть, было бы лучше поступить подобно католикам и фундаменталистам, спиритам, сведенборгианцам и теософам — без колебаний дать личности тело, а комплексу личность — тело — соответствующую среду. Может быть, предпочтительнее было бы открыто и решительно признать истинность утверждения Сантаямы, что “будущая жизнь, в конце концов, лучше всего представлена... откровенно материальными идеалами”. Ибо “очевидно, что эта жизнь должна была бы продолжаться в среде, весьма аналогичной земной; я не мог бы, например, писать в другом мире эпопею, созданию которой в этом мире мешала необходимость заработать себе на жизнь, если бы в том, ином мире не существовало времени, не происходила героическая борьба и не было метрического языка... Если в потустороннем мире я должен быть тем же самым человеком, но более совершенным, то я должен оказаться в том же самом, но только исправленном мире” (Santayana G. Reason in Religion, p. 243—244). Те груп-
пы, которые принимают предположения Сантаяны, могут в терминологии XX столетия дать описание столь же разнообразной и живой будущей жизни, как это делал Данте в образах, соответствовавших эпохе средневековья. Это означает, что изображения, которые они дают, должны стоять выше в отношении эмоциональной действенности и образной реальности. Эти имморталисты будут иметь также преимущество в ясности, поскольку они точно знают, что они имеют в виду, и по большей части не позволяют себе толковать описания бессмертия символически.
Рассмотрим кратко потустороннюю жизнь в изображении спиритов, согласно которому место, где она протекает, “подобно земле, несовершенства которой исправлены, а красоты тысячекратно умножены”. Рэймонд, покойный сын сэра Оливера Лоджа, говоря из спиритического потустороннего мира, рассказывает: “Все, что необходимо для человека, все, что человек в каком-то смысле делает своим собственным, имеет эфирный дубликат. Вы видите этот эфирный дубликат... Может быть, стул, который вы видите дома, ваш материальный стул, и стул, который мы видим, то есть ваш стул на нашей стороне, эфирный стул,— это фактически одно и то же... Вы можете создать эфирное тело какой-либо вещи — пианино, часов, стола,— желая и стремясь иметь его при себе” (Lodge О. Why I Believe in Personal Immortality, p. 139). Эта теория эфирного удвоения позволяет спиритам ожидать весьма современного потустороннего существования, в котором они могут пользоваться всеми удобствами, создаваемыми современной техникой и, вероятно, даже чудесами атомной энергии.
Подробнее.чем кто-либо, преисполненные вдохновляющей смелости, спириты занимаются следствиями, вытекающими из постулирования личного существования после смерти. И одна из главных причин враждебности христианской церкви по отношению к спиритам состоит в том, что они дискредитируют идею бессмертия, будучи непримиримо буквальными и последовательными в своих представлениях. Спириты полностью принимают изречение относительно того, что, “если призраки имеют одежды, тогда одежды должны иметь призраков”. Они наделяют бессмертием не только личности и их тела и одежды, в которые должны облачаться эти тела,— ибо кто слышал когда-нибудь о нагом духе? — но и все другие хорошие и необходимые вещи этой земли. Они делают сверхъестественными и переносят в потустороннее царство все полезные материальные объекты посюстороннего существования, так что эфирное тело бессмертной личности чувствует себя вполне уютно между всякими другими телами, подобно тому как чувствует себя естественное тело в земной сфере. .Но даже спириты не полностью последовательны. Например, хотя и в потусторонней жизни имеются половые различия, отношения между мужчинами и женщинами там должны быть чисто интеллектуальными и духовными. И хотя там существуют браки между подлинно близкими душами разного пола, дети никогда не рождаются. Таким образом, половые различия будут и на том свете, но без обычных эмоций и следствий, связанных с этим. Вопрос о поле в потусторонней жизни всегда вызывал замешательство у имморталистов любой секты. Мы помним, что скептики саддукеи поставили перед Иисусом такой же вопрос. “...Было у нас семь братьев,— сказали они,— первый, женившись, умер и, не имея детей, оставил жену свою брату своему; подобно и второй, и третий, даже до седьмого; после же всех умерла и жена;
итак, в воскресении, которого из семи будет она женою? ибо'все имели ее. Иисус сказал им в ответ... в воскресении ни женятся, ни выходят замуж, но пребывают, как ангелы божий на небесах” (Мф. 22:25—30).
Независимо от того, что Иисус имел в виду, когда давал этот ответ, православная христианская церковь, подобно спиритам, не поколебалась увековечить половые различия в будущей жизни. И, разумеется, воскресение прежнего естественного тела делает этот результат неизбежным. Святой Фома Аквинский и католики, однако, специально указывают, что точно так же, как в потусторонней жизни не будут есть, пить и спать, там не будет и зачатия. Хотя, таким образом, половые органы будут без употребления, они не будут “без цели, ибо они будут служить восстановлению целостности человеческого тела”. То обстоятельство, что фактически ни один имморталист на христианском Западе никогда не оставлял в великом потустороннем царстве места для блаженства полной и неограниченной половой любви, кажется печальным комментарием не только к их логике, но и к их нормам относительно того, что хорошо и что прекрасно.
Другой вопрос, которым намеренно или ненамеренно
пренебрегают почти все имморталисты, это вопрос о расе и цвете кожи на небесах. Будут ли на небесах негры черными, китайцы желтыми, а индийцы коричневыми? Общее предположение по этому поводу на христианском Западе, по-видимому, состоит в том, что господствующим цветом в потусторонней жизни будет белый. Но, как свидетельствует прелестная пьеса “Зеленые пастбища” (“The Green Pastures”), среди негров есть такие, которые думают, что на небесах есть чернокожие, как и на земле. И вполне можно понять, почему те, кто гордится своей расой, считают уместным и естественным, что ее выдающиеся характерные черты должны иметь место в будущей жизни. Как чувствовали бы себя англосаксы, если бы они проснулись в потустороннем мире с расовыми признаками народов, которых они всегда считали низшими? Кроме того, тут играет роль и вопрос узнавания. Если усопшие должны узнавать друг друга в том мире, то это им едва ли удастся, если у них будет цвет кожи, слишком отличный от того, какой они имели на земле. И вообще, если в царстве бессмертия должны быть налицо тела, плотность, движение и звук, то нет никаких разумных оснований против того, чтобы там существовал также и цвет.
Эти замечания позволяют подчеркнуть тот факт, что имморталисты постоянно придерживаются практики оставлять в потустороннем мире место для некоторых биологических благ, таких, как пол (без его греховности), цветы и наиболее приятные животные, но изгоняют реальное и предположительное биологическое зло, которое обычно кажется необходимым сопровождением блага. Самым замечательным примером этого является устранение смерти — будто бы величайшего и худшего из всех биологических зол. Мы должны, однако, задать вопрос, не подразумевается ли сама смерть в довольно полном воспроизводстве, явном или скрытом, земного существования в большинстве описаний бессмертия. Биологи, упоминая о ценной роли, которую играет смерть в эволюции, могли бы сделать особенно важные замечания по этому поводу. Но здравая философия ценностей может сказать нечто еще более важное, а именно что ценности, которые должны быть сохранены в потустороннем царстве, являются ценностями, характерными для смертной жизни.
Так, профессор К. Дж. Кейзер в своем чрезвычайно выразительном очерке “Значение смерти” пишет: “Временная конечность жизни имеет существенное значение для ее ценности”; и, “если бы не было смерти, если бы жизнь не
кончалась, если бы она была процессом бесконечной продолжительности, она была бы лишена тех ценных вещей, которые заставляют нас стремиться к увековечению себя... Все священные ценности, которые делают жизнь бесценным даром, нежно взращиваются во всепроникающем ощущении временной конечности. Смерть — это не трагедия жизни; это ограничение жизни, существенно важное для ее благости; трагедия состоит в том, что, если бы не было смерти, жизнь была бы лишена ценности” (Kevser С. J. The Significance of Death.—The Hibbert Journal. 1914). Сантаяна комментирует в своей неподражаемой манере: “Мрачный фон смерти выделяет нежные цвета жизни во всей их чистоте” (Santaуana G. Soliloquies in England Scribners, 1923, p. 99). Таким образом, очевидно, что имморталист осуществляет сомнительного достоинства процедуру переноса ценностей, свойственных смертной жизни, в царство, где всякая жизнь бессмертна, и предается сомнительного достоинства ожиданию того, что они останутся теми же ценностями с тем же значением.
Тот факт, что выводы из описаний бессмертия, подобных проанализированным мною в предыдущем разделе, должны неизбежно вести к воспроизведению земной жизни столь же полному, как то, которое мы имеем у традиционного христианства и спиритизма, не очень приятен для доктора. Фосдика, доктора Брауна и церковников, придерживающихся сходных взглядов. Разоблачение того факта, что в их собственных описаниях потустороннего мира внутренне скрыты многие из древних теологических натяжек, ставит их в затруднительное положение. Если они пытаются добиться большей утонченности своих представлений о будущей жизни, они доходят до того, что совершенно освобождают эти представления о будущей жизни от всякой связи с существованием. Как бы то ни было, даваемое ими изображение бессмертной личности и ее окружения столь лишено субстанциальности и краски его настолько бледны, что оно не обладает притягательной силой для народных масс. С другой стороны, у этих модернистов не настолько отсутствует образование или чувство юмора, чтобы они могли вернуться к представлениям ортодоксального христианства и спиритизма. Для них принять воскресение фактически всего материального мира интеллектуально не более возможно, чем принять воскресение человеческого материального тела.
Однако эти модернисты в религии могли бы сделать один, хотя и очень решительный, шаг. Они могли бы добросовестно следовать по пути, по которому их ведет логика сложившейся ситуации, и совершенно отказаться от представления о потусторонней жизни. Ибо я утверждаю, что тщательный анализ проблемы, связанной с соответствующей средой будущей жизни, соединенный с анализом предлагаемых потусторонних тел и достижений монистической психологии, делает сегодня веру в бессмертие интеллектуальным анахронизмом.


ИЛЛЮЗИЯ БЕССМЕРТИЯ

Глава V
Неосновательность свидетельств и “логических” аргументов впользу потусторонней жизни.

Спириты и другие
Какого рода ответ могут дать сторонники бессмертия на соображения, выдвинутые нами в трех предыдущих главах? У них есть два главных способа защиты: во-первых, они прибегают к эмпирическим свидетельствам; во-вторых, они используют логические аргументы. Ранним христианам неопровержимое с их точки зрения свидетельство в пользу личного бессмертия давало предполагаемое восстание Христа из гроба и его вознесение на небо. Воскресение Христа принималось церковью за такой же определенный и несомненный исторический факт, как переход Рубикона Цезарем. Воскресение Христа было выдающимся и чрезвычайно убедительным, по мнению христиан, имевшимся у них будто бы эмпирическим свидетельством в пользу веры в бессмертие. И ортодоксальное вероучение так и трактовало это свидетельство век за веком вплоть до настоящего времени.
Но, как мы уже отмечали, развитие современной науки, ее многочисленные открытия в области биологии, психологии и антропологии и повсеместное вытеснение в результате этих открытий чуда закономерно привели многих современных религиозных мыслителей к тому, что они ставят под сомнение идею буквального воскресения Христа из гроба и отказываются от нее (Значение воскресения Христа для людей вообще ставилось под сомнение даже лицами, считавшими, что оно действительно произошло, на том основании, что Иисус был сыном божьим и в каком-то смысле самим богом; и поэтому то, что произошло в данном случае, имеет мало значения для обычных смертных).
Возможные объяснения для истории о воскресении легко приходят на ум. Иисус мог быть снят с креста и похоронен лишь, по-видимому, мертвым, находясь на самом деле в состоянии крайне замедленного протекания жизненных процессов; последователи Христа могли унести его мертвое тело из гробницы и похоронить в другом месте; его ученики могли до та кой степени предаться своему воображению и своим желаниям, что стали утверждать, будто они видели Христа и говорили с ним после его смерти. В конечном счете утверждения о явлении призрачных видений живым людям были одними из наиболее распространенных среди легковерных людей на протяжении всей истории человечества, хотя они никогда не проверялись.
Предполагаемая историчность воскресения Иисуса, как и история о его непорочном рождении, может быть объяснена, далее, как естественный, хотя и неоправданный, вывод из его замечательного характера, из любви и преданности, которые он пробуждал по отношению к себе, и из того, что он оказывал очень глубокое воздействие на самых различных людей. Воздействие такой великой и притягательной личности на довольно примитивную культуру создало как раз такого рода психологическую ситуацию, в которой можно ожидать возникновения сообщений о чудесах и сверхчеловеческих деяниях. Мифы такого рода, которые мы находим в Новом завете, конечно, отнюдь не ограничивались жизнью Иисуса. Платон, Александр Великий, римские императоры, христианские святые, индийские мистики и многие другие разделяли с ним подобные почести. Сам мотив воскресения, когда жертвенного божественного спасителя убивают ради искупления грехов живых, а затем он в триумфе возносится на небо, неоднократно встречался у языческих народов древнего мира. Во всяком случае, что касается будто бы имевшего место восстания из могилы мертвого Христа, то здесь решительно применима классическая формула Д. Юма для проверки чудес: “Никакое свидетельство недостаточно для установления чуда, если только свидетельство это не такого рода, что его ложность была бы более чудесной, чем тот факт, который оно старается установить”.
Никакое другое “свидетельство”, которое можно было бы сравнить со свидетельством воскресения Христа по влиянию и воздействию, не появилось, чтобы помешать широко распространенному процессу потери веры в телесное воскресение Христа. Время от времени самозваные провидцы и мистики выступали с претензиями на роль святого Иоанна Богослова в его Апокалипсисе и с должной торжественностью возвещали миру о результатах их непосредственного, личного наблюдения блаженства на небесах и ужасов в аду. В качестве примера может быть приведен Эммануил Сведенборг, шведский философ и мистик XVIII столетия. Согласно Сведенборгу, господь открыл ему небеса для непосредственного лицезрения в 1710 году. С этого времени в течение тридцати пяти лет Сведенборг имел возможность беседовать с ангелами и духами, быть свидетелем страшного суда и второго пришествия Христа; Сведенборг весьма подробно рассказывает о характере жизни в царстве бессмертия. Хотя последователи Сведенборга основали новую религиозную секту. Новую церковь, имевшую некоторое влияние в Европе и Америке, учения этого культа никогда не привлекали внимания сколько-нибудь влиятельной или в количественном отношении значительной группы религиозно настроенных людей.
Разного сорта спириты и “исследователи психики”, исторически связанные в известной мере со сведенборги-анским движением, представляют будто бы гораздо более веские эмпирические свидетельства в пользу существования будущей жизни (Следует сказать о том, что в целом общества психического исследования более научны в своих методах и более сдержанны в выводах, чем спиритические группы. Среди “исследователей психики” многие не согласны с тем, что теория личного существования после смерти является лучшим объяснением странных и таинственных фактов, которые они открыли; некоторые из них думают, что ни одно объяснение, предложенное до сих пор, не является удовлетворительным). Их эксперименты привели к накоплению большого числа данных о явлениях, казавшихся по меньшей мере сверхъестественными и представлявших собой реальный вклад в область психопатологии. Но их открытия были не слишком убедительными в отношении доказательства посмертного существования умерших. Происходящие явления — это одно дело, а толкование, даваемое по поводу их в том смысле, что они будто бы подтверждают существование бессмертия,— это дело другое. Открытые ими явления характерны не только для .последнего времени, хотя лишь недавно они были зарегистрированы с некоторой более или менее значительной степенью, точности, фактически такие явления, как призраки, ясновидение, явления на расстоянии, телепатия, беседа с привидениями, ощущение присутствия мертвых и многие другие оккультные происшествия, неоднократно регистрировались в самые отдаленные времена истории, до которых только может углубиться ум человека. Традиционным, излюбленным объяснением этих чудес была гипотеза о существовании за могилой, но как в прошлом, так и в настоящее время эта подозрительно легкая и всеохватывающая гипотеза вызывала и вызывает самые серьезные сомнения у всех, кто уважает научные методы и объективное мышление.
Ни один ученый, достойный этого имени, не считает гипотезу доказанной, пока не доказано — с исключением всякого разумного сомнения,— что она является единственно возможным объяснением исследуемого явления. Однако спириты вовсе не доказали, что гипотеза личного существования после смерти является единственным достоверным объяснением данных, ими собранных. Во-первых, общепризнано (даже со стороны самих ведущих спиритов), что весьма значительная часть полученных ими результатов искажена сознательным или бессознательным обманом со стороны медиумов или других участников сеансов. Для обычного, непосвященного человека всегда будет казаться подозрительным, что большинство опытов спиритов должно проводиться в темноте или с очень тусклым освещением и что большая часть их повторялась При ярком дневном свете такими профессиональными фокусниками, как Гарри Гудини и Джозеф Даннингер.
Это вовсе не означает, что все действия медиумов могут быть сведены к искусству опытных фокусников или что некоторые медиумы не обладают самыми необычайными психическими способностями. Несомненно, некоторые из вещей, делаемых медиумами, в настоящее время не могут быть целиком объяснены с точки зрения известных научных законов. Но если сыщик в случае какого-нибудь убийства не в силах найти убийцу, он не будет сразу заявлять, что это преступление, видимо, совершил призрак. И спириты, разумеется, не правы, когда они с такой готовностью призывают сверхъестественных духов на помощь, даже если речь идет о самом трудном для объяснения явлении. Это равносильно аргументу от невежества — говорить, что, поскольку мы пока что не знаем точно причины явления, оно, должно быть, является следствием влияния умерших.
Нет никакого сомнения в том, что многое из того, что происходит во время сеансов спиритов, может быть понято с точки зрения современных чисто натуралистических наук, таких, как психопатология, религиозная психология и психиатрия. Например, обычное с точки зрения спиритов явление, когда будто бы усопший дух овладевает умом или голосовым аппаратом медиума и с их помощью делает всякого рода заявления, по-видимому, весьма родственно тому, что мы имеем в случае расщепленной или множественной личности. Здесь происходит как бы временное погружение в глубину или расщепление нормальной личности медиума и появление из психических глубин странно незнакомой и непохожей личности. Этот процесс может быть совершенно бессознательным; но вторичная личность скоро выучивается играть свою роль с неподражаемым искусством, переносит из обычного состояния те знания, которые необходимы для ее целей, и в течение периода своей деятельности быстро использует большинство намеков, оброненных присутствующими.
Изучение сознания человека во время его сна, изучение гипнотических трансов, истерии, эпилепсии, горячечного бреда и поведения обычных пациентов в психиатрических лечебницах свидетельствуют, что откровения обычного медиума имеют естественные, а не сверхъестественные причины. Тот факт, что по разным причинам примерно каждые четыре из пяти медиумов, или “чувствительных”, как их иногда называют, составляют женщины, также не лишен значения, два или три столетия назад такие женщины сжигались как ведьмы. И гипотеза о колдовской силе в ряде отношений настолько же разумна, как и спиритическое толкование.
Кроме того, то, что сообщается через медиума, обычно является в столь значительной степени частью обычного багажа среднего ума, что нам едва ли нужно прибегать в качестве объяснения к разговорчивым обитателям какого-то другого мира. Спириты объясняют вообще земной и условный характер сообщений из потустороннего мира тем, что усопшим очень трудно передавать сложные и связные сообщения об обстоятельствах своей новой, потусторонней жизни. Но если бессмертные души могут диктовать страницу за страницей с подробными описаниями будущей жизни, показывая, как она похожа на эту; если они могут четко изложить скучные двухтомные диссертации на предмет высшей философии и метафизики; если они могут с помощью атоматически пишущих, медиумов передавать целые книги пьес и стихов, подписанные духами, претендующими на то, что они являются Шекспирами, Шелли (Недавно миссис Шерли Карсон Дженни, называющая себя “ясно-слышащей психикой”, прислала мне с собственноручной надписью экземпляр своей книги “Судьба вечности” (The Fortune of Eternity, 1946), содержание которой, по заявлению миссис Дженни, было продиктовано ей “оттуда” духом Перси Биши Шелли. Очень печально констатировать, что проза и поэзия, приписываемые Шелли, значительно уступают по качеству тому, что было им написано в период, когда он был борющимся земным смертным в начале XIX столетия.Несколько лет назад один нью-йоркский издатель оказался в несколько затруднительном положении, когда получил рукопись под названием “Автобиография Иисуса”, будто бы продиктованную ее автору с небес духом Иисуса) и другими великими литературными гениями,— если они могут делать все это, то оправдание спиритов кажется не слишком обоснованным.
Ведь если лучшие умы другого мира могут передавать нам такие длинные комментарии, часто сложные, хотя почти всегда полные общих мест, то, по-видимому, нет никаких основательных причин, почему они не могли бы внести настоящий вклад в человеческое познание и в решение земных проблем, поскольку предполагается, в частности, что они стали мудрее после того, как удалились из нашей земной жизни. И если духи могут, как утверждают спириты, указать, где находятся потерянные драгоценности и различные безделушки для друзей и родственников, еще остающихся на земле, то они, конечно, должны бы были быть способны выяснить для полиции по крайней мере несколько невыясненных случаев убийств, в которых их земные прообразы оказались жертвами. Однако еще ни один преступник не был пойман таким образом. И бандиты продолжают успешно действовать на основе векового предположения, что мертвые не говорят.
Но предположив спора ради, что медиум фактически входит в соприкосновение с источником, который объективно и независимо существует вне собственного сознательного и подсознательного ума медиума, и передает сообщения за него, означает ли это с необходимостью, что этот медиум вошел в контакт с бессмертной душой? Принимая во внимание, о какой капризности и злобе свидетельствуют многие из сообщений и физических проявлений, имеющих место на спиритических сеансах, не будет лишена оснований гипотеза, что причиной их являются злобные бесчеловечные демоны или эльфы. Традиционное верование церкви в одержимость злыми духами, которого еще придерживаются во многих странах, может быть, более вероятно, чем теории, развиваемые спиритами. Или, может быть, медиум погружается в великое безличное море сознания или резервуар памяти, который содержит в нетронутом виде прошлую психическую жизнь каждого умершего индивидуума. Также хорошо известно, что человеческие существа излучают энергию, и высказывалось предположение, что каким-то образом медиумы чувствуют и толкуют устойчивые следы человеческих вибраций, которые оставили свой отпечаток на материальных объектах и в знакомых местах. Этим можно было бы объяснить также появление призраков перед особо чувствительными людьми. Но эти призраки в данном случае были бы сознательными и организованными личностями не в большей степени, чем материальные напоминания об умерших людях в виде фотографий.
Возможно, кроме того; что медиумы могли находиться в контакте с личностями, в которых едва-едва теплится жизнь, продолжающаяся в течение некоторого времени и после смерти, но постепенно окончательно исчезающая. Временное послесуществование такого рода — это едва ли то же самое, что вечная жизнь бессмертия. Или, как предполагает Г. Дж. Уэллс, может быть, есть посмертное существование фрагментов личной воли и памяти: “Предположим,— пишет он,— что медиум разглашает какую-нибудь тривиальную тайну, имевшуюся между мной и каким-нибудь близким человеком, тайну, неизвестную никому другому; это доказывает, что мой друг духовно жив не в большей степени, чем существование какой-нибудь искаженной части его лица с характерным шрамом будет доказывать его телесную жизнь после смерти”. Профессор Броуд, английский философ, предлагает подобную же теорию. Он полагает, что после смерти может Существовать некий “психический фактор”, прежде бывший элементом живой личности умершего. Этот “майнд-кин” (“психический элемент”), как он называет его, “может оказаться временно соединенным с организмом медиума, находящегося в трансе” (Broad С. D. The Mind and Its Place in Nature, p. 540).
В тех редких случаях, когда медиум рассказывает что-либо о жизни умершего, о которой он, по-видимому, никак не мог знать, может быть, имеет место удачная догадка и совпадение, как и в случае других спиритических явлений, однако подобными гипотезами очень часто пренебрегают. Затем всегда нужно иметь в виду гипотезу телепатии, или чтения мыслей, касающуюся живых лиц, которые были знакомы с умершим или что-либо знали о его жизни. Теория телепатии подходит даже в том случае, если медиум рассказывает какую-нибудь поддающуюся проверке интимную подробность, которая могла быть известна только самому умершему человеку. Умерший еще до своей кончины мог сообщить данный факт с помощью бессознательной телепатии или самому медиуму, или разуму кого-либо другого, от кого медиум в дальнейшем мог его получить. Телепатия может также объяснить появление призраков живущих, особенно тех, которые переживают что-то ужасное или находятся на краю смерти, — о подобных случаях часто сообщали. Иногда утверждают, что существование телепатии (которое никоим образом не было доказано научно) будто само по себе создало бы презумпцию в пользу личного существования после смерти на том основании, что в данном случае психика в значительной степени выходит за рамки своих обычных возможностей. Но это равнялось бы заявлению, что существование беспроволочного телеграфа и радиосвязи создает презумпцию в пользу гипотезы о том, что обмен сообщениями на дальнее расстояние происходит без соответствующих совершенно материальных передающих и принимающих устройств.
Другие возможные гипотезы, которые могли бы объяснить необычные психические явления,— это гипотезы криптестезии (скрытого, или шестого, чувства), ясновидения и внечувственного восприятия. В Соединенных Штатах Америки с начала тридцатых годов исследования профессора Джозефа Б. Раина в Дьюкском университете по вопросу внечувственного восприятия вызвали своего рода сенсацию в академических и интеллектуальных кругах. Доктор Раин утверждает, что он доказал внечувственное восприятие с помощью экспериментов, в которых отобранные субъекты определяют гораздо чаще, чем разрешает статистика случайности, различные рисунки на лицевой стороне карт в пачке, состоящей из двадцати пяти карт, смотря на каждую карту, лежащую лицевой стороной вниз на верху колоды.
Однако многие компетентные психологи подвергают серьезному сомнению как методы доктора Раина, так и его результаты. Например, он не всегда употребляет карты, которые являются, вне всякого сомнения, непрозрачными, он устраняет лиц, добившихся низкого среднего числа угадываний, и отказывается экспериментировать с картами, когда рисунки на них были изменены или вовсе отсутствовали и когда об этом предварительно не известно испытуемому лицу, потому что он не хочет “обманывать” своих друзей. Кроме того, другие психологические лаборатории в Америке и Великобритании оказались не в состоянии подтвердить результаты опытов, полученных в Дьюкском университете. Мы должны поэтому заключить, что независимо он того, какие следствия могут быть выведены из факта внечувственного восприятия для представления о бессмертии, сам этот факт не был научно доказан.
Возвращаясь к вопросу о телепатии, можно отметить, что, если индивидуальная психика может оказать влияние на другую психику на расстоянии в смысле пространственном, она может вполне оказаться способной действовать на расстоянии в смысле временном. Очень уместно привести в связи с этим наблюдения профессора Дж. Б. С. Холдейна. “Даже если бы,— говорит он,— мы встали на точку зрения спиритов, согласно которой медиум может каким-то образом вступить в связь с психикой умершего человека, что это доказало бы? Если мы принимаем спиритизм, мы должны, конечно, принимать и телепатию. Но я не вижу большой разницы в том, сообщаются ли между собой две психики через время или через пространство. Если я могу сегодня передать мысли другу в Австралии, это не доказывает, что моя психика находится в Австралии. Если я даю информацию медиуму в 1990 году, через десять лет после моей смерти, это не будет доказывать, что моя психика все еще продолжает существовать в 1990 году. Чтобы доказать посмертное существование психики или души как чего-то живого и активного, мы должны были бы получить данные о том, что она все еще развивается, думает и проявляет волю;
спиритизм не дает нам такого свидетельства” (НaIdane J. В. S. Possible.Worlds. Harpers, 1928, р. 218—219).
Но даже если мы примем спиритические открытия в качестве надежного свидетельства существования личности после смерти, то характер будущей жизни, описываемый ими, и методы, используемые для его установления, далеко не приемлемы для значительного большинства имморталистов. Причины этого нетрудно найти. Вся обстановка, связанная с попыткой спиритов эмпирически доказать потустороннее существование, может оттолкнуть чувствительного и полного благоговения имморталиста. Общее впечатление обмана, неприятный оттенок сенсационности, неизбежная связь с болезненным эмоционализмом —все вместе наводит на мысль, что это движение не вполне пригодно для подлинно религиозных и возвышенных душ. Для очень многих кажется чем-то внутренне недостойным, когда дорогой усопший дедушка забавляется стучанием по столу, играет странные мелодии на дешевых музыкальных инструментах или рассказывает о секретах своего прошлого чужим женщинам-медиумам. Для других весь спиритизм кажется явлением весьма плачевным, поскольку он отдает в руки досужих сплетников самые интимные частные дела.
Что касается природы бессмертия, обещанного спиритами, то относительно него Уильям Джемс, который долгое время с величайшим сочувствием изучал психи ческие явления подобного рода, писал: “Спиритическая гипотеза выказывает пустоту, пошлость и несвязанность психики, о которых печально думать как о состоянии усопших” (James W. Collected Essays and Reviews. Longmans Green, 1920, p. 438—439). Великий английский ученый Томас Г.-Гекс-ли придерживался подобного же мнения: “Если мы предположим, что эти явления подлинны, они меня не интересуют. Если бы кто-либо одарил меня способностью слушать болтовню старух и попов в ближайшем кафедральном городе, я отклонил бы эту привилегию, так как у меня есть более важные дела... Единственное благо, которое я могу видеть в доказательстве истинности “спиритизма”, состоит в том, что он дает дополнительный аргумент против самоубийства. Лучше жить дворником, чем умереть и быть вынужденным говорить чепуху по воле “медиума”, нанятого по цене одна гинея за сеанс” (HuxIeу L. Life and Letters of Thomas Henry Huxley.-Appleton, 1900. vol. 1, p. 452).
Джордж Сантаяна делает многозначительное предположение, что сообщения медиумов указывают в скрытом виде “на тот же самый призрачный, мрачный и беспомощный образ жизни после смерти, в который всегда верили первобытные люди. Это не столько другая жизнь, сколько продленный предсмертный хрип и бред” (The Journal of Philosophy. 1909, vol. VI, N 15. 22 July, p. 413).
Такая реакция на сообщения спиритов типична для мыслящих людей, как стоящих в рядах организованной религии, так и не принадлежащих к ней. Лучше всего резюмировать обсуждение этого вопроса в следующих словах: для среднего имморталиста деятельность, методы, открытия и описания потусторонней жизни, защищаемые спиритами, кажутся явно грубыми и бездуховными; и в результате этого бессмертие, защищаемое спиритами, не кажется достойным в высшем смысле.
Иногда приводят другое свидетельство в пользу бессмертия, которое может быть названо всего лишь полуэмпирическим, поскольку оно состоит только из субъективных личных переживаний. Например, доктор Май-нот Саймонс утверждает: “Множество людей испытывают странное просветление, которое приходит, когда они лично близко подходят к осознанию значения смерти после потери какого-либо человека, дорогого для них, чья жизненная энергия, чьи сильные, привлекательные и благородные черты характера оказали на них глубокое впечатление. Прежде чем они испытали такое переживание, они могли относиться снисходительно-скептически к бессмертию, но теперь для них совершенно невозможно вообразить, что наступит конец таким жизненным и значительным качествам... Вся страна испытала такого рода духовное переживание в связи со смертью Линкольна. Он был убит вечером в страстную пятницу. Утром в пасхальное воскресенье на всех нахлынула могучая волна веры в то, что у такой личности не могло быть конца... Во время великой войны весь мир был охвачен таким же переживанием в связи с распространением смерти в неслыханно широких масштабах” (New York Herald Tribune, 1929, 1 April).
С этим заявлением следует сопоставить сообщение доктора Кларенса К. Литтла: “Смерть моих родителей — они умерли в течение дня один вслед за другим — совершенно уничтожила во мне прежде существовавшие логические основания веры в бессмертие и заменила их совершенно не поддающимся описанию, но совершенно убедительным и удовлетворяющим сознанием, что личное бессмертие существует” (We Believe in Immortality, p. 10). Мы, разумеется, сразу признаем, что после чьей-либо смерти у живых людей возникают глубокие личные переживания; но в связи с подобным положением снова встает вопрос: каково значение этих переживаний? Означают ли они с необходимостью, что бессмертие существует? Означают ли они вообще что-либо иное, кроме того, что потеря, особенно внезапная потеря, любимых и вызывающих восхищение лиц является страшным ударом по всем живым, которые могут быть этой потерей затронуты?
Другой подход к вопросу о посмертном существовании, который трудно классифицировать, основан на утверждении, что бессмертие должно существовать, потому что эта идея всеми принята. Но фактически, хотя вера в достойное потустороннее существование, конечно, была широко распространена в течение всех периодов письменной истории, было немало индивидуумов, которые придерживались иной точки зрения, и значительные культурные группы, особенно в последние столетия, не принимали этой идеи (Я несколько подробнее коснусь этого вопроса в последней главе). Этот аргумент, во всяком случае, чрезвычайно слаб, поскольку вообще вера в какое-нибудь положение вовсе не доказывает, что это положение правильно. Нам нужно припомнить только, что существовало почти всеобщее верование в то, что Земля плоская и что существует магия.
Увеличивающаяся неспособность современного ума поверить в воскресение Христа, слабость и непригодность мистических и спиритических свидетельств в пользу будущей жизни, незавершенность, а в общем и отрицательный характер (как показывает наша глава о науке) других эмпирических свидетельств, имеющих отношение к идее бессмертия,— все это позволяет легко понять, почему современные имморталисты придают такое большое значение своим аргументам, а не эмпирическим доказательствам. Они уже не могут по-старому кричать на всех перекрестках о бессмертии как о вечной истине; они вынуждены защищать это учение из своих кабинетов в хитроумных диссертациях. В отличие от Данте, который потратил больше всего времени на описание бессмертия, они сосредоточили свои усилия на том, чтобы попытаться доказать себе и другим, что такое царство есть. В некотором смысле эти современные имморталисты вернулись к Платону, который, несмотря на свой гений, не предвидел ни воскресения Христа, ни прихода спиритов и пытался доказать существование потусторонней жизни с помощью логической аргументации, а не эмпирических свидетельств.
Но в другом отношении современные защитники бессмертия покинули Платона, поскольку их аргументы в целом очень отличаются от тех, на которые делал упор он. Защита Платоном бессмертия находит свое лучшее и полное выражение в его диалоге “Федон”, где Сократ отстаивает наличие вечной жизни у души по многим основаниям: самый благородный образ жизни — это своего рода умирание, и истинный философ рад, когда его душа освобождается от тела благодаря смерти; все противоположности порождаются друг из друга, и как за жизнью всегда следует смерть, так и за смертью должна следовать жизнь; знание получается от воспоминания идей, из чего вытекает, что душа имела предыдущее существование, а из этого можно сделать заключение о наличии последующего существования; душа остается той же душой в течение жизни, в то время как тело постоянно меняется и обновляется; душа не есть функция или гармония тела и поэтому не неспособна существовать без него, ибо душа повелевает телом, в то время как обычно именно инструмент повелевает гармонией, которую он производит; душа находится в соприкосновении с абсолютными и вечными идеями и должна поэтому сама быть вечной: душа — это жизнедающая сила и поэтому не может быть никогда подвержена смерти, своей собственной противоположности. Душа, в отличие от тела, является простой и несложной вещью и поэтому неразрушима и не подвержена гибели.
Эти в высшей степени умозрительные и абстрактные рассуждения, которые едва понятны простому человеку, никогда не привлекали никого, за исключением небольшой группы людей, проводивших время в изощренных беседах. Но и этими последними такие аргументы воспринимались главным образом как род поэзии или как интересное философское упражнение. Маловероятно, чтобы “доказательства” бессмертия, содержащиеся в “Федоне” (во многих из которых с самого начала хитроумно предполагаются соответствующие выводы), когда-либо сами по себе заставили кого-нибудь поверить в потустороннюю жизнь. Самый влиятельный из них — аргумент, основанный на полной простоте души, — покоится на первоначальном предположении, почти столь же решительном и далеко идущем, каким является предположение о самом бессмертии.
Если современная психология что-нибудь вообще доказала, то она доказала прежде всего, что считать душу или личность простой и единственной субстанцией — значит дальше всего находиться от истины. Какой бы ни была человеческая личность, она, во всяком случае, является одной из самых сложных сущностей, какие только есть на свете. Но даже абсолютная простота души не гарантировала бы ее бессмертие. По какому праву мы можем предполагать, что какой-либо вид психической субстанции, каким бы простым он ни был, будет существовать вечно? Далее, если мы предположим, что такая простая субстанция по природе бессмертна, мы не будем иметь никакой уверенности в том, что это бессмертие будет достойным. Наоборот, если мы припомним анализ понятий бессмертия, данный во второй главе, то увидим, что желание жизни после смерти для одной души является понятием самопротиворечивым и невообразимым. Наконец, аргумент от простоты души, если мы желаем сделать его основным доказательством бессмертия, наталкивается на все те трудности, которые встают перед любой попыткой избежать смертного приговора с помощью выкрутасов дуалистической психологии.

Этические аргументы

Недостатки эмпирических свидетельств, неэффективность и непригодность с современной точки зрения таких аргументов, как приводившиеся нами аргументы Платона, заставили нынещних христиан, находящихся вне рядов ортодоксальных церквей, обратить внимание главным образом на так называемые этические аргументы, или аргументы ценности, в пользу бессмертия. Эти аргументы формулируются различными способами, но в конце концов все они сводятся к одному положению, а именно: человеческие личности и их действия внутренне столь ценны или столь хороши, столь важны или столь прекрасны, что по всей справедливости и разуму они заслуживают бессмертия от господствующих во вселенной сил, должны иметь его и получают его. Это положение не ново. Его можно найти в истории мысли и, между прочим, в диалогах Платона. Но только в новое время этому аргументу стали придавать такое большое значение, что он даже становится единственной опорой для все большего и большего числа имморталистов.
Классическую формулировку этического аргумента для нового времени дал Иммануил Кант. В своей “Критике чистого разума” (1781), резко выступая против аргумента, основывающегося на простоте души, он признает, что никакой человеческий разум не в силах рационально понять,как возможно бессмертие, и что он счел необходимым отвергнуть знание бессмертия, “чтобы найти место вере”. В “Критике практического разума” (1788) Кант подробно объясняет, что он имеет в виду, и выставляет бессмертие души в качестве “постулата чистого практического разума”. Кант начинает с того, что выставляет в качестве предпосылки внутренне присущую человеческой личности ценность. “Человек и вообще всякое разумное существо существует как цель сама по себе, а не только как средство для употребления со стороны той или другой воли”. Далее, влияние нравственного закона на человека, то есть “стремление, вызываемое в нем этим законом, творить высшее благо, которое может быть практически осуществлено нами, предполагает по меньшей мере, что это высшее благо возможно”. Это высшее благо состоит в “соединении добродетели и счастья в одном лице, то есть в счастье, точно пропорциональном нравственности... Счастье — это такое состояние разумного существа в мире, когда все в его существовании идет по его воле и желанию”.
Но в этом мире “нельзя ожидать, что самое скрупулезное выполнение законов нравственности приведет счастье к связи с добродетелью”, ибо “полное соответствие с моральным законом есть высшее условие высшего блага”. Это состояние есть “святость”, и оно достижимо “только в бесконечном прогрессе, идущем в направлении гармонии с нравственным законом”. “А этот бесконечный прогресс возможен только при предположении существования, продолжающегося в бесконечность, и личности разумного существа (что и называют бессмертием души). Следовательно, высшее благо практически возможно только при предположении бессмертия души”. Поэтому-де бессмертие неразрывно связано с нравственным законом.
Однако если допустить, что все это верно, то как можем мы быть уверены, что силы, правящие во вселенной, признают этот нравственный закон и имеют как способность, так и желание предоставить бессмертие, необходимое для его осуществления? У Канта имеется ответ на это возражение. “Если мы предположим,— говорит он,— ради иллюстрации, что есть разумное существо, обладающее всей властью, то не может быть в соответствии со всей волей такого существа, что его создания будут неспособны обеспечить счастье, которого требует их природа и которого их повиновение нравственному закону делает их достойными”. Наш грозный философ после этого приступает к превращению своей “иллюстрации” в блестящий fait accompli (Fait accompli (франц.) — совершившийся факт.— Ред). “Нравственный закон ведет нас к постулированию не только бессмертия души, но и существования бога... Этот второй постулат существования бога покоится на необходимости предположения существования причины, адекватной действию, которое должно быть объяснено”. Иными словами, только разумный и всемогущий бог является достаточной “причиной”, гарантирующей “действие”, достойное бессмертия; поэтому такой бог существует. Таким образом, аргумент Канта сводится к тому, что нравственные стремления людей настолько прекрасны и благородны, что должно существовать бессмертие, которое позволит им полностью осуществиться.
Если мы сравним позицию Канта с позицией традиционного христианства, мы сразу увидим, какая далеко идущая перемена произошла. Со времен раннего христианства идея бессмертия имела нравственное значение. Справедливый и мстительный бог должен был раздать добрым в раю блестящие награды, а злых в аду подвергнуть страшным наказаниям. Однако этическое значение потусторонней жизни обычно не использовалось в качестве аргумента для завоевания новых сторонников веры в будущую жизнь; его скорее объявляли неотъемлемой частью этой будущей жизни в интересах нравственного контроля над людьми в этой жизни. Действительно, проповедник говорил: “Есть небеса и ад. Если ты хорош, ты пойдешь на небеса; если ты плох, ты пойдешь в ад. Итак, будь хорош”. Но он не говорил в современном духе:
“Ни добрый, ни злой не получают по своим заслугам в этом мире. Поэтому есть небеса и ад, в которые ты должен верить”. Ортодоксальные христианские богословы доказывали существование бессмертия, если им вообще приходилось это делать, на основании воскресения Христа либо опирались на авторитет церкви или Библии. Подобно древним евреям после неоднократного крушения их мессианских надежд, они, может быть, подсознательно склонялись к тому, чтобы верить в бессмертие вследствие тяжелого состояния земных дел; но это не было их сознательным отношением и не было высказываемой ими причиной веры в потустороннее существование. Тяжелое состояние земных дел доказывало внутреннюю греховность человека и суетность посюсторонних благ, а не существование бессмертия.
Отсюда мы видим, что Кант берет то, что было принятой и не подвергавшейся сомнению частью описания бессмертия, а именно его этическое содержание, и превращает эту часть, добавляя некоторые собственные оговорки, в аргумент в пользу бессмертия. Здесь мы видим великолепный пример того, как доводы, выдвигаемые для того, чтобы сделать какую-нибудь идею приемлемой, неразрывно связаны и находятся в постоянном взаимодействии с содержанием самой идеи. Ведь аргумент Канта, который демократически предполагает, что нравственный закон, или “категорический императив”, в какой-то форме присутствует в каждом человеческом сердце, ведет его к тому, что он почти до неузнаваемости изменяет нравственное значение, обычно приписываемое потустороннему существованию. Его небеса, если они могут быть так названы, сводятся к туманному “бесконечному прогрессу” разумного существа “по направлению к совершенной гармонии с нравственным законом”. Далее, не только система ужасных образов, обычно связываемых с адом, выпадает из картины, но исчезает и сам ад. Кант говорит о достижении совершенной гармонии между счастьем и добродетелью в потустороннем мире, но не о совершенном согласии между несчастьем и грехом. Он, по-видимому, никого не приговаривает к вечным мучениям, хотя и заставляет каждого пройти действительно очень долгий период ученичества для достижения далекой цели святости и счастья. Таким образом, бессмертие имеет громадное нравственное значение для Канта, но не на основе древнего различия между небом и адом.
Чрезвычайно интересно исследовать некоторые вариации кантовского этического аргумента. Например, аргумент от бесконечности “я” утверждает, что полная справедливость может быть воздана каждому человеческому духу, только если он может развить свои бесконечные возможности в полнейшей мере. Вот почему мы должны иметь “неограниченное время для удовлетворения нужд неограниченного духа”. Фихте был одним из первых, кто подчеркнул этот момент; он показал, что возможности развития “я” буквально безграничны, что это бесконечное развитие никогда не может быть завершено и что этот факт означает для “я” “печать его призвания для вечности”. Профессор Уильям Эрнест Хокинг пишет: “Жизнь неудовлетворенного “я”, значение которого раскрыл современный психолог... является лучшей гарантией того, что в скрытом распорядке вселенной это постоянное пламя, полузатухшее и горящее с перерывами в нынешней системе, может продолжать свои поиски дыхания и свободы в другой системе” (Hocking W. Е. The Self, Its Body and Freedom. Yale University Press, 1928, p.178).
Другой имморталист, обращая основное внимание на развитие характера, признается, что его собственная надежда на будущую жизнь “в большой степени основана на воспитании характера, которое кажется мне очевидным значением всего исторического процесса. Для этой цели обычные семьдесят лет, по-видимому, не дают ничего похожего на возможность полного его развертывания. Все виды возможностей и способностей, заложенных в нас, никогда не находят своего выражения; жизнь слишком коротка или давление окружающих обстоятельств слишком сильно для того, чтобы это могло осуществиться” (Greatest Thoughts of Immortality, p. 49). Уильям Джемс, очевидно, испытывал примерно такое же чувство, когда он писал женщине, только что потерявшей своего супруга: “Едва ли я могу выразить всю печаль, которую я чувствую при мысли, что ваш супруг был таким образом скошен, почти не начав проявлять то, что в нем было... все это одно из непонятных по видимости расточительных актов провидения, которые (не понимая этого ныне, мы можем только надеяться, что оно, по всей вероятности, будет доказано когда-нибудь в будущем), может быть, осуществляются на некоторой рациональной основе” (Еvans Е. G. William James and His Wife.— Atlantic Monthly, 1929, September).
Доктор Фосдик красноречиво резюмирует в подобном же духе: “Необходимость личной непрерывности, для того чтобы человеческая жизнь была разумной, может быть, становится всего яснее, когда мы видим, по существу, безграничные возможности, заключающиеся .в знании и характере. Если смерть кладет конец всему, то эти возможности заложены в самой природе человека только затем, чтобы без всякого оправдания быть внезапно и неожиданно украденными... Смерть — это вор, который врывается в характер и крадет у него его существенную природу, состоящую в бесконечном стремлении... Одно поколение несовершенных, стремящихся к чему-то личностей сметается с лица земли так же, как ребенок стирает незаконченную задачу с доски, чтобы могло быть создано другое поколение несовершенных, стремящихся к чему-то личностей — создано и затем уничтожено” (Fosdick H.E. The Assurance of Immortality, p. 88, 92).
Хотя это рассуждение явно распространяется и на тех, кого смерть призывает после долгой и счастливой жизни, оно с особой силой касается тех, кто умирает преждевременно — в детстве, в юности или во цвете лет. Война убивает десятки миллионов людей, находящихся в молодом возрасте или в расцвете сил; голод и болезни забирают свои десятки миллионов, слишком часто предпочитая нежную юность; несчастные случаи поражают внезапной смертью невинных, наиболее сильных и самых многообещающих. Даже посюсторонние возможности этих преждевременно умерших людей оказываются задушенными, не говоря уже о возможностях, которые остались бы неосуществленными, если бы даже эти люди дожили до глубокой старости. Таково содержание этого аргумента. Как очень резко говорится в надписи на могиле маленькой девочки на погосте приходской церкви в Рексеме, Уэльс:

Не знаю, для чего родилась я,
Коль жизнь так скоро кончилась моя.
Тесно связан с аргументом, говорящим о возможностях и прогрессе, аргумент, основанный на идее эволюции. “Я верю в бессмертие,— признает Дж. Хейнс Холмс,— как в логику эволюционного процесса. Если мир не лишен разума, то этот процесс должен осуществляться для достижения какой-то постоянной и достойной цели. Но чем иным может быть эта цель, кроме развития души, которая способна пережить космос, приговоренный к конечной катастрофе и разрушению?” (New York Times, 1930, 21 April).
В том же духе пишет доктор Фосдик: “Явная тенденция всего творческого процесса направлена на построение личности”, и, “если... человек верит, что вселенная что-нибудь значит, он должен в свете очевидных фактов верить, что она имела своей целью личность” (Fosdick H. Е. The Assurance of Immortality, p. 61—62).
Теория эволюции используется также для поддержки так называемого условного бессмертия, которое, как говорят, соответствует “общему методу эволюции, являвшемуся насквозь избирательным, и постепенному прогрессу в характере обусловливающего выживание фактора” (Simpson J.Y. Man and the Attainment of Immortality. London, 1922, p. 295). Теория условного бессмертия в простейших выражениях состоит в том, что только те, кто годны для вечной жизни или заслуживают ее, будут ею обладать; остальные будут преданы забвению. “Мутация”, которая должна поднять человека до статуса бессмертного, состоит в обладании некоторыми выдающимися нравственными или религиозными качествами. “С точки зрения теории условного бессмертия, все люди способны к бессмертию — потенциально бессмертны; но разовьется ли и будет ли достигнута эта черта, зависит от нравственного отношения к богу” (Ibid., p. 296). “Человек — кандидат на бессмертие. Вечная жизнь — это удел того, кто соединяется с богом в вере. Цель искупления — иммортализация человека”. Приводя в добавление к своим собственным аргументам для их подкрепления внушительное число ссылок из Библии и высказываний апостольских отцов церкви, сторонники условного бессмертия завоевали на свою сторону начиная с середины XIX столетия значительное число приверженцев.
Другое выражение нравственного аргумента Канта принимает форму рассуждения, исходящего из внутренней ценности человеческой личности. “Если смерть кладет конец личности,— говорит доктор Фосдик,— то вселенная, по-видимому, с крайней беззаботностью отбрасывает свое самое ценное достояние”. И, говоря о Христе: “Неужели мир создает подобный этому характер, который до нынешнего времени держал под своим духовным господством шестьдесят поколений, и потом совершенно отбрасывает его прочь? Неужели же бог создает мыльные пузыри?” (Fosdick Н. Е. The Assurance of Immortality, p. 8—9, 14). В таком же роде доктор Доул пишет о воскресении Христа:
“Нет необходимости верить, что его воскресшее тело проникло через закрытые двери и появилось перед его учениками. Более глубокий факт заключается в том, что его личность казалась знавшим его недосягаемой для смерти” (Dole Ch. F. The Hope of Immortality. Houghton Mifflin, 1906. p. 24). Как замечает Эмерсон, по существу, “мы считаем себя бессмертными, потому что мы считаем себя годными для бессмертия” (James W. The Principles of Psychology. Holt, 1923. vol. I. p. 348). Действительно, можно сказать, что аргумент, исходящий из внутренней ценности личности, столь стар и носит столь всеобщий характер, что он “всегда был подлинным основанием веры в бессмертие. Люди предвкушали жизнь после смерти, потому что жизнь здесь казалась им столь достойной, что они не могли заставить себя верить в ее прекращение. Новое в современной постановке этого вопроса — просто в откровенности, с какой этот факт признается” (We Believe in Immortality, p. 160).
Аргумент от ценности является поистине самой сущностью постановки вопроса Кантом, который так настаивал на ценности и нравственном достоинстве индивидуального разумного существа — человека. Но современный имморталист, идя, может быть, дальше, чем позволил бы Кант, распространяет аргумент ценности за пределы рассмотрения одних только человеческих личностей. “Ведь,— возвращаясь снова к доктору Фосдику,— господство смерти означает не только окончательную смерть индивидуумов, но и окончательный конец тех духовных ценностей, которые мы знали здесь” (Fosdiсk Н. E. Spiritual Values and Eternal Life. Harvard University Press. 1927, p. 4). Таким образом, бессмертие необходимо для сохранения не только бесценных человеческих личностей, но также для сохранения великих нравственных ценностей, таких, как любовь, добро и справедливость. Отрицая, что эти ценности существуют как вечные платоновские идеи или сами по себе, или в уме бога, доктор Фосдик заключает, что они представляют собой “формы личной деятельности, которые никогда не существовали бы без социальной жизни и не имеют значения помимо отношений между лицами... Что может означать альтруизм в мире без отдельных личностей? Что может означать честь, искренность, верность, добросовестность?.. Единственная надежда сохранения нравственных завоеваний человечества состоит в сохранении общества, состоящего из человеческих личностей” (Fosdick Н. Е. The Assurance of Immortalitv, p. 10—11).
Тот факт, что общество, состоящее из человеческих личностей, может сохранить эти нравственные завоевания на этой земле, согласно мнению ученых, в течение времени от двухсот миллионов до одного миллиарда или даже до десяти миллиардов лет, недостаточен для Фосдика и его собратьев. Приближающийся конец мира, как следует полагать, приговоренного к смерти как наукой, так и богословием, является почти таким же важным фактором в их философии, каким он был в философии ранних христиан. После конечного хаоса и катаклизма “даже памяти не останется о каком-либо добре, которое было сделано под солнцем, а со смертью последнего человека. который уйдет в мир могил, все труды и жертвы, принесенные родом человеческим, придут к своему ничтожному концу. Таков мир, в котором нет бессмертия” (Ibid., p. 16). Здесь сказывается вековой страх, как бы “сам громадный шар земной и все, что он унаследовал, не распалось и... не оставило после себя ни одной песчинки” . “Такой неполной, непонятной и невыразимо грустной, такой трагической и ужасной является жизнь, лишенная бессмертия” (Шекспир У. Избранные произведения. M.—Л-. 1950. с. 617).
И для профессора А. Е. Тэйлора также только бессмертие может спасти положение. Иначе “все личные ценности” должны погибнуть. Если нет бессмертия, тогда “все поколения человечества борются, потеряв всякую надежду... Наша жизнь слепа, и наша смерть бесполезна” (Тау1ог А. Е. The Belief in Immortality.— The Faith and the War. London, f91 c, p. 149—150). Доктор Фалконер доходит до того, что утверждает — на основе предположения,— что смерть кладет конец всему: “Чем больше ценностей приобретает человеческий род, тем более неразумной становится вселенная” (Falconer R. A. The Idea of Immortality and Western Civilization. Harvard University Press, 1930, p. 53). Для другого имморталиста, мистера Луи де Лоне,
“катастрофическая и уничтожающая мысль — ...научная концепция всеобщего уничтожения: уничтожения, которое поглотит рано или поздно не только семью, но и нацию, расу, человечество, все земные достижения, саму Землю, солнечную систему, вселенную... Если люди, которым мы служим, должны сами также исчезнуть через несколько лет; если очень скоро ничего не останется: ни родины, ни науки, ни искусства, ни человечества; если, когда наш земной шар совершит еще несколько быстрых оборотов в небесах, он станет холодным, погаснет и в конце концов исчезнет в бесконечности, причем ничто из того, чем он когда-либо был занят, не будет никуда передано, тогда для чего все это нужно?” (Launay de L.A Modern Plea for Christianity. Macmillan, 1937, p. 220—221).
Для чего все это нужно? Вот в чем вопрос. И этот вопрос возникает из некоего чувства ничтожности, становящегося господствующим в душе этих людей, когда они представляют себе мир лишенным бессмертия. “Я не могу не вывести заключения,— утверждает профессор Тэй-лор,— что, когда все в конце концов придет к одному и тому же, никакой мой выбор между добром и злом на самом деле не будет иметь большого значения”. Зачем нам нужно продолжать борьбу за правду и даже за наше собственное счастье, “когда вся человеческая борьба прекратится в течение времени, которое в истории вселенной может быть равно смене одной стражи ночью?” (Тау1ог А. Е. The Belief in Immortality.— The Faith and the War, p. 149—150). Когда нет бессмертия, жизнь бессмысленна, ибо “в этом случае сохраняется одна лишь физическая сила, созидатель и разрушитель духа, а в конечном счете единственный оставшийся в живых, единственный победитель над всем” (Fosdick H. Е. The Assurance of Immortality, p. 17). Именно в таком настроении Теннисон бродил у Дуврских утесов и восклицал: “Если нет бессмертия, тогда я брошусь в море”.
Аргумент от ничтожности приводит к бездне отчаяния. Поскольку “нравственные завоевания рода человеческого являются социальными в своем генезисе и в своем выражении” и поскольку, кроме того, “духовное качество есть просто личность в действии” и “по самой своей природе не может быть отделено от человека, чтобы быть присвоенным и сохраненным богом” (Ibid.. p. 11), то божество бессильно
исправить ужасное состояние, являющееся следствием отсутствия человеческого бессмертия. Действительно, может быть, само существование бога, как указыва. лось в первой главе, связано с вопросом бессмертия. Повторим вывод доктора Фосдика: “Если смерть кладет конец всему, тогда нет бога, о котором можно было бы говорить — в любом значении, доступном воображению человека,— что он добр” (Fosdick H. Е. The Assurance of Immortality, p. 100). И доктор Гордон вторит ему, утверждая, что если у людей нет бессмертия, то сила, ответственная за их существование, неразумна и жестока. Эта практика выведения существования бога из существования бессмертия имеет в качестве прецедента аргументацию Канта. Ведь если мы проанализируем внимательно его рассуждения, то увидим, что он постулирует бога главным образом для того, чтобы поддержать царство бессмертия и сделать возможным исполнение в нем нравственного закона.
Последняя разновидность этического аргумента, которую мы должны рассмотреть, может быть названа аргументом осуществления инстинкта. Этот аргумент, предполагающий более или менее всеобщее желание бессмертия, звучит в изложении преподобного Ф. У. Фаррара, бывшего настоятеля Кентерберийского собора, следующим образом: “Несомненно, нельзя допустить, что инстинктивное чувство, испытываемое всеми нами, что мы рождены не только для того, чтобы прожить незначительный промежуток времени, а потом исчезнуть навсегда,— что это чувство может ничего не означать. Это верование существует среди всех людей во всех районах мира, и оно ничего общего не имеет с льстивыми предположениями великих мыслителей. Если это простой самообман, тогда оказывается, что свет с небес сбивает нас с пути; этого заключения мы, имея в виду то, что такое бог, принять не можем” (Greatest Thoughts of Immortality, p. 5).
Как пишет другой имморталист: “Самые грубые и самые утонченные, самые простые и самые ученые — все они объединяются в этом ожидании и держатся за него, несмотря ни на что. Это ожидание подобно предчувствию, ощущаемому насекомыми, которым предстоит пережить метаморфозу. Этот верующий инстинкт, столь глубоко засевший в нашем сознании, естественный, невинный, всеобщий,— откуда он пришел и почему он нам был дан? Есть только один правильный ответ: бог и природа не обманывают” (А1geг W. R. A Critical History of the Doctrine of a Future Life. W. J. Widdleton, 1871, p. 51). Краткое резюме этого рассуждения: “Тот, кто внутренне уверился в отцовской любви, милосердии и правдивости бога, неспособен представить себе, чтобы бог мог вселить в наши сердца надежду и стремление, которые он не намеревался осуществить, так что фактически он вел бы с нами жестокую игру” (Greatest Thoughts of Immortality, p. 62).
Эти типичные современные аргументы в пользу будущей жизни бросают довольно яркий свет на растущую утонченность описаний бессмертия. Лица, принимающие телесное воскресение Христа за главное свидетельство в пользу потустороннего существования, не только предполагают, что будет физическое воскресение для всех людей, но обычно считают себя вправе воображать себе полно и подробно среду будущей жизни. Такого рода представление о потустороннем существовании, естественно, идет рука об руку с надеждой н'а воскресение, а будто бы эмпирические свидетельства о потустороннем существовании, в которые верят спириты и находящиеся с ними в родстве имморталисты, почти неизбежно ведут к замечательно полному изображению великого потустороннего мира. Зато очень общая аргументация приводит к очень общим описаниям, хотя выводы из этих описаний могут быть весьма и весьма конкретными. Более того, этические аргументы, несомненно, в значительной степени повлияли на данный тип общего описания. Примечательно, что большая часть современных имморталистов, включая сюда и Канта, мнения которых мы рассматривали, исключала ад из сферы потусторонней жизни. Придерживаясь линии диссидентства по отношению к христианской ортодоксии—линии, которой всегда следовало хотя бы небольшое число приверженцев,— они всегда были по духу универсалистами. Иными словами, имморталисты скрыто обещали общее спасение для всего человеческого рода, достижение в конечном счете блаженного бессмертия для каждой человеческой души (Верующие в условное бессмертие, которые не постулируют ада, но и не гарантируют всем рай, являются исключением).
Посмотрим же, почему этические аргументы естественно указывают в направлении универсализма. Если человеческое “я” обладает бесконечными возможностями, то состояние испорченности, как оно выражается в этом мире, есть выражение только одной из таких возможностей. В потустороннем мире смогут развиться и .превратиться в реальность и другие возможности, особенно если налицо бесконечное время. Поэтому нельзя считать, что какая-либо человеческая душа является совершенно неисправимой. Ад становится и излишним и вредным. Но эти аргументы относятся в какой-то мере и к небесам. Люди, использующие их, склонны вообще отказаться от термина “небеса” и связанных с ним понятий достигнутого совершенства среди лучезарного света. Если мы хотим показать, что будущая жизнь нужна для того, чтобы воспитание характера, начатое здесь, на земле, могло соответственным образом продолжаться, мы, очевидно, не можем сделать существование в потустороннем мире слишком легким. Что, например, могло бы быть лучше для все еще несовершенной души, чем работа — не деморализующая потогонная работа, которая была уделом девяти десятых человечества в прошлом, но идеальная работа, существующая в условиях цивилизации XX столетия, работа, которая полна значения, приятна и укрепляет душу? Для рая в качестве центра блаженного воскресного отдыха не остается места в такой концепции.
Переходя к аргументу ценности, имморталист, подобно доктору Фосдику, придает такое большое значение внутренней ценности человеческой личности в качестве аргумента в пользу бессмертия, что он говорит о каждой человеческой личности. Ни один характер не лишен для него ценности хотя бы только потому, что он обладает возможностью стать благородным и добрым. Подобное рассуждение почти заставляет доктора Фосдика отказаться от представлений о “небесах” и “аде”; он едва ли мог бы исходить из ценности личности, как таковой, если бы некоторые личности, даже, скажем, личности злейших преступников, имели такую малую ценность, что их можно было бы навсегда приговорить к пребыванию в бездонных пропастях ада. Когда доктор Фосдик и подобные ему имморталисты распространяют аргумент ценности на более широкую сферу, они приходят к такому же результату. Они хотят спасти великие социальные ценности, как альтруизм, любовь, справедливость, честь, добро; но для такого сохранения не нужен ад. Действительно, ад только увековечил бы то, что они не хотят видеть навсегда установившимся,— эгоизм, ненависть, несправедливость, насилие и зло. Такое увековечение “действительно богохульственно, ибо оно сохраняет постоян ный и не поддающийся искоренению характер зла в системе вселенной” (Tsanoff R. A. The Problem of Immortality, р. 239).
Аргумент осуществления инстинкта ведет также к универсализму. Имморталисты могут убедить человека, что бог внушил ему инстинкт жить “счастливо” после смерти на вечные времена, но они сразу оказались бы в смешном положении, если бы стали утверждать, что этот “инстинкт” включает в себя естественное желание вечных мучений для самих себя или братьев людей. Когда призывают верить в бессмертие, открыто или скрыто, на том основании, что имеется некое глубокое желание бессмертия и что это желание должно быть удовлетворено, то это бессмертие должно быть бессмертием весьма удовлетворительным. В ином случае призыв к вере — по крайней мере пока он основан на таком фундаменте — может натолкнуться на непонимание слушателей. Это замечание распространяется на все этические аргументы, и в том числе на аргументы ценности, поскольку они, по существу, родственны теории осуществления инстинкта.
Конечно, все это не значит, что, кроме указанных аргументов, за последнее столетие или два не было других факторов, способствовавших затуханию вечного адского огня. Тенденция к демократизму и коллективизму оказала влияние и на идеи бессмертия, подчеркивая право каждого индивидуума на счастливую жизнь и возможность для каждого достигнуть такой цели с помощью правильной организации науки, механизации, экономического и политического строя; гуманизм и общественная сознательность, нашедшие свое проявление в таких тенденциях, как широко распространенная благотворительность и тюремная реформа, естественно, нанесли удар по старым описаниям бесконечных мучений; а романтизм, уделявший особенное внимание любви, естественной доброте людей и их всеобщей способности к воспитанию, противоречил концепции, согласно которой любая человеческая душа может быть по своему существу безнадежно злой.
Поскольку считалось, что бог ответствен за все, что будет в потусторонней жизни, и поскольку развитие морали утончило и смягчило понятия людей о нем, соответствующее утончение произошло и в представлениях о бессмертии. Кроме того, растущая путаница в нравственных нормах способствовала ликвидации старого различия между небом и адом. Пока можно было определенно сказать, где агнцы, а где козлища, страшный суд с его окончательным распределением всех душ, направляющихся или в вечные небеса, или в вечный ад, казался вероятным и служил теологам в качестве средства этического очищения. Но когда окончательные нравственные суждения стало гораздо труднее делать, тогда и резкое разделение между небесами и адом стало менее приемлемым и менее полезным.
Тот факт, что описания бессмертия отличаются друг от друга столь широко и радикально не только в зависимости от жизни и идеалов каждой соответствующей культуры, но и в зависимости от аргументов, выставляемых для доказательства потустороннего существования, является, как я полагаю, еще одним доказательством слабости всей позиции сторонников будущей жизни. В течение тысяч лет специалисты по потустороннему существованию во всем мире получали личные и прямые откровения от всемогущего и других благословенных духов по вопросу о положении умерших; они представляли человеческому роду ежегодные, ежемесячные и даже ежедневные сообщения о том, что происходит в потустороннем царстве; они представляли громадное число свидетельств и аргументов, какие только можно себе представить, в поддержку своих умозрений.
В то же время эти специалисты, каждый из которых претендовал на то, что имеет доступ к одной-единственной истине, касающейся бессмертия, ожесточенно спорили друг с другом и бранили друг друга в связи с решительными разногласиями и несоответствием между всеми их сообщениями и аргументами. В настоящее время разногласия между имморталистами и несоответствие во взглядах между их различными группами столь же велики, как всегда. Правда, между учеными тоже были разногласия, но ученые в конце концов добились значительного прогресса и открыли очень значительные и безошибочно установленные части истины. Между тем имморталисты за последние две тысячи лет, насколько мы видим, ни на вершок не подошли ближе к тому, чтобы дать с интеллектуальной точки зрения приемлемый рассказ о потусторонней жизни, чтобы представить приемлемое с этой же точки зрения свидетельство или аргумент в пользу ее существования. Модные в настоящее время аргументы столь же несостоятельны и неубедительны, как и те, что предлагались в прежние времена.
В связи со всем этим кажутся чрезвычайно разумными замечания английского романиста Сомерсета Моэма, который пишет: “Чтобы проверить силу доказательства, на основании которого вы принимаете ту или иную теорию, полезно спросить себя, удовольствовались ли бы вы одинаково вескими доводами, решаясь на сколько-нибудь серьезный практический шаг. Например, купили ли бы вы дом вслепую, не поручив юристу выяснить право на владение, а слесарю — проверить канализацию? Доказательства бессмертия, достаточно слабые порознь, не выигрывают и в своей совокупности. Они заманчивы, как газетное объявление о продаже дома, но, на мой взгляд, не более убедительны. Я отказываюсь понять, как сознание может продолжать жить, когда его физическая основа уничтожена; я слишком убежден во взаимосвязи между моим телом и моим сознанием, чтобы поверить, что, даже если бы мое сознание продолжало жить отдельно от тела, это в каком-либо смысле означало бы бессмертие всего меня. Даже если бы можно было убедить самого себя, что сознание человека продолжает жить в каком-то общем сознании, это было бы слабым утешением” (Моэм С. Подводя итоги. М., 1957, с. 202).

Превращение желаний в доказательства

Я привел аргумент от осуществления инстинкта в качестве одной из главных разновидностей общего нравственного аргумента в пользу жизни после смерти. По существу, этот аргумент сводится к простому тезису, что глубоко укоренившееся и широко распространенное желание бессмертия доказывает существование бессмертия. Так, Ралф Уолдо Эмерсон заявляет, что сам импульс, побуждающий искать доказательств бессмертия, составляет превосходное утвердительное свидетельство и что “явное доказательство бессмертия — это наша неудовлетворенность любым другим решением” (The Heart of Emerson's Journal's. Houghton Mifflin, 1926, p. 270). Доктор Роберт И. Спир повторяет эту же мысль: “Я верю в осознанное личное бессмертие, потому что я хочу верить и потому что я думаю, что такое сильное желание, о котором столь красноречиво свидетельствуют результаты, вытекающие из него в нашей жизни, служит само себе ручательством” . Мы могли бы приводить высказывания многих других имморталистов, которые придерживались тех же взглядов, но и здесь источником опять-таки являлся Кант. Его бог должен гарантировать людям бессмертие, для того чтобы обеспечить счастье, которого требует их природа. Но хотя Кант довольно ясно говорит о нравственной природе человека, решительно очень трудно провести разграничительную черту между нравственными требованиями и потребностями людей и их другими требованиями и потребностями. И это вызывающее беспокойство соображение показывает, как мало различие между линией мысли Канта и аргументом осуществления инстинкта или желания, который выдвигается более поздними имморталистами.
Тезис, что если мы желаем чего-либо достаточно сильно, то мы можем рассчитывать, что это будет существовать или произойдет, конечно, является самой слабой из тростинок, за которую мы только можем ухватиться. Если бы это был правильный принцип, мир давно стал бы Утопией всеобщего счастья и сама смерть была бы совершенно уничтожена. Но совершенно ясно, что существование не совпадает с великолепной волшебной сказкой, в которой человек надевает волшебную шапочку и после этого исполняет все свои желания. Если мы вместе с Эмерсоном скажем, что наша неудовлетворенность идеей человеческой смертности доказывает, что должно существовать бессмертие, то мы совершенно упустим из виду соображение, что в течение всей истории истина как в большом, так и в малом часто не удовлетворяла и делала несчастными очень многих людей. И действительно, достойно изумления, когда Эмерсон или какой-либо другой интеллектуальный деятель, обладающий чувством ответственности, оказывается способен принимать всерьез такой аргумент в пользу бессмертия.
Если наше желание прожить на этой земле семьдесят лет не является гарантией, что мы не умрем в тридцать пять лет, какое право мы имеем предполагать, что наше желание жить всегда доказывает, что мы не останемся мертвыми, когда мы уйдем из этой мирской сферы? Если бы люди стремились быть такими же большими, как все пространство, вместо того чтобы стремиться быть вечными, как все время, одно их желание не считалось бы очень надежной гарантией его выполнения. Они могли бы считать оскорблением для себя, что они недостаточно велики, чтобы протянуть руку и достать до звезд, точно так же как маленькие дети бывают искренне разочарованы, когда им не удается схватить луну. Но их огорчение не было бы приемлемо как доказательство того, что в один прекрасный день их гаргантюанское желание будет удовлетворено. И великое стремление видеть своими глазами битву при Фермопилах в 480 году до нашей эры ipso facto не привело бы к установлению действительности предсущество-вания. Между тем необычная логика аргумента христианских имморталистов в защиту вечного существования после смерти может быть с равной силой использована как буддистами, так и индуистами для подтверждения правильности идеи вечного существования до рождения.
В том факте, что положительное желание жизни после смерти имеется потенциально у любого человека, по-видимому, нет ничего, что на законных основаниях могло бы быть названо инстинктом бессмертия. Имеется тенденция к самосохранению, но это другое дело. Эта тенденция, воплощающаяся во многих различных действиях, иногда неопределенно называется “инстинктом”. Эта тенденция обща всему животному царству и человеку и столь же важна, как и половое влечение, для продолжения жизни. Люди иногда более или менее пренебрегают ею, но тогда они герои или безумцы. Врожденное нам желание, состоящее в том, чтобы продолжать жизнь, удовлетворяется, пока длится жизнь; таким образом, оно постоянно осуществляется в этом мире; этого осуществления достаточно, чтобы считать его могучим фактором нашего мышления и наших действий.
Очень легко принять это стремление жить здесь и теперь за желание жить в каком-то потустороннем мире. Очень легко забыть, что этот “инстинкт”, как и всякий другой, развился в связи с земным-существованием и что поэтому следует предположить, что место его удовлетворения, как и всякого другого животного инстинкта,— в этой жизни. Однако главное возражение против аргумента осуществления инстинкта мы найдем, если примем во внимание здоровый страх перед смертью, в котором так часто выражается тенденция к самосохранению. Если наше желание быть бессмертными доказывает, что есть бессмертие, тогда на основе того же принципа — что наличие сильной эмоции означает объективность того, к чему она направлена,— наш страх перед уничтожением доказывает, что уничтожение есть.
Этический аргумент и его вариации находятся в тесном родстве с аргументом осуществления инстинкта в том смысле, что все они превращают стремление к потусторонней жизни или мотивы, заставляющие нас к ней стремиться, в некие доказательства. Все они предполагают, что должно бы быть бессмертие, а потом превращают это должно бы быть в должно. Но то, что, как думают нравственные люди, должно бы быть,— это просто то, что он и, как идеалисты, хотят, чтобы было. И не будет более разумным верить, что одно лишь существование высокого и благородного желания означает его необходимое осуществление, чем верить, что одно лишь существование низкого и грубого желания означает его осуществление. Превращать желания и идеалы в первичные объекты и силы было всегда общим недостатком человеческой природы — такой образ действия является, несомненно, одним из наиболее достойных сожаления самообманов. Он содержит в себе поистине захватывающий дыхание логический скачок. Это признавал еще сам Кант, ибо он был откровенен в том отношении, что признавал зависимость своего аргумента от веры, и его убеждение в том, что бессмертие существует, равно как и убеждение в существовании бога, является не более чем постулатом нравственного чувства человека. Однако весьма примечательно, что современные имморталисты, какому бы варианту этического аргумента они ни следовали, обычно стараются создать впечатление, что они доказывают существование бессмертия, опираясь на разум.
Чтобы точно выяснить метод, с помощью которого современные имморталисты вписывают свои идеалы в существование, необходимо тщательное изучение этого вопроса. Но в целом все они исходят из предположения, что то, что человек считает чрезвычайно хорошим, этичным или желательным, должно составлять и составляет одну из основных черт существования, как такового. Таким образом, они играют в старую игру антропоморфизма, предоставляя человеческим желаниям и идеалам метафизический, или космологический (Я употребляю термин “космологический” как синоним метафизического и онтологического) статус. Ибо если необходимо представлять себе, что вселенная в целом достаточно заботится о человеческих личностях, чтобы сделать их бессмертными, если, как настаивает доктор Фосдик, она “дружественна” — тогда это должна быть такая вселенная, в самом сердце которой существует полная оценка человеческих ценностей. Это означает, что среди изначальных метафизических аспектов существования, среди характерных черт космоса вообще должны иметься доброта, справедливость, разумность, целесообразность и тому подобное вместо существующих или потенциальных атрибутов природы в ее какой-то относительной способности.
Таким образом, имморталисты приписывают ценности метафизический статус в его всеобъемлющем и панегирическом смысле, означающем все, что хорошо. А это означает для них всех прежде всего, что этот статус постоянен. Когда мы внимательно исследуем их заявления, особенно в тех случаях, когда они говорят об ощущении своей ничтожности в мире, в котором нет бессмертия, нам станет ясно, что в их философии истинной ценностью является только такая ценность, которая навсегда сохраняется в смысле длительности. Для того чтобы быть ценными, значительными, не ничтожными, достижения и усилия человека должны иметь окончательное и абсолютное значение. Они постоянно должны как-то наращиваться; не должно быть никакого шанса на то, что это прибавление исчезнет в каком-нибудь космическом столкновении. Эта концепция ценности естественно вытекает из того, что они придали ценности метафизическую позицию. Эти метафизические окончательные ценности per se (Per se (лат.) — сами по себе.— Ред) являются вечными. Ведь они составляют не сводимые ни к чему другому характерные черты вселенной, всякого существования, бытия, как такового. Таким образом, делая ценность метафизической, имморталист делает постоянство неотделимым и необходимым свойством ценности. Все, что не является постоянным, в соответствии с этим не имеет для имморталиста ценности. Отсюда аргумент от тщетности бытия, который должен подтвердить существование бессмертия.
Связывать ценность с вечностью — весьма сомнительная процедура. Во-первых, похоже на то, что она выставляет одну лишь величину в качестве стандарта ценности, поскольку она отбрасывает на задний план качественные аспекты ценности. “Длина вещей,— остроумно замечает Сантаяна,— суета, только их высота есть радость”. И уже давно Аристотель разъяснил, что благо нисколько не станет большим благом в силу того, что оно вечно, точно так же как то, что в течение долгого времени сохраняет белый цвет, нисколько не белее того, что сохранит этот цвет лишь в течение одного дня. То величественное явление, каким была Древняя Греция, не длилось вечно, но это не делает его менее величественным. Героизм может принести человеку смерть, но от этого герой не перестает быть героем. Может ли кто-нибудь сомневаться в том, что в духовном отношении имеет значение прежде всего качество, а не длительность жизни? Вспомним, например, о Шелли, умершем, когда ему не было еще тридцати лет, о Китсе, умершем двадцати шести лет, и о Жанне д'Арк, умершей в девятнадцать лет.
Неужели же кто-нибудь, слушая симфонию Бетховена, серьезно думает, что ее внутренняя красота и величие зависят от того, сколько раз ее будут исполнять в будущем? Великая радость, которую кто-нибудь ощущал, останется великой радостью, которую ощущали, независимо от того, сколько миров рухнет. Ни бессмертие, ни отсутствие бессмертия не могут изменить того факта, что была великая радость и что сердце испытало ее. Хотя и верно, что вещи должны иметь какой-то минимум длительности, для того чтобы вообще стать достоянием опыта, ни высочайшие достижения опыта, ни маленькие невинные удовольствия не дают никакой гарантии жизни после смерти, они приходят независимо от проблемы бессмертия. Аргумент имморталиста от тщетности почти целиком пренебрегает этими соображениями; он отбрасывает богатый и бесспорный опыт каждого ребенка, каждого художника, каждого влюбленного, каждого человека, сопричастного жизни духа и интеллекта.
Во-вторых, совершенно ясно, что великие ценности, которые имморталисты хотят сохранить навсегда,— это те самые ценности, которые человеческая жизнь породила здесь и теперь, несмотря на ее краткость, трагичность и страдания. Имморталисты сами признают это положение, указывая, что в жизни “есть ценности, присущие повседневному опыту и не требующие постановки окончатель ных вопросов о вечности” (Fosdick Н. Е. The Assurance of Immortality, p. 19. 192). Их собственные аргументы толкают их на такое признание. Ведь если бы ценности существовали независимо и вечно в ином царстве, как указывается в диалогах Платона, они продолжали бы существовать независимо от того, переживали человеческие личности смерть или нет. Однако имморталисты придерживаются другого взгляда. И поэтому собственная аргументация имморталистов заставляет их, по существу, говорить, что ценности, создаваемые в этой жизни, на самом деле не являются ценностями и что высшие человеческие достижения на самом деле ничего не стоят, если их не вставить в рамку вечности.
Если выразить эту мысль по-другому, то это означает, что великие непосредственные переживания не могут быть целью в себе; они имеют ценность только как средство к чему-либо другому. Счастье и добро стоят не на своих ногах; они должны иметь оправдание в вечности. Таким образом, защитники бессмертия оказываются в странной позиции: они заявляют, будто бесполезно и бессмысленно, если вещи такой громадной ценности, как человеческие личности и человеческие блага, будут длиться в своей ценности столь краткое время.
Эта позиция, если ее придерживаться без компромиссов, означала бы, что если случайно стало бы известно, что Платон и святой Павел, Лютер и Линкольн и другие фигуры великих и добрых людей прошлого фактически не жили после смерти как сознательные личности, то их жизни, несмотря на облагораживающее воздействие их в течение веков, сразу же стали бы ничтожными. И человеческая жизнь сегодня, если бы каким-то образом было доказано несуществование будущей жизни, потеряла бы сразу же всякую цену. В такой постановке этот аргумент превращает утверждение бессмертия в отрицание ничтожности жизни. Но это отрицание, конечно, может быть осуществлено независимо от всяких соображений бессмертия. Этот аргумент также любопытным образом искажает первоначальную защиту потусторонней жизни, основанную на внутренней ценности личности. Он превращает силлогизм: “личность имеет бесконечную ценность (и не ничтожна), поэтому она бессмертна”—в силлогизм: “личность бессмертна, поэтому она имеет бесконечную ценность (и не ничтожна)”. Но ясно, что имморталист не может одновременно утверждать и то и другое; по-видимому, он стоял бы на более твердой почве, если бы доверился тому аргументу в пользу будущей жизни, который с начала до конца предполагает, что человеческие личности слишком ценны для того, чтобы исчезнуть из царства бытия.
Аргумент от ничтожности, говоря по правде, выглядит натянутым и преувеличенным. Он звучит фальшиво. Эти имморталисты слишком много говорят, думаем мы. Принимают ли они сами действительно всерьез свои страшные ламентации по поводу мира, где смерть есть смерть? Или они подсознательно эксплуатируют современные настроения, выражающие сожаление о ничтожности жизни, для того чтобы выдвинуть последний решающий аргумент, который должен спасти будущую жизнь? Может быть, стандарт ценности, основанной на вечной длительности, является простым расширением, сложной рационализацией сильного желания длительной, вечной жизни? Или же эти агонизирующие имморталисты подтверждают правильность того положения, что романтический пессимизм, который оплакивает конечную природу человека,— это тщетный плач о том, что мы не боги?
Имеется еще одна возможность, а именно: имморталисты, устранив ад из потусторонней жизни, должны поместить его на землю, чтобы дать небесам их полное значение. Ибо посюстороннее существование действительно становится своего рода адом, если оно само по себе ничтожно, непонятно, плачевно, трагично и ужасно вследствие того, что смерть собирает здесь суровый и неумолимый урожай. Мы помним, что одна из основных предпосылок первоначального этического аргумента Канта — это невозможность соединения полной добродетели и полного счастья в одном лице здесь, на земле. Чем больше возможность такого соединения в этой жизни, тем слабее кажется кантовская позиция. Отсюда — чем лучше положение вещей в нашем мире, тем хуже обстоят дела для аргументации Канта и его сотоварищей имморталистов.
Насколько улучшение жизни на земле ослабляет позиции сторонников бессмертия, особенно хорошо видно на примере аргумента бесконечных возможностей. Если мы бросим взгляд в прошлое, то увидим, что большая часть человечества имела незначительный доступ к лучшим благам жизни; люди вели полную лишений, несчастливую и короткую жизнь; они уходили в могилу, когда многие из их самых высших возможностей остались нераскрывшимися. Однако есть по крайней мере возможность того, что социальные и экономические системы будущего дадут каждому человеку возможность и досуг для совершенного и полного развития его способностей; что война и большая часть других форм насилия исчезнет в анналах истории; что медицинская наука и общественное здравоохранение обеспечат долгую и счастливую жизнь для всех, кроме немногих неизлечимых больных и неизбежных жертв несчастного случая.
Если цивилизация когда-либо достигнет такого уровня — и когда это будет, — большинство людей перестанет считать, что они имеют право жаловаться, так как их способности были задушены. Несомненно, чрезвычайно жадные люди все еще будут заявлять, что смерть несправедливо мешает осуществлению их абсолютно бесконечных возможностей. Но никакая Утопия ни относительно смертной, ни относительно бессмертной жизни не может дать того абсолютного исполнения желаний, о котором говорят некоторые имморталисты. Ведь разумная свобода в мире, в котором время является реальным, означает постоянное и необратимое исключение некоторых возможностей и определенный выбор других. Каждый раз, когда мы избираем один путь, мы отправляем в царство невыполненных возможностей то, что могло случиться, если бы мы пошли по другому пути. Человек не может сделать все сразу. И если человек мудр, он сосредоточится на одной или немногих областях, в которых его способности кажутся наиболее многообещающими. Свобода означает ограничение. И сколько бы различных областей ни было предоставлено “империалистам” личного опыта для эксплуатации, они все равно увидят, что и им приходится придерживаться этого правила.
Эволюционный аргумент в пользу бессмертия находится также в зависимости в некоторой степени от того, что мир должен оставаться статичным. Ведь если постоянная и достойная цель, к которой стремился процесс эволюции, — это создание бессмертных человеческих душ, то это означает, что природа достигла вершины своего развития на нашей земле. Когда огромные динозавры были высшей формой земной жизни, они бы вполне могли, если бы они обладали способностью мышления, думать следующее: “Какие мы большие, замечательные и великолепные создания! Подобных нам существ никогда не знали на суше и на море. Мы правим землей. Мы — вершина творения. В течение миллионов и миллионов лет эволюция трудилась для того, чтобы создать нас. Конечно, есть явление, называемое смертью. Но просто невозможно себе представить, чтобы природа сейчас решила сдать нас на свалку. Ведь если смерть есть конец, тогда “вселенная, по-видимому, отбрасывает с крайней беззаботностью свое самое драгоценное достояние”. “Очевидная тенденция всего созидательного процесса ведет к созданию” динозавров. И таким образом мы можем быть абсолютно уверены, что по крайней мере наши души будут всегда жить в царстве бессмертия” (Две цитаты в тексте отрывка, в котором я провожу аналогию с динозаврами, повторяются из аргументации доктора Фосдика в пользу человеческого бессмертия).
Теперь предположим, что на нашей планете — а такая возможность существует — развились существа высшего порядка, столь же высоко поднявшиеся над людьми, как люди над совершенно исчезнувшими динозаврами. Тогда эволюционный аргумент в пользу бессмертия будет иметь для человека примерно ту же ценность, что и для динозавра. фактически, даже признавая, что это животное, человек, является последним венцом творения, мы могли бы подумать, что сохранение этого вида, как отличного от каждого индивидуума, входящего в него, является само по себе достойной целью любого эволюционного процесса.
Что касается распространения эволюционной концепции с целью построения теории условного бессмертия, согласно которой жизнь после смерти будет дана наиболее достойным в духовном отношении лицам, то оно явно незаконно. Процесс эволюции осуществляется различными путями в сфере естественного; совершенно нельзя применять его в законы к сверхъестественному. И использование этого Процесса для аргументации в пользу условного бес-смертия — это лишь красивая аналогия и ничего более. Рассуждениями подобного рода пытаются, к примеру, найти в законе сохранения энергии доказательство личного бессмертия. Но опять-таки этот закон применим только к естественной физической энергии, и его распространение на нематериальные и сверхъестественные души научно не обосновано. Принцип сохранения энергии, подобно принципу неуничтожимости материи, несом-
ненно, доказывает бессмертие физических элементов, слагающих человеческое тело; но далее этого он не может идти.
Защитники идеи бессмертия поступили бы более мудро, если бы не пытались завоевать сторонников путем такой сомнительной ссылки на научные законы. Эти их доказательства терпят крах, когда подвергаются анализу. Мало того. Затрагиваемые законы могут быть весьма эффективно использованы против самих имморталистов. Так, может быть доказано, что органическая эволюция гораздо более заинтересована в выживании рода, чем в выживании индивидуума, и что действие закона сохранения энергии включает в себя непрерывное преобразование одной формы энергии в другую, так что вечной является лежащая в основе энергия, но не какое-либо из ее индивидуальных проявлений.
Смешение естественного и сверхъестественного с помощью поверхностных аналогий с научными законами иллюстрируется, далее, теми эпитетами, которыми иммор-талисты так щедро наделяют смерть. Они клеймят бедную смерть, например, как “безумную”, “непонятную”, “непостижимую”, “опустошительную”. Однако биологу превосходно понятна в высшей степени здоровая роль смерти в ходе эволюции и в экономии природы. Смерть как результат определенных естественных причин совершенно понятна врачу. Если человек примет большую дозу цианистого калия, или упадет из окна двадцатого этажа и раскроит себе череп об асфальт, или захлебнется, утонув в воде, или получит пулю в сердце, врач-эксперт едва ли назовет его смерть непонятной или загадочной. Только в том случае, если бы человек не умер при подобных обстоятельствах, это показалось бы непонятным. Мало того, в таких обстоятельствах у людей мог бы возникнуть своего рода панический страх, и он имел бы основания.
Законы природы так тесно взаимосвязаны, что, если не будет действовать один из них, это, несомненно, будет означать, что и многие другие не будут действовать своим обычным образом. Если нельзя рассчитывать, что в воде тонущий человек захлебнется, нельзя будет также рассчитывать и на то, что она утолит его жажду или даст жизнь полям. Если нельзя рассчитывать, что пуля, попавшая в сердце, убьет человека, на нее нельзя рассчитывать и тогда, когда необходимо убить бешеного пса или гремучую змею. Если тяготение не притягивает к земле человека, который падает с высокого здания, тогда само здание находится в опасности и всякое строительство должно прекратиться. В области собственно медицины если нельзя с абсолютной точностью рассчитывать, что некоторые причины вызывают болезнь или смерть, то нельзя полагаться и ни на какие причины, которые могли бы победить болезнь и смерть. В таком случае медицина как наука исчезает.
Если смерть, таким образом, понятна для биолога, врача и даже для среднего человека, не являющегося в этих областях специалистом, почему же она непонятна для защитников бессмертия? Если смерть есть только одно из естественных событий в мире, в котором происходит бесконечное число других естественных событий, почему ее нужно выделять как в какой-то мере более непонятное явление, чем перемена погоды или рождение ребенка? Ответ, который в скрытом виде содержится в аргументации имморталистов, таков: они рассматривают смерть не с точки зрения естественной причинности, не с точки зрения мира, являющегося природой, но со сверхъестественной точки зрения, применяя сверхъестественный критерий к тому, что доступно пониманию и разумению. Таким образом, их рассуждения предполагают в широком смысле правильность космологии или метафизики, супернатурализма или дуализма. Имморталисты хотят, чтобы природа в этом случае сделала в своих законах исключение для человека и тем самым показала особую озабоченность по отношению к своим созданиям — людям; но они могут гарантировать такой исход, только делая природу сверхъестественной.
Не только сама смерть в ее естественном одеянии непонятна для имморталистов — их взгляд на смерть находит отражение и в их взглядах на жизнь и делает ее такой же непонятной. Они думают, что продолжение деятельности личности за могилой каким-то образом объясняет то, что они называют тайной жизни и тайной того факта, что существует даже такая вещь, как человеческое сознание. Но паломничество, длящееся вечно, не в большей степени объясняет, почему прежде всего должны существовать люди, а не паломничество в течение семидесяти или восьмидесяти лет земного времени. И постулирование вечного предсуществования для души, как делают некоторые религии, не помогает делу коренным образом. То, что душе человека дается для завоевания только один мир, само по себе не менее понятно, чем если бы
ей дали сто миров или бесконечное число их. И попытка имморталистов сделать вечность основой доступности для понимания не более приемлема, чем их стремление превратить вечность в основу ценности.
Имеются и другие неприятности, связанные с этим же вопросом о доступности для понимания. Нам говорят, что космический порядок, при котором смерть кладет всему конец, непонятен, нерационален и неразумен. “Когда вспомнишь,— пишет доктор Фосдик, решивший называть вещи своими именами,— что вся наука основана на ...фундаментальном предположении, что вселенная разумна... то становится ясно: если вечность личности необходима, чтобы человеческая жизнь, которая является самой важной частью вселенной, была разумной, то мы будем располагать доказательством бессмертия” (Fosdick Н. Е. The Assurance of Immortality, p. 88. 198). Таким образом, разумность получает метафизический статус в качестве одной из изначальных черт вселенной. Но разумность и неразумность являются, собственно, понятиями соотносительными, которые получают свое значение и существование друг от друга; поэтому логически невозможно придавать разумности метафизический статус, не поступая так же с неразумностью. Далее, ясно, что наши современные имморталисты смешивают понятия разумности и восприимчивости для разума, рациональность и доступность для понимания, рассудок и доступность для рассудка. Признание, что вселенная доступна для рассудка, то есть открыта для интеллектуального анализа, вовсе не является гарантией того, что она рассудочна; тот факт, что она, или по меньшей мере значительная часть ее, доступна для понимания со стороны человеческого ума, вовсе не означает, что она сама рациональна; и признание, что она поддается анализу разума, действующего через посредство методов науки, вовсе не означает, что она обладает разумностью.
Когда мы переходим к категории добра, для которой имморталисты так упорно требуют метафизического статуса, мы узнаем, что она также имеет соотносительную категорию зла, требующего равного права на управление вселенной. Вследствие этого неприятного факта во всех философских и теологических системах возникает так называемая “проблема зла”, и они пытаются представить как космологическую изначальную сущность одно добро.
Решения вопроса путем изобретения дьявола, выступающего против бога, тьмы, борющейся со светом, кажимости, противостоящей действительности, представляют собой скрытое признание данного обстоятельства. Любая система, которая дала бы одному злу метафизический статус, попала бы под действие таких же закономерностей в отношении проблемы добра. И поскольку этический аргумент и его разновидности рассматривают добро или ценность в качестве метафизической сущности космоса, они сразу же оказываются подверженными действию только что охарактеризованной печальной дилеммы.

Может ли бог спасти положение?

Метафизика имморталистов, может быть, покажется более простой, если мы осознаем, что она требует ни больше ни меньше, как доброго, разумного и целеустремленного бога. Бытие такого существа нелегко предположить, и в современном мире оно подвергается более серьезным и широко распространенным сомнениям, чем когда-либо прежде. Мы не можем в этой книге подробно заниматься вопросом существования бога: это потребовало бы целого тома. Однако необходимо сделать несколько замечаний. Во-первых, возведение бога в метафизическую последнюю сущность вселенной наталкивается на те же трудности, как и возведение в этот статус добра и разумности. Во-вторых, доказательство бытия бога с помощью этического аргумента в пользу бессмертия и его разновидностей, доказательство, делающее существование всемогущего следствием существования будущей жизни, не сильнее того слабого основания, на котором оно покоится. Все эти аргументы превращают желание потустороннего существования в своего рода доказательство. Но эта процедура незаконна в случае доказательства реальности бога точно таким же образом, как и в случае доказательства реальности чего бы то ни было вообще. Люди могут стремиться к богу, восклицать, что эта жизнь пуста без него, жаловаться, что брак и нравственность рухнут, если не будут поддержаны его божественной рукой. Но сколь бы велики ни были человеческая тоска и желание, они не сделают реальным несуществующего бога.
В-третьих, мы должны быть настороже по отношению к теологической тенденции утверждать идеи бога и бессмертия с помощью аргументов, в которых содержится логический круг. Так, можно утверждать, как в собственно этическом аргументе, что нравственная природа человека требует бессмертия и бога, который мог бы предоставить это бессмертие. Следовательно, когда существование бога будет подобным образом доказано, будет объявлено, как в некоторых вариантах аргумента от осуществления инстинкта, что должно быть бессмертие, поскольку немыслимо, чтобы бог не привел к осуществлению ожиданий, которые он сам вложил в человека. Таким образом, действительность будущей жизни попеременно становится то основанием существования бога, то выводом из этого существования. Излюбленной уловкой имморталистов является также обоснование потустороннего существования, исходя из того, что этот мир настолько полон несовершенства, трагичности и ничтожности, что должен быть другой мир, который исправил бы его недостатки. Но в то же время эти почтенные джентльмены, основываясь на так называемом аргументе от плана, будут настаивать, что этот мир построен таким чудесным и сложным образом и настолько несомненно является лучшим из всех возможных миров, что его зодчим должен был быть какой-нибудь бог.
Однако предположим, что бог существует. Обеспечено ли этим самым бессмертие человека? Мы думаем, что нет, если только мы не прибегнем к petitio principii (Petitio principii (лат.) — название логической ошибки, заключающейся в том, что в посылке уже предполагается то, что только еще должно быть доказано.— Ред), делающему частью самого определения бога слова “гарант бессмертия”. Слишком легкомысленное предположение, что бог дарует людям бессмертную жизнь, зависит от предыдущего предположения, что бог считает эти личности достаточно важными в системе вещей для того, чтобы сохранить их жизнь навсегда. Это было естественное предположение в прежние дни, до возникновения современной науки, когда считали, что Земля — центр вселенной, а протяженность времени и пространства очень невелика. В первые столетия христианской веры, когда формулировались ортодоксальные идеи о боге и бессмертии, конец мира всегда считали чрезвычайно близким. В средние века считали, что возраст нашей планеты составляет только несколько тысяч лет, и выдающиеся фигуры, подобно Данте, говорили, что она проживет еще лишь несколько сот лет. То же самое мнение было широко распространено даже в XIX столетии. Когда основывались на таких предпосылках, не казалось неразумным считать, что человек как высшее из земных созданий — любимец вселенной и что главная цель бога во всем творении заключалась в спасении и совершенствовании индивидуальных человеческих существ.
Современная наука полностью и коренным образом изменила первоначальную картину вещей, которая поддерживала эти религиозные взгляды. Наша маленькая планета вращается вокруг могучего Солнца, которое больше нее в миллион с лишним раз и отстоит от нее примерно на девяносто три миллиона миль. А ведь это Солнце является всего лишь звездой средней величины; солнечная система с ее девятью планетами — это всего лишь слабое, микроскопическое пятно на невообразимо обширном своде небес. Ближайшая звезда за пределами нашей солнечной системы находится на расстоянии двадцати пяти триллионов миль, или 4,27 световых лет. Световой год (около шести триллионов миль) — это расстояние, которое свет, распространяющийся со скоростью 186300 миль в секунду, проходит за год. Галактика, или Млечный Путь,— крупнейшее скопление звезд, к которому принадлежит Солнце и его планеты,— содержит около ста миллиардов звезд и яшеет диаметр примерно в двести двадцать тысяч световых лет.
В течение XX столетия астрономы еще более уменьшили первоначальное значение Земли, доказав, что галактика есть только одна из миллионов и, возможно, миллиардов подобных галактик или “островных вселенных”, рассеянных по космосу, из которых каждая обладает своими собственными тысячами миллионов горящих звезд. Самое близкое из этих звездных облаков находится примерно на расстоянии ста шестидесяти тысяч световых лет от Земли, а расстояние до самого далекого составляет миллиарды световых лет. Доктор Эдвин П. Хаббл, работающий в обсерваториях Маунт Уилсон и Паломар в Калифорнии, полагает, что в нашей “галактоцентриче-ской” вселенной может быть примерно триста триллионов туманностей. Сэр Джеме Джине, английский астрофизик, очень образно резюмирует ситуацию: “По осторожному подсчету, общее число звезд во вселенной должно примерно равняться общему числу пылинок в Лондоне. Представьте себе Солнце несколько меньшим одной пылинки в большом городе, Землю — меньше миллионной части такой пылинки, и мы будем иметь, может быть, настоящую живую картину — насколько мозг вообще может реально осознать это,—картину отношения нашей родины в пространстве к остальной вселенной” (Джине Дж. Вселенная вокруг нас. Л.— М., 1932, с. 128. 202).
Когда мы рассматриваем временные промежутки в космосе, мы получаем подобное же впечатление о почти бесконечной широте. Живые формы какого-то рода, вероятно, существовали на нашей планете примерно уже два-три миллиарда лет назад, а вид “человек” — более пятисот тысяч лет назад. Компетентные геологи считают, что возраст Земли составляет примерно четыре миллиарда лет. Астрономы еще не пришли к согласию по вопросу о том, как долго условия на нашей планете останутся пригодными для человеческой жизни. Некоторые ученые считают, что два-три миллиона лет, другие — один миллиард, третьи — десять миллиардов.
Вполне возможно, что в том удивительном космосе, который мы описывали, бог, действующий со своей бесконечной мудростью в бесконечной среде, имеет другие, более великолепные планы, чем дать бессмертие весьма несовершенной и явно грешной породе человеческих созданий, которые только недавно получили небольшой клочок в крохотном уголке вселенной. Бог вполне может подумать, что эти человеческие создания проявляют очень неприличную нескромность, когда считают себя настолько уж важными и достойными, что должны жить вечно или как индивидуумы, или как вид. Совершенно очевидно, что у бога масса времени. Если у него хватило силы и терпения создать с помощью эволюции на нашей Земле в течение сотен миллионов лет таких далеко ушедших от амебы животных, как люди, то вовсе не показалось бы удивительным, если бы в последующие несколько сот миллионов лет он создал существа, настолько же превосходящие людей, насколько люди превосходят амеб. Таким существам бог мог бы счесть уместным дать бессмертие. Однако деятельность бога не ограничена нашей Землей. У него в распоряжении громадное пространство и масса времени. И не будет неразумным предположить, что и в других местах обширного Космоса могут существовать создания столь же высокого порядка, как люди, или даже гораздо более высокого порядка.
Возможно, бог не считал бы своим долгом давать бессмертие индивидуумам какого бы то ни было вида, как бы ни были они замечательны. Может быть, он счел бы, что важнее для вселенной вечно цвести в десятках тысяч форм, воплощающих красоту, благородство и другие драгоценные качества, чем делать какую-либо одну из форм вечной как в царстве естественного, так и в царстве сверхъестественного. И быть может, Уильям Джемс, который вместе с имморталистами, аргументирующими от ничтожества, оплакивает преходящий характер земных вещей, более разумен, чем они, когда он пишет: “Мир, в котором последнее слово принадлежит богу, может действительно сгореть или замерзнуть, но мы в таком случае будем думать о боге, что он еще помнит старые идеалы и, несомненно, осуществит их где-нибудь в другом месте;
так что там, где он есть, трагедия является только частичной и временной, а разрушение и распад являются не абсолютными и не окончательными” (Джемс В. Прагматизм. СПб., 1910, с. 69. 203).
Если бы, скрываясь за долгими и извилистыми процессами эволюции, ходом природы управляла рука бога, то он, конечно, мог бы устранить смерть как одно из орудий в деле развития живых видов. Если он не сделал так, то это означает, что с точки зрения вечности — а бог именно с этой точки зрения смотрит на события в нашем малом мире — смерть кажется ему не такой уж плохой вещью. Но даже если мы признаем, что смерть плоха, это вовсе не значит, что бог, который в целом добр, должен отрицать смерть для людей, обеспечивая продолжение их существования в будущей жизни. Ибо очевидно, что бог допускает существование какого-то зла; и если какое бы то ни было зло во вселенной совместимо с добротой бога, тогда невозможно для нас определить точное количество зла, которое было бы несовместимо с его добротой. Мы не только не можем смотреть на вселенную в целом и видеть, как все множество событий, вещей и идей согласуется друг с другом, но, возможно, наши собственные нормы добра и зла и их соответствующих ступеней вообще очень отличаются от норм божественного ума.
Я все время предполагал, что бог имеет возможность гарантировать человеческое бессмертие, если захочет. Теперь я хочу отметить, что, может быть, для рационального
бога невозможно предоставить людям привилегию потусторонней жизни. Если он повинуется правилам, то есть законам, которые он сам установил, он просто не имеет возможности продлить существование сознательных личностей после могилы. Профессор Уильям У. Фенн полагает, что если вы признаете существование бога, то вы признаете существование ума, независимого от какой-либо физической структуры, и что тогда легко предположить возможность человеческого бессмертия. Но одно не вытекает из другого. Ибо, даже признавая, что бог есть ум, независимый от какой бы то ни было физической структуры, очевидно, что он создал человеческие личности в очень тесной связи с физической структурой и даже так тесно соединил их с их телами, что существование человеческих личностей без этих тел немыслимо. Короче говоря, монистическое отношение между личностью, или психикой, и телом есть установленный психологический закон. И перед лицом этого закона бог может дать бессмертие, только став чудотворцем в старом стиле — только нарушив свои собственные уважаемые постановления и только путем вызывания воскресшего тела, эфирного тела и всего подобного из ничто.
Лишь такого рода бог может выполнить сердечное желание современного имморталиста. А это фактически традиционный христианский бог. Но Кант и его последователи считали себя слишком искушенными философами и современными людьми, чтобы принять грубого ортодоксального бога. Они реформировали и утончили свои представления о боге точно так же, как реформировали и утончили свои представления о бессмертии. Но их концепция будущей жизни подразумевала многое — если не большую часть — из того, что они отбросили как наивное и не выдерживающее критики в описаниях других. Теперь мы видим, что весьма современный бог нынешних имморталистов, если он должен дать им ту потустороннюю жизнь, которая играет столь существенную роль в их философии, становится вследствие выводов, которые сами напрашиваются из их теории, очень и очень похожим на старомодного всемогущего бога, которого, как они думали, им удалось оставить далеко позади. Он не только должен быть антропоморфичен в том смысле, что он должен считать человечество зеницей своего ока, а каждого отдельного человека — достойным вечного существования, но он должен также стать фокусником, вытаскивающим бессмертие из шляпы с помощью какого-то оригинального
неестественного трюка. Но если потусторонняя жизнь человека должна зависеть от существования такого бога, тогда имморталисты действительно находятся в очень тяжелом положении.
Если мы резюмируем значение главных аргументов в пользу бессмертия, мы должны будем, по моему мнению, увидеть, что какая бы роль ни отводилась в них богу, их защитникам никак не удается создать презумпцию в пользу будущей жизни и устранить решительные свидетельства против нее. В некоторых отношениях они имеют тенденцию ослаблять, а не усиливать позицию сторонников бессмертия. Ведь поскольку их важнейшее предположение состоит в том, что существование должно соответствовать гедонистическим или идеальным желаниям людей, они тем самым поддерживают обвинение, что идеи бессмертия были в значительной степени только исполнением желаний или распространением человеческого тщеславия и эготизма. Эти аргументы после тщательного анализа оказываются скорее слабыми рационализациями могучих эмоциональных сил, имеющихся у лиц, которые полны решимости во что бы то ни стало сохранить непоколебимую веру в потустороннюю жизнь; эти аргументы подтверждают заявление Джемса Мартино относительно того, что нельзя сказать: “Мы верим в бессмертие потому, что мы доказали его существование. Нет, мы все время стремимся доказать его существование, поскольку мы верим в него” (Holmes J. H. Is Death the End? Putnam, 1915, p. XV). Эти аргументы заставляют человека подозревать, что главная причина, вследствие которой люди все еще принимают воскресение Христа как неоспоримый факт,— это их необоримое желание найти (с любыми интеллектуальными издержками) свидетельство в пользу потустороннего существования. И характер этих аргументов бросает ту же скептическую тень на легкое принятие многими лицами в настоящее время спиритических “доказательств”, касающихся жизни после смерти.
По-видимому, для имморталистов было бы честнее и даже убедительнее присоединиться к героическому странствующему рыцарю бессмертия дону Мигелю де Унамуно. В своей замечательной книге “Трагическое ощущение жизни” Унамуно заявляет, что “вера в бессмертие иррациональна” и что “все разработанные аргументы в поддержку нашей жажды бессмертия, претендующей на то, чтобы быть основанной на разуме или логике, представляют собой только пропаганду и софистику”. Вслед за этим Унамуно заявляет: “Верить в бессмертие души — значит желать, чтобы душа могла быть бессмертной, но желать этого с такой силой, чтобы это желание могло растоптать разум и пойти дальше него” (Unamuno deM. The Tragic Sense of Life. p. 91, 111, 114). Здесь, как я полагаю, вопрос формулируется откровенно и в вызывающей форме. Эта глава и даже вся эта книга должна именно показать, что верить в бессмертие — значит растоптать разум.


Глава VI
Мотивировки веры в бессмертие и символизм

“Желание” бессмертия

То, что практически во всех культурах, по крайней мере до самого последнего времени, можно найти веру в некоторого рода потустороннее существование, нельзя подвергать сомнению. Но делать из этого вывод, что имеется врожденное и всеобщее желание потусторонней жизни, — это в высшей степени незаконная процедура. Как мы видели, многие первобытные народы, в том числе ветхозаветные евреи и гомеровские греки, считали, что за могилой находится несчастливый и мрачный подземный мир, где слабые тени усопших бродят в состоянии ничем не смягчаемой меланхолии. Естественно, народы с таким пониманием потусторонней жизни не обладали пламенным энтузиазмом, толкавшим их в жилище мертвых. Они считали загробную жизнь далеко не привлекательной неизбежностью и часто интересовались ею главным образом с точки зрения предотвращения вреда, который духи усопших могли нанести живым, а иногда глядели на нее просто со скучающим равнодушием. Вполне вероятно также, что в некоторые периоды и среди некоторых народов выделение человеческой индивидуальности было недостаточно значительным для того, чтобы заставить казаться гарантированным для среднего человека блестящее бессмертие.
Что касается верований в потустороннюю жизнь у буддистов и индуистов, то в этом отношении имеются значительные разногласия между учеными и даже между самими приверженцами буддизма и индуизма. Одна группа утверждает, что конечная цель нирваны — это полное угасание или поглощение индивидуальной личности;
другая группа — что это состояние сознательного блаженства, которое можно сравнить с христианским блаженным лицезрением бога. Каково бы ни было правильное толкование, несомненно, что миллионы буддистов и индуистов ожидают своих последовательных перевоплощений с ужасом и отчаянием, ни на что не надеясь больше, кроме как на полное уничтожение своего собственного “я”. Верований и чувств одних этих представителей Востока было бы вполне достаточно для доказательства того, что не существует никакого врожденного и всеобщего желания бессмертия. Однако в поисках доказательств этого нам не нужно выходить за пределы христианского Запада. Даже в средние века, великие века веры, мысль о потустороннем существовании вызывала у большинства людей скорее приступы страха, чем экстазы радости; они вызывали состояние меланхолического примирения с неизбежным, а не бьющую через край радость предвкушения блаженства.
Предполагаемое извечное стремление к бессмертию — это всего лишь красиво звучащая фикция, которая кажется весьма вероятной, поскольку она в какой-то мере приближается к настоящей правде. Ибо мы, по-видимому, можем считать всеобщим законом положение, гласящее, что в каждом нормальном человеке, если идея бессмертия достаточно прочно войдет в его сознание и противодействующие силы образования и разума не слишком могучи, можно стимулировать желание достойного бессмертия. А это означает, что стремление к потустороннему существованию есть стремление, только потенциально присутствующее в каждом человеческом сердце, поскольку оно не становится действительным, пока ему не предложат соответствующим образом надлежащий вид существования после смерти.
Однако в этом нет никакой тайны, поскольку, как знает каждый современный специалист по рекламе, тот же самый принцип имеет место и в отношении возбуждения желания каждого предмета, реального или воображаемого. Но вследствие различных психологических и аффективных факторов, которых я позже коснусь подробно, особенно легко возбудить стремление к вечной жизни;
и, будучи раз возбуждено, это стремление может быть развито с помощью соответствующей техники в такую могучую и по видимости постоянную эмоциональную систему, что его легко можно принять за человеческий инстинкт. Следует предположить, что даже в областях, где индуистские и буддистские священники выставляют уничтожение в качестве конечной цели, жители, если их подвергать соответствующим воздействиям, могут быть научены глубокому стремлению к бессмертию.
Древние греки и древние евреи не жаждали бессмертия главным образом по той простой причине, что они не могли себе представить желательного бессмертия; они никак не могли вообразить, что человек может вести достойное существование, будучи лишен своего земного тела. Религиозная революция, основанная на жизни Христа, его страданиях и восстании из могилы, дала необходимое основание для удовлетворительной будущей жизни, пообещав воскресение тела. В течение какого-то времени ощущалось радостное и блаженное чувство полной победы над смертью, психологическое освобождение ума и души, может быть, неизвестное до того дня. Эти чувства подкреплялись верой, что скоро наступит конец мира и что поэтому победа скоро станет очевидной и ясной для всех. Но мир упорно отказывался разыграть этот великий финал.
Отцы церкви стали выполнять свои обязанности и напоминать верным о первородном грехе и мучениях ада. Их изобретательные умы, обеспокоенные вопросом о том, что должна делать душа в промежуток между смертью и воскресением, ухватились за понятие чистилища и дали ему заметное место в сложном христианском богословии. Святая католическая церковь создала тогда систему индульгенций, обеспечивая облегчение наказаний человеческих душ в чистилище; и, кстати, она в такой степени сделала выдачу этих индульгенций делом кассовых взносов в церковные сундуки, что скандальные злоупотребления ими вызвали бунт Мартина Лютера, вылившийся затем в Реформацию.
Католическое учение и практика так подчеркивали значение ада и чистилища, что едва ли можно было ожидать, что массы людей будут особенно сильно жаждать бессмертия. По-видимому, прилагались все усилия для того, чтобы постоянно вколачивать в умы людей идеи о страшных наказаниях, ожидающих их, как только они умрут. С целью помочь укреплению подобных представлений путем процесса ассоциации сама смерть изображалась в наиболее страшном виде. Отталкивающие эмблемы смерти бросались в глаза повсюду — в церквах и монастырях, на мостах и дорогах, на резьбе столов и стульев, на шторах комнат, на кольцах и на молитвенниках. Художники создавали одну за другой ужасные картины, изображавшие “пляски смерти”, на которых смерть была представлена в виде уродливого скелета, ведущего свои жертвы к безвременному концу. Смерть играет на скрипке во время свадеб, бьет в барабан во время сражения;
нависает тенью над ученым, скульптором, художником;
склоняется над новорожденным ребенком в его колыбели. В результате, как говорит У. И. X. Леки, “ужасы смерти стали на века кошмарами воображения” (Lесkу W.Е. History of European Morals. Appleton, 1927, vol. I, p. 211). Святой Франциск Ассизский явно шел не в ногу с временем, когда мистически говорил о “сестре-смерти”.
Даже Данте отвел большую часть своей великолепной “Божественной комедии” и посвятил свой гений в основном описанию различных вызывающих ужас сторон нижних областей потустороннего мира. Но чем более художественным было его живое изображение ада и чистилища, тем более эффективно оно наполняло умы своих читателей мрачными предчувствиями относительно другой жизни. Рай Данте был гораздо менее убедителен, чем другие изображенные им вещи, и по своему художественному уровню был значительно ниже других частей его произведения. Святой Фома Аквинский не хотел, чтобы ад забывали даже в раю, заявляя: “Чтобы не было никакого ущерба счастью блаженных на небесах, перед ними открывается превосходное зрелище на муки осужденных”. Это заявление основывалось на общем принципе, согласно которому сознание противостоящего несчастья увеличивает наслаждение от какого угодно удовольствия.
Священники и верховные служители церкви по большей части, несомненно, искренне верили, что их устрашающие учения нравственно необходимы и совершенно верны, но для простого человека было вполне естественно отступать в страхе перед их чудовищными пророчествами. С какой жестокой и страшной буквальностью могли восприниматься эти учения, хорошо показывает замечание Марии Кровавой, католической королевы Англии в XVI столетии, которая заявляла: “Поскольку души еретиков в потусторонней жизни будут вечно гореть в аду, не может быть ничего более уместного для меня, чем подражать божественному возмездию и сжигать их на земле”.
Руководители новой протестантской церкви, хотя они и устранили из своей религиозной концепции идею о чистилище, тем не менее не создали в целом более привлекательной картины будущего состояния человека. Кальвин, безжалостно настаивавший на том, что лишь очень небольшое число людей должно стать избранниками божьими, запугивал народ с целью сделать его набожным. Каждый день стало естественным произносить проповеди об адском пламени и сере. В Англии знаменитый проповедник Иеремия Тэйлор предсказывал: “Мужья увидят, как на их глазах подвергаются пыткам их жены, родители увидят мучающихся детей, ад будет набит телами осужденных, как винный пресс виноградными гроздьями, и они будут сдавливать друг друга, пока не лопнут”. В Америке суровый голос Джонатана Эдвардса, известного пуританского богослова, предупреждал грешников: “Бог, который держит тебя над преисподней, все равно как кто-нибудь держит паука или какое-либо другое противное насекомое над огнем, ненавидит тебя и страшно возмущен тобой; его гнев против тебя горит, как огонь... Ты в десять тысяч раз более отвратителен в его глазах, чем самая омерзительная ядовитая змея в наших... Было бы ужасно испытать эту ярость и гнев всемогущего бога в течение одного мгновения; но ты должен выносить его в течение целой вечности. Не будет конца этому изысканно ужасному страданию”.
Головы порочных людей, предсказывает Эдварде, “их глаза, языки, руки, ноги, чресла и внутренности будут вечно полны пылающего жидкого огня, достаточно яростного, чтобы расплавить скалы и стихии; в то же время они будут вечно полны самых живых и восприимчивых чувств, которые позволят ощущать мучения... не в течение минуты, не в течение дня, не в течение года, не в течение двух веков, не в течение ста веков, не в течение десяти тысяч или миллиона веков, сменяющих друг друга, но всегда и всегда, без всякого конца, и они никогда, никогда не будут от них освобождены!” Это лишь краткие выдержки из огромного количества страшных увещеваний, которые раздавались с протестантских кафедр из столетия в столетие. Средний верующий, чувствуя, что у него слишком верные шансы на то, что его самого, а также и его близких постигнет самая неблагоприятная судьба, чаще всего содрогался, когда думал о будущем мире. Никакое уверение в том, что его враги и другие злодеи будут вариться в аду, не могло избавить его от опасения, что ему самому придется разделить такую же участь. Никакие разговоры о жемчужных вратах и златых стогнах небес не могли уменьшить страх, закрадывавшийся в его сердце.
Конечно, имелись значительные исключения из подобного состояния умов, особенно среди культурного меньшинства и профессиональных философов. Подобно их предшественникам во все века, они старались подняться над вульгарными религиозными предрассудками. Правда, философы, всегда духовные империалисты par excellence (Par excellence (франц.) — по преимуществу.— Ред.), вечно искали какой-нибудь другой мир, который они могли бы завоевать, и создавали великие системы, доказывая, что одна смерть не может никогда остановить непобедимую поступь человеческого духа. Но в целом философов не отличало то странное извращение воображения, которое заставляет считать адский огонь и другие дьявольские пытки, предназначенные для огромного большинства человечества, победой над могилой. Некоторые из философов шли настолько далеко, что вообще отрицали личную жизнь после смерти; величайшим из таких философов был Бенедикт Спиноза, живший в XVII столетии.
Примерно в то время, когда передовые идеи французского Просвещения получили наибольшее распространение в Европе, в самой церкви стала явно сказываться перемена во взглядах на характер бессмертия. Некоторые протестантские проповедники, уставшие от учения о вечном наказании и не удовлетворенные им, вновь ввели в обиход старую ересь универсализма и стали учить, что в конечном счете спасутся все человеческие души. По ряду причин это учение универсализма стало в XIX столетии все более и более крепнуть. Возникла явная тенденция ослабить и даже потушить вовсе вечное пламя божественного возмездия. В настоящее время ад, даже среди религиозных групп, которые все еще включают его формально в свою теологию, решительно вышел из моды. В то же время среди христиан и нехристиан стало все сильнее и сильнее развиваться активное, положительное желание бессмертия. Это современное стремление к будущей жизни прямо связано с современной тенденцией представлять загробное царство более достойным и менее отвратительным. Это явление объясняется, несомненно, и другими важными факторами, как, например, еще большим подчеркиванием значения индивидуального “я”, сопровождавшим появление капитализма в современном мире.
На тех условиях, которые теперь, когда ад отменен, а счастье гарантировано, столь часто предполагаются, немногие нормальные люди стали бы отвергать дар бессмертия. Разумеется, почти все люди были бы рады продолжать жизнь в другом мире, который обещает продлить уже существующее наслаждение или дать наслаждение, которого до сих пор недоставало; иметь возможность совершить и испытать все то, для чего не было времени или удобного случая в этой жизни; пойти в то место, где завершаются романтические поиски эликсира юности Понсе де Леоном, поскольку каждому обеспечено вечное обладание здоровьем и силой, которые он имел в цветущие годы. И было бы излишне говорить: “Вечность жизни, счастья, того же самого старого “я”? Как это было бы монотонно, как скучно!” Ведь если бы нас действительно ожидали по ту сторону смерти непрерывные радость и блаженство, тогда скука, однообразие и другие несовершенства были бы исключены в силу самого определения.
Те сравнительно немногие представители Запада, которые настаивают, что они хотят забвения, говорят так, я полагаю, в силу нескольких соображений. Во-первых, они, может быть, в ужасе и с отвращением отшатываются от ортодоксального и традиционного христианского взгляда на бессмертие, который уделяет такое большое внимание вечному наказанию. Во-вторых, их, возможно, огорчает идея бесконечности. “Неужели это никогда не кончится? — протестует один индивидуум — Эта мысль подавляет. Я, маленький я, буду жить миллион лет — и еще миллион, и еще! Мой крохотный огонек будет гореть всегда!” Другой пишет: “Я чувствую, как время бесконечно длится, пространство бесконечно удлиняется, что-то вроде никогда не кончающегося крещендо. Мне кажется, что мое бытие постепенно раздувается, заменяет собой все, растет, поглощая миры и столетия, потом лопается — и все прекращается; у меня остается ужасная боль в голове и в желудке. Именно вечность и ужасна”.
Третий заявляет: “Именно бесцельность процесса тревожит ум; ведь это прогресс, который никуда не ведет, который не имеет конца, ведь после веков движения вперед вы точно так же далеки от воображаемого конца, как тогда, когда вы отправились в путь”. Сравнительно немногие верующие на христианском Западе целиком продумали полное значение длящейся вечности; они никогда не задавали себе простого вопроса: действительно ли я, столь хорошо знающий продолжительность земной жизни человека, верю в то, что это мое сознательное “я” будет существовать пятьсот миллионов лет, а потом еще пятьсот миллионов лет и так далее ad infinitum (Ad infinitum (лат.) — до бесконечности.— Ред.). Если бы люди, верящие в бессмертие, задали себе этот вопрос, они, может быть, испытали бы временное состояние интеллектуального головокружения.
В-третьих, сторонники угасания могут быть искренне уставшими от жизни на земле или неудовлетворенными ею и просто не в силах вообразить, что полностью счастливое существование, обещанное современными имморталиста-ми, может вообще осуществиться. И в этом своем суждении они, несомненно, проявляют большой здравый смысл. Но факт остается фактом, что, если бы средний человек был уверен в реальности рая, который изображают наиболее оптимистически настроенные иммортали-сты, он едва ли отклонил бы возможность попасть туда. Искушенные неверующие будут утверждать, что интерес к бессмертию вульгарен и только мещане-де могут желать жизни за могилой; но и их заявления похожи на слова о том, что виноград зелен. Со стороны тех, кто чувствует, что они не могут получить достойного бессмертия, будет одним лишь проявлением честности признать, что такое продолжение существования было бы по меньшей мере приятной мечтой.
Профессор Джеймс X. Леуба находит, что значительное число тех, кто не обладает верой, было бы очень довольно, если бы получило заверения в действительном существовании будущей жизни (Leuba J. H. The Belief in God and Immortality. Open Court, 1921, p. 254). Анализируя образ мышления прочих неверующих, Леуба продолжает: “У нормального индивидуума осознание того, что основания для верования отсутствуют, обычно уменьшает и даже уничтожает желание иметь такое верование... Разумный человек старается подавить желание недостижимого и иногда это ему удается” (Ibid., p. 256). Поэтому неверующий может искренне утверждать, что не желает бессмертия, но, по-видимому, он просто забывает, что он очень хотел бы его, если бы считал, что оно находится в рамках возможности.

Специфические мотивировки в пользу веры в бессмертие

Я уже указывал, что в природе человека имеются различные психологические и аффективные факторы, которые позволяют легко возбудить в нем стремление к бессмертию. Конечно, эти самые факторы позволяют так же легко внушить и веру в бессмертие. Сейчас мы рассмотрим их. У нас не будет более уместного начала, чем рассмотреть уже упоминавшуюся нами врожденную тенденцию человеческих существ сохранять и защищать свою жизнь в условиях превратностей судьбы. Эта тенденция охватывает неопределенное число специфических реакций на специфические и часто единственные в своем роде ситуации. Только с очень туманной и суммарной точки зрения эту тенденцию можно отнести в разряд инстинктов. Она никоим образом не является всемогущей, поскольку человеческий разум и эмоции, направленные на другие цели, могут стать выше нее.
Люди преднамеренно совершают самоубийство и с полным сознанием опасности рискуют своей жизнью, осуществляя всякого рода подвиги под землей, на земле и над землей. Водолазы и команды подводных лодок исчезают под водой и больше не появляются на поверхности, исследователи гордо идут вперед и умирают среди холодных пустынь полярных областей, альпинисты — в ледяных пропастях гор, на которые еще никто не восходил. Летчики изо дня в день живут в опасности. На протяжении всей истории люди жертвовали собой ради идеалов, которые он и находили притягательными, как было и с миллионами людей во время второй мировой войны. Но занимаясь этими самыми рискованными видами деятельности, люди цеплялись за жизнь до последнего момента. Действительно, если бы тенденция к самосохранению в целом не преобладала, то ни человек как индивидуум, ни человеческий род не сохранились бы в течение долгого времени. А если бы эта тенденция не была господствующей силой в течение долгого процесса эволюции, то не было бы интенсивной конкурентной борьбы за существование, не было бы выживания наиболее приспособленных и поэтому не было бы и человека, который мог бы размышлять о значении подобных вещей.
Такие соображения сводятся в конечном счете немногим более чем к трюизму, что жизнь есть жизнь и что она будет по-прежнему прогрессировать и, оставаться активной, пока она вообще существует. Это верно в отношении всех форм жизни, от самой низшей до самой высшей; самое низшее растение будет бороться за свое место под солнцем. Жизненное стремление в любом виде или в любом индивидууме предшествует возникновению психики. Оно не является чем-то рациональным или основанным на опыте; оно носит врожденный и стихийный характер. Новорожденные младенцы, пребывающие между жизнью и смертью, будут, совершенно ничего не сознавая, отчаянно бороться за свое место в мире; восьмидесятилетние старики, пораженные роковой болезнью и впавшие в абсолютно бессознательное состояние, будут бороться до конца, чтобы сохранить хотя бы малейший шанс на продолжение жизни.
Но как только смертность и ее значение ясно осознаются, врожденная тенденция самосохранения принимает также форму сознательного страха перед смертью и любви к жизни. Эти оба состояния духа являются различными выражениями одной и той же системы поведения, и они чередуются в человеческих существах в зависимости от обстоятельств. Мы легко увидим, что для людей естественно истолковывать этот страх перед смертью и любовь к жизни как положительное желание потусторонней жизни; для людей естественно также уменьшать этот страх и оправдывать перед самими собой эту любовь, убеждая себя, что действительно имеется трансцендентальное существование за могилой. Таким образом, люди выражают свое простое желание продолжения нынешней жизни в этом мире как глубокое желание будущей жизни в другом мире.
Совершенно естественное желание живых организмов продолжать жизнь не уменьшается сколько-нибудь значительно в своей основе и тогда, когда речь идет о представителях человеческого рода, находящихся в пожилом возрасте. Действительно, многие люди держатся за жизнь с большей решимостью в старости, чем в какое-либо другое время своей жизни. В возрасте восьмидесяти восьми лет, за несколько дней до смерти, Шарль Ренувье говорил:
“Когда человек стар, очень стар и привык к жизни, очень трудно умирать. Я думаю, что молодые люди принимают идею умирания более легко и, может быть, с большей охотой, чем старики. Когда человеку больше восьмидесяти лет, он робеет и боится смерти. А когда человек знает, что смерть близка, и не может уже больше в этом сомневаться, то его душой овладевает глубокая печаль” (Hall G. S. Senescence. Appleton. 1923, р. 89). Эта последняя мысль Ренувье особенно-важна. Хотя в настоящее время значительная часть человечества умирает все еще в молодости и среднем возрасте, почти все индивидуумы в эти периоды своей жизни считают, что они будут продолжать жить еще значительное время. Но старики знают наверняка, что смерть поджидает их за углом и что очень скоро им придется разделить судьбу всех смертных. Они могут начать чувствовать себя как бы в положении заключенного, приговоренного к смерти и ожидающего казни в определенный день. И старики поэтому утрачивают относительную беззаботность более молодых людей, для которых смерть есть дело туманного и далекого будущего.
Другой момент, заслуживающий того, чтобы на нем остановиться, состоит в следующем: люди, у которых средний возраст уже позади, могут с известной точностью отмерить свою жизнь, составить суждение, насколько достигнутое ими отстает от их целей, а также увидеть, что теперь уже слишком поздно исправлять свои слабости, свои ошибки и неудачи. Какие бы ложные шаги мы ни сделали в молодости, всегда имеется перспектива долгого будущего, в котором мы можем исправить одни или противодействовать другим. Пока мы не прожили пяти десятилетий, мы говорим, что никогда не поздно исправить ошибки, но на шестом, седьмом и восьмом десятке эту поговорку гораздо труднее применять. Люди на этих более поздних этапах зрелого возраста склонны более настойчиво предаваться мечтам о второй жизни, где у них будет еще одна возможность, где обстоятельства будут более благоприятны и где им действительно удастся сделать то, на что они способны. Очень редко встречаются люди, которые к концу своей жизни не чувствуют, что в том или ином отношении они были неудачниками, и которые не хотят получить новую возможность переделать свою жизнь.
Илья Мечников, знаменитый русский биолог, считал, что желание жить не уменьшается, а, напротив, имеет тенденцию увеличиваться с возрастом. Это мнение тем более убедительно, что сам Мечников был горячим сторонником развития так называемого “инстинкта смерти”, то есть положительного желания старых людей умереть, похожего на желание спать, появляющееся вследствие усталости. Он считал, что почти каждая человеческая смерть является преждевременной и вызывается каким-нибудь насилием — в простом или более сложном виде, известном под именем болезни, — и что поэтому этот потенциальный инстинкт не получает возможности выражения. Его идеалом был “ортобиоз”, то есть развитие человеческой жизни, при котором она проходит через долгий период активной старости с могучим здоровьем, приходя к последнему периоду, в котором будет наличествовать чувство сытости жизнью и желание смерти. Уолтер Сэвидж Лэндор в свой семьдесят четвертый день рождения написал четыре строки, которые превосходно выражают то, что имел в виду Мечников:

Я не боролся — и зачем? И с кем?
Раскрыл пред жизнью и искусством грудь;
Пред жизненным огнем я руки грел;
Он гаснет — что ж, я собираюсь в путь.

В своих широких и тщательных исследованиях данного вопроса Мечников встретил только два случая, когда у стариков, в соответствии с его теорией, инстинкт смерти достиг значительного развития. И сомнительно, сбудется ли когда-нибудь его идеал всеобщего инстинкта смерти. Ведь помимо того, что он должен означать достижение старости всеми, его наличие означало бы также превосходный подсчет времени, когда должна наступить смерть, а такой точности в определении момента наступления смерти можно ожидать лишь в редких случаях. Пока в теле есть физиологическая энергия, которая служит продолжению жизни, обычно в качестве ее соответствия будет существовать и психологическое желание продолжения жизни. Если бы смерть приходила только тогда, когда физические силы тела совершенно истощены, мы вполне могли бы принимать ее с той же готовностью, как и сон. Но беда в том, что большинство людей умирает, когда физиологическая жизненность многих частей организма еще высока и когда, следовательно, психологическое стремление жить еще сильно. Ведь смерть обычно является следствием нарушения функций одной части организма, которое имеет роковые результаты для тела в целом.
Все это вовсе не значит, что мы не обращаем внимания на тот факт, что значительное число пожилых людей, которые чувствуют себя несчастными, слабыми и теряют одну за другой свои способности, могут искренне желать быстрого и безболезненного конца. Но такого рода желание может возникнуть у разумного человека любого возраста, который поражен неизлечимой болезнью и страдает. И в некоторых случаях сознательное желание окончить жизнь может с помощью самоубийства преодолеть все подсознательные и сознательные факторы, которые способствуют продолжению жизни, как бы неприятна она ни была. Но практически при всех случаях самоубийства или попытки самоубийства следует помнить, что чело-
век желает умереть потому, что эта жизнь больше не кажется ему стоящей, а не потому, что он жаждет небытия. Как бы невыносимо ни было его состояние, он, как правило, с радостью принял бы предложение жить в облике молодого человека за могилой, наслаждаясь вечным здоровьем и счастьем. Таким образом, положительное желание или определенное решение уйти из этого мира никоим образом не означает предпочтения забвения.
Согласно Плутарху, идея угасания носит столь отталкивающий характер, что мы почти можем сказать, что “все мужчины и женщины с готовностью попали бы в зубы цербера и предали бы себя наказанию, состоящему в том, чтобы носить воду в сите, если бы они только могли остаться живыми и избежать уничтожения”. Поэт Гейне восклицает: “Как наша душа борется против мысли о конце нашей личности, о вечном уничтожении! Horror vacui (Horror vacui (лат.) — боязнь пустоты.— Ред.), которую мы приписываем природе, фактически является врожденной человеческому сердцу”. Унамуно занимает позицию вызывающего, сознательного противника личного уничтожения: “Если нас ожидает ничто, сделаем его несправедливостью; будем бороться против судьбы, хотя бы и без надежды на победу; будем бороться против нее по-донкихотски” (Unamuno deM. The Tragic Sense of Life, p. 268). Дайлэн Томас протестует:

Не уходи в ту ночь, скажи ей: “Нет!”
Не позволяй, чтоб гаснул ясный свет.

Даже Томас Гексли, ученый, очень твердый духом, не веривший в бессмертие и умерший в 1895 году, писал в конце жизни: “Любопытно — я вижу, как моя неприязнь к мысли об угасании возрастает по мере того, как я старею и приближаюсь к цели. В самое различное время я с каким-то ужасом начинаю думать, что в 1900 году я, по всей вероятности, буду знать не больше о том, что происходит на свете, чем я знал в 1800 году. Я предпочел бы быть в аду — во всяком случае, в одном из верхних кругов, где температура и компания не слишком плохи” (Huxley L. Life and Letters of Thomas Henry Huxley, vol. II, p. 67). На вопросы анкеты, проведенной профессором Ф. К. С. Шиллером, двадцать два процента отвечавших утверждали, что они предпочитают уничтожению будущую жизнь в любом виде. Очевидно, что для некоторых людей перспектива самого мрачного и ненавистного потустороннего существования может служить психологическим буфером против суровой и мрачной идеи уничтожения. И это понятно. Ибо попытаться представить себе, что однажды после того, как мы закроем глаза, мы никогда не откроем их снова и не увидим какого-либо счастливого или захватывающего зрелища, что эта милая сердцу Земля будет все вертеться и вертеться в течение веков, а мы будем ощущать происходящее не более, чем простой комок земли, что эта краткая, мерцающая, горько-сладкая жизнь есть наш единственный мимолетный взгляд на существование, единственное прикосновение к нему в бескрайнем океане бесконечного времени,— попытка вообразить это или хотя бы выразить в словах такие мысли может подействовать на процесс ощущения как некое черное мрачное колдовство.
Глубокому отвращению к несуществованию мы можем приписать в значительной мере возникновение среди людей, неспособных поверить в личное существование после смерти, интереса к различным заменяющим или подменяющим типам бессмертия, которые были суммированы мною во второй главе. Самыми важными из этих заменяющих типов являются идеальное бессмертие — достижение определенного высокого и благородного качества в жизни и интеллекте; биологическое бессмертие, осуществляющееся в виде идущих все далее и далее поколений детей и потомков человека; и социальное бессмертие через продолжающееся воздействие личности человека, его работы, славы или даже безличных достижений на следующие одно за другим общества будущего. Сила стремления к славе видна в характерных попытках человека сохранить свое имя и память о себе среди живых с помощью бесчисленных различных изобретений. Оно проявляется также в общем предпочтении, оказываемом со стороны мужчин сыновьям, которые будут продолжать фамилию.
В платоновском “Пире” Диотима говорит Сократу:
“Ведь если захочешь ты всмотреться и в честолюбие людей, то будешь дивиться их безумию, пока не сообразишь того, о чем я говорила, размышляя, как увлекаются они Эросом — сделаться именитыми и сохранить свою славу бессмертною во все времена, готовые ради этого подвергаться всем опасностям еще более, чем ради детей, расточать деньги, предпринимать всевозможные труды и даже умереть”. Экономические и социальные следствия этого чувства, действующие через распределение и потребление богатства, были и остаются огромными и не поддаются подсчету. Но невольно задумываешься над тем, каково будет даже для самых великих людей, каких мы только в состоянии себе представить сегодня, бессмертие славы через миллион лет?
Общее отвращение к смерти часто увеличивается в связи с боязнью умирания, то есть из-за страха перед процессом, постепенным или внезапным, который приводит к окончательному завершению нашего пребывания на этой земле. Процесс этот, особенно в виде затянувшейся болезни, может действительно причинять много физической боли и духовных страданий. Даже когда он короток, он может вызвать страшные страдания, как, например, когда люди гибнут в какой-нибудь ужасной автомобильной или авиационной катастрофе. Но таким образом умирает только сравнительно небольшое количество людей;
не может быть сомнения, что в целом ужасы умирания значительно преувеличены. Многие достоверные свидетельства говорят о том, что последние моменты жизни для огромного большинства не являются пыткой.
Видный английский врач сэр Арбетнот Лэйн говорит:
“В течение своей жизни я видел, как умирают, должно быть, десятки людей. Среди них были люди, которые в течение всей жизни страшно боялись смерти. И тем не менее я не думаю, что могу вспомнить хотя бы один случай, чтобы, когда приходило их время, этот страх не оставлял их и не заменялся чудесным состоянием мира и покоя. Мне ни разу не встречался человек, который действительно негодовал бы на смерть, когда наступал его последний час. Люди до тех пор, пока могли, отчаянно цеплялись за жизнь; быть может, они горько сожалели о разлуке со своими друзьями и со всем, что они считали дорогим, но ни один из тех, кто сохранял сознание до конца, никогда не рассматривал смерть как ужасное завершение жизни. Во всех таких случаях она приходила как совершенно естественное и безмятежно происходящее событие” (Соhen С. Assays in Freethinking. London, 1928, p. 19. 223).

Сэр Уильям Ослер, известный хирург, дает нам свидетельство подобного же характера. “У меня тщательно зарегистрировано около пятисот семей, которые я изучал, обращая особое внимание на то, как умирали люди и какие ощущения они при этом испытывали... Девяносто человек страдали от телесной боли или от того или иного рода недомогания, одиннадцать ощущали душевное беспокойство, двое — положительный ужас, один находился в состоянии духовной экзальтации, еще один испытывал горькие угрызения совести. Но огромное большинство не проявляло никаких признаков того или иного состояния; подобно их рождению, их смерть была сном и забвением” (Osier W. Science and Immortality. Houghton Mifflin, 1904, p. 19). Но каковы бы ни были факты, люди давно привыкли относить на счет смерти всю ответственность за фактические и мнимые неприятности процесса умирания. Таким образом они приписали безвинной смерти вину, которая фактически принадлежит самой жизни; и эта несправедливость оказала серьезное влияние на философские и религиозные позиции человечества.
Значительная часть неприятной и угнетающей атмосферы, которая обычно окружает похороны, переносится с помощью процессов ассоциации на саму смерть. Как бы велико ни было искусство бальзамировщика, как бы спокоен и безмятежен ни был вид тела, как бы прекрасны ни были цветочные украшения, по меньшей мере неприятно смотреть на холодный и бесчувственный труп любимого человека, так страшно похожего и все же так непохожего на жившего человека. Этот последний пристальный взгляд на мертвое тело, лежащее в гробу, может в течение многих лет сохраняться в сокровенных глубинах психики. Похороны, какими бы короткими они ни были, как бы мало на них ни было крепа и слез, не вызывают счастливых воспоминаний. И заключительная процессия на кладбище, шествие за черным катафалком и в завершение всего опускание гроба с телом в могилу — это переживания, которые оставляют мрачный и непреходящий след в душе живых.
Тот факт, что мы привыкли связывать личность умершего с его телом, может заставить нас наполовину вообразить, что в гробу и в земле находится сам человек. Это хорошо иллюстрируется обычным идиоматическим выражением, что “он перевернулся бы в своей могиле”. Таким образом, мы можем представить себе умершего, по-видимому, как совершенно подавленного абсолютным одиночеством, тишиной и темнотой. Мысли о неизбежном распаде и разложении его тела также могут мучить нас; мы можем размышлять, подобно Гамлету, по поводу неумолимой судьбы, постигающей то, что некогда было человеком. Эти болезненные размышления мы в состоянии даже продлить до того дня, когда может быть погребено наше собственное, хорошо знакомое нам тело. Это действительно мрачные мысли, но они нередко приходят в голову в связи с обычными погребальными обычаями и хорошо известной судьбой тел.
Тот факт, что сама структура и функционирование человеческой личности поощряют уверенность в продолжении существования, тесно связан с естественным интересом к бессмертию, который вытекает из общей тенденции искать жизни и избегать смерти. “Я не только постулирую завтрашний день, готовясь к нему, но я чистосердечно и от всей души верю, что завтрашний день наступит... В каждый момент жизни мы в соответствии с этим утверждаемся в мысли, что жизнь будет продолжаться; и это пророческое толкование действия, пока действие продолжается, равносильно постоянной вере в будущее” (Santaуana G. Reason in Religion, p. 235). Большая часть рационального мышления прямо или косвенно относится к нашему будущему и с уверенностью предполагает, что это будущее наступит.
У Уильяма Хэзлитта есть замечательное высказывание по поводу изначальной невероятности угасания: “Видеть золотое солнце, лазурное небо, широкий океан, ходить по зеленой земле и быть господином тысяч созданий, смотреть вниз в головокружительные пропасти или вдаль на цветущие долины, видеть, как мир расстилается под твоим пальцем на карте, придвигать к себе звезды, видеть мельчайших насекомых в микроскоп, читать историю и быть свидетелем переворотов, перемен власти и последовательной смены поколений, слышать о славе Сидона и Тира, Вавилона и Суз как об увядшем великолепии и говорить, что все это было, а теперь представляет собой ничто, думать, что мы существуем в такой точке времени и в таком уголке пространства, чтобы быть одновременно зрителями и частью предстающей перед нами волнующей сцены, наблюдать за возвращением весны и осени, слышать стон горлицы в глухом лесу, когда он сонно шелестит под ветерком, странствовать по дикой пустыне, слушать полуночный хор природы, посещать освещенные залы или спускаться в мрачное подземелье, сидеть в переполненном театре и видеть, как там смеются над самой жизнью, ощущать жару и холод, удовольствие и боль, правоту и неправоту, истину и ложь, изучать произведения искусства и утончать чувство прекрасного до мучительного ощущения, поклоняться славе и мечтать о бессмертии, читать Шекспира и принадлежать к тому же роду существ, что и сэр Исаак Ньютон; быть всем этим и для всего этого и потом через одно мгновение не быть ничем, позволить, чтобы все это исчезло, подобно какому-нибудь шарику у фокусника или какой-то фантасмагории,— в этом переходе есть что-то возмутительное и невероятное для понимания, и неудивительно, что уму при помощи молодости, горячей крови и прилива энтузиазма удается в течение долгого времени отвергать эту мысль как чудовищную и невероятную фикцию” (Нazlitt W. On the Feeling of Immortality in Yuoth).
Но мы должны дополнить Хэзлитта и заметить, что чрезвычайно трудно, если не невозможно, конкретно вообразить себя несуществующим. Мы можем умственным взором видеть наше собственное смертное ложе, видеть на нем наше собственное недвижное и безжизненное тело, но мы всегда присутствуем при этом как живые наблюдатели. Переносимся ли мы в своем воображении на две тысячи лет назад — к убийству Юлия Цезаря или на бесконечное время вперед — к первому космическому полету человека для колонизации Марса, в общем, независимо от того, на сколько тысяч лет наш ум смотрит в будущее или в прошлое и как бы далеко мы ни уходили мыслью в пространство, мы всегда находимся на месте действия, хлопотливо играя роль репортеров. И в этом смысле мы подлинно эгоцентричны (Один из наиболее проницательных философов Америки, Ф. Дж. Э. Вудбридж, профессор Колумбийского университета, считал, что невозможность для людей представить себя несуществующими была самым могучим мотивом, толкавшим людей к вере в личное бессмертие).
Фрейд делает характерные замечания по данному вопросу: “Нашу собственную смерть действительно нельзя себе представить, и как только мы предпринимаем попытку вообразить ее, мы можем заметить, что на самом деле мы остаемся в живых в качестве зрителей. Исходя из этого, психоаналитическая школа позволила себе высказать утверждение, что, по сути дела, никто не верит в свою собственную смерть; или, говоря иными словами, в своем бессознательном каждый из нас убежден в собственном бессмертии... То, что мы называем нашим “бессознательным” (наиболее глубокие слои нашей психики, состоящие из инстинктивных импульсов), ничего не знает об отрицаниях или отказах — противоречия в нем совпадают, и, следовательно, оно совсем ничего не знает о нашей собственной смерти, ибо смерти мы можем придать только отрицательное значение” (Freud S. Thoughts on War and Death. International Psvcho-Analytical Press, 1924, p. 305—313). Таким образом, как пишет Эдвард Янг в своем знаменитом стихотворении “Ночные мысли”, “каждый человек думает, что все люди смертны, кроме него самого”.
Но в то время, как ограниченность воображения помогает каким-то образом сделать приемлемым верование в бессмертие, сила и размах воображения могут иметь такое же следствие. Вовсе не нужно поклоняться какому-то религиозному культу для того, чтобы пережить при случае воспоминание об умершем человеке так живо, что кажется, будто он сам еще существует. Мы обычно и в нормальном состоянии можем вызывать в памяти образы умерших лиц, которые для нас гораздо более реальны, чем воспоминания о местах, относительно которых мы несомненно знаем, что они объективно существуют. Когда кто-либо близкий нам умирает, особенно если это происходит внезапно, то простая инерция наших психических привычек часто вызывает в нас такое чувство: “Как! Это невозможно. Он не мог умереть”. Проходит время, прежде чем мы преодолеем любопытное чувство нереальности и приспособим нашу психику к новой ситуации. Такие психические состояния легко приводят к утверждению, что у нас имеется верное и несомненное чувство относительно объективного, хотя и невидимого присутствия умерших. Мы можем видеть умерших, говорить с ними и даже касаться их в сновидениях. И в связи с этими хорошо известными фактами не кажется удивительным, когда живые люди искренне говорят, что даже во время бодрствования они находятся в общении с душами умерших. По всей вероятности, люди будут “видеть” различного рода призраков и привидения до конца времен. Для тех, кто не хочет позволить разуму дисциплинировать свое воображение, такие видения будут всегда казаться надежным указанием на то, что есть другая жизнь.
Родственная мотивировка в пользу веры в бессмертие основывается на всем известном различии, которое не раз подчеркивалось в предыдущих главах этой книги, между телом и личностью, или душой. У многих народов явления сновидений, трансов, а также обыкновенная человеческая тень порождали верование в душу как некую сущность, способную жить отдельно и независимо от тела. Наиболее всеобъемлющая и современная позиция в этом отношении — это позиция доктора Холмса. “Я верю, — за являет он, — в бессмертие, потому что иначе мы не можем объяснить расхождение между душой и телом. В самом начале жизни они начинают тянуть в разные стороны — тело начинает терпеть неудачи, а душа становится сильнее и сильнее. Физически мы начинаем умирать, когда духовно мы более всего готовы жить” (New York Times. 1930, 21 April). Доктор Фосдик выражает примерно ту же самую мысль, когда говорит, что “утверждение относительно нашего бессмертия включает в себя веру в то, что мы являемся невидимыми, духовными личностями” (Fоsdiсk H. E. The Assurance of Immortality, p. 30).
Эти и многие другие подобные заявления имморталистов, по существу, кажутся в гораздо большей степени заявлениями о наличии различия между душой и телом и о ценности души, чем убедительными аргументами в пользу бессмертия; они лишь указывают, что имморта-листы считают, будто само существование души, или личности, подвергается опасности, если она не является вечной. Человек проницательного ума, профессор Вудбридж удачно формулирует точку зрения, с которой мы солидарны, когда пишет, что доказательства бессмертия “иллюстрируют радикальное различие между душой и телом и превращают иллюстрации в доказательства” (Woodbridge F. J. E. The Son of Apollo. Houghton Mifflin, 1929, p. 231). Подобное положение возникает, когда люди, используя знакомую религиозную терминологию, борются под знаменем бессмертия души за более индивидуалистические ценности.
Однако самым сильным отдельным мотивом, поддерживающим веру в будущую жизнь, по моему мнению, является воздействие смерти друзей, родных или даже совершенно чужих людей на живущих. Несказанное горе по поводу потери любимого ребенка или родственника и сильное желание снова быть с ними являются естественными и всеобщими человеческими чувствами. Эти чувства ведут, как доказывают многочисленные свидетельства, к надежде на потустороннее существование или к вере в него. Я уже цитировал в другой связи заявление доктора Литтла, что почти одновременная смерть его родителей совершенно уверила его в том, что личное бессмертие существует. Великий биолог Луи Пастер пишет: “Моя философия — это философия сердца, а не ума, и я, например, уступаю тем чувствам о вечности, которые естественно приходят у постели дорогого дитяти, испускающего последнее дыхание” (Leuba J. H. The Belief in God and Immortality, p. 317). Молодой человек в возрасте тридцати одного года пишет: “Моя вера в будущую Жизнь и в узнавание после смерти была укреплена смертью моего маленького мальчика”. Другой делает признание:

“Смерть, постигшая год назад моего близкого друга, глубоко подействовала на мою жизнь; кажется, будто ушла часть самого меня и я никогда не весну себе свою целостность, пока не буду снова с ним” (Ibid., p. 316). Фридрих Шлейермахер рассказывает нам о письме от женщины, бывшей его близким другом, которая только что потеряла своего мужа: “Шлейер, умоляю тебя всем, что дорого богу и свято, дай мне, если можешь, несомненную уверенность в том, что я снова найду и буду знать его. Скажи мне о том, что ты внутренне веришь в это, дорогой Шлейер. О, если этого не будет, я погибла. Именно ради этого я живу, ради этого я покорно и спокойно терплю: это единственная перспектива, которая проливает свет на мою темную жизнь,— найти его снова, жить для него снова. О боже! Он не может быть уничтожен!” (Ibid., p. 315). Зарегистрированы многочисленные случаи того, как люди убивали себя, чтобы не разлучаться с умершими любимыми людьми. Подобным сильным реакциям со стороны тех, у кого смерть вырвала их близких, соответствуют большие надежды тех, кто умирает или кому осталось жить немного времени, встретить снова своих близких, которые остаются жить после них, или по крайней мере следить за их развитием. Нетрудно понять, почему люди должны обладать такими сильными чувствами перед лицом смерти или почему они должны истолковывать эти чувства как действительные основания в пользу веры в будущую жизнь. По-видимому, большая часть верующих в сегодняшнем мире согласилась бы с Уильямом Джемсом в том, что “вернейшая гарантия бессмертия — это тоска, испытываемая всем нашим существом по нашим близким” (James W. The Principles of Psychology, vol. II, p. 308). Не может быть сомнения, что идея бессмертия будет привлекать людей, “пока любовь будет целовать губы смерти” по выражению Роберта Ингерсолла (Ingersо1IR. Lectures and Essays. London, 1926, p. 127).
Но не только любовь к умершим ведет к надежде на их бессмертие. Привязанность к ним может быть отрицательной и принять форму тайной нелюбви и ненависти. В большинстве семей существует определенный антагонизм между различными ее членами; а в некоторых семьях ожесточенные ссоры являются скорее правилом, чем исключением. Когда один из членов семьи умирает, другие, независимо от того, насколько они действительно были невинны в данном случае, могут упрекать себя за пренебрежение и суровые слова. Они могут ощущать явное чувство вины и стремиться получить возможность проявить большее чувство привязанности по отношению к родственнику, который умер. Своей преданностью памяти о родственнике и своими гимнами, воздающими похвалу его хорошим качествам, они будут стараться доказать ему, что в конце концов они глубоко его любили. Но если он как сознательное лицо нигде не существует, то их усилия будут тщетны. Поэтому они лелеют мысль, что по меньшей мере временно их родственник пережил свою смерть и может оценить их отношение.
О серьезных последствиях воздействия утраты близких свидетельствует интерес, который часто вызывает проблема бессмертия среди скорбящих родственников. Вдова или сокрушающийся родитель покупают себе целую полку книг о будущей жизни, внезапно становятся искренне религиозными или с головой уходят в спиритизм. Но по мере того, как проходит время и боль утихает, по мере того, как человек постепенно все более и более приспосабливается к своему новому положению, его озабоченность потусторонним существованием уменьшается. Так, доктор Лоутон считает, что обычный спирит присутствует на спиритических церемониях относительно короткий период, в среднем не более одного-двух лет. Таким образом, чисто временная вера в жизнь после смерти может служить в качестве психологического амортизатора или лекарства. И вообще то, чего желают многие, на самом деле является верой в бессмертие, а не самим бессмертием.
Здесь следует отметить, что ортодоксальные спиритические, католические и другие религиозные обряды в отношении умерших вовсе не всегда имеют лечебное действие. Когда опечаленных людей заставляют постоянно и бесконечно говорить об умершем, служат по его душе обедни или пытаются с ним беседовать при помощи медиумов, то все эти обряды иногда приводят к тому, что тяжелая рана, нанесенная смертью, остается все время открытой, незаживающей. Эти обряды могут толкнуть скорбящих на то, чтобы уйти от мира и его плодотворной деятельности и сконцентрировать свои мысли на памяти об умерших близких людях. Эта опасность особенно велика, когда речь идет о спиритизме с его постоянным и болезненным настаиванием на фактическом общении с личностями умерших, его вампирскими фотографиями духов и его опытами, следующими традиции эндорской волшебницы и других исторических знаменитостей по вызыванию призраков из глубин ничто. И не будет вполне здоровым постоянно испытывать жуткое чувство, что мертвые всегда здесь и, может быть, следят за каждым твоим движением. Таким образом может быть ненормально стимулирован естественный интерес к теории жизни после смерти, который является следствием смерти близкого и дорогого человека.
Когда умирает какой-нибудь выдающийся и любимый народом общественный деятель, то граждане могут невольно задуматься о потустороннем мире, независимо от того, знали они данного человека лично или нет. Смерть президента, короля, ведущего государственного деятеля или, в некоторых странах, кинозвезды заставит миллионы людей размышлять о значении смерти. Подобный же результат может быть следствием гибели большой массы людей в какой-нибудь ужасной катастрофе, как, например, в результате обвала шахты, гибели парохода в море, наводнения, пожара или землетрясения. Во время первой мировой войны, когда миллионы и миллионы людей умирали на полях сражений в Европе, было зарегистрировано, что интерес к загробной жизни сильно поднялся. “В течение целого столетия,— утверждает один обозреватель,— интерес к великим темам смерти, бессмертия и вечной жизни не был столь широко распространен и столь глубок. Война создала новые небеса; будем надеяться, что она может помочь созданию новой земли” (Кirkland W. The New Death. Houghton Mifflin, 1918, p. 9. 231). Писатель Уинифред Кирклэнд под влиянием того, что война наполнила целые народы духом, который он называет “духом новой смерти”, делает удивительное заявление: “Если даже в течение жизни нескольких поколений мы будем действовать на основе нашего предположения о существовании бессмертия, то более широкие горизонты, более глубокие основы наших целей так двинут вперед человеческое существование, что эта война действительно бу-
дет стоить той цены, которую за нее заплатили” (КirkIand W. The New Death. Houghton Mifflin, 1918, p. 163), (курсив мой — К. Л.). И многие христианские священники радовались воздействию первой мировой войны, поскольку она вследствие страданий, перенесенных в ходе ее, послужила причиной оживления веры в бессмертие и другие религиозные учения.
Хотя реакции на смерть других людей в соответствии с индивидуальным темпераментом значительно между собой отличаются, не следует сомневаться, что очень часто наиболее тяжелая скорбь постигает нас тогда, когда наши близкие бывают скошены преждевременно или когда их кончина внезапна и совершенно неожиданна. Часто эти два условия — внезапной смерти и смерти преждевременной — совпадают. Когда мы читаем в нашей утренней газете, что девять молодых и здоровых студентов колледжа внезапно гибнут во время сна от угарного газа, нас глубоко трогает как ужасная внезапность несчастного случая, так и безграничные неосуществленные возможности, которым был положен конец вместе со смертью этих молодых людей. Мы чувствуем также, какое невыразимое горе переживают их семьи, гордившиеся этими прекрасными сыновьями и братьями, преданными им в течение долгих лет и воспитанными с любовью, заботой и самопожертвованием только для того, чтобы смерть украла их, когда они только что собирались вступить в мир и проявить свои способности. К этому нужно прибавить чувство отчаяния, охватывающее эти семьи, которые лишены были возможности даже проститься, сказать последнее слово любви своим близким или сделать какой-нибудь жест, выражающий их привязанность к ним. С другой стороны, если мы возьмем совсем другой случай, когда старик преклонных лет, достигший высоких почестей, мирно умирает в силу естественного старческого упадка сил, мы едва ли почувствуем, что смерть жестока и ужасна. Фактически мы можем ощутить, что смерть осуществила свойственную ей и благодетельную функцию.
В результате этого мы должны будем отнести широко распространенную реакцию на преждевременную смерть к числу наиболее важных мотивов, порождающих веру в бессмертие. Ужасно представить себе, что как первая, так и вторая мировая война привели каждая к гибели среди солдат и мирного населения миллионов человек, большая часть которых находилась в молодом или цветущем
возрасте. В настоящее время в США около девяноста пяти тысяч человек каждый год теряет жизнь в результате несчастных случаев, около шестнадцати тысяч человек совершают самоубийство. Каждый год более двухсот пятидесяти тысяч детейумирает, не достигнув пятнадцати лет. Не менее половины всех смертей в Америке падает на молодой и средний возраст, то есть до шестидесяти пяти лет включительно.
Но поскольку США в отношении низкого уровня смертности и по продолжительности жизни занимает одно из первых мест в мире, то положение в большинстве других стран соответственно еще хуже. Эти различные количественные показатели ясно говорят, почему у людей является обычным ощущение того, что смерть мошеннически отнимает у наших друзей, семей и всего человечества значительную часть опыта, который по праву им принадлежит. Если бы каждый человек, родившийся в США или других странах, жил до семидесяти или восьмидесяти лет, то исчез бы один из наиболее могучих факторов, ведущих к вере в бессмертие.
Смертные ищут в бессмертии много различных видов вознаграждения, помимо тех, которые нами были уже упомянуты. Один человек может желать другого существования прежде всего потому, что он потерпел неудачу в любви, другой потому, что никогда не был как следует признан социальной верхушкой, третий потому, что его жажда знания осталась неудовлетворенной. Этот последний мотив часто играл большую роль среди людей высокого ума и научных способностей; например, он, несомненно, играл большую роль в возникновении у Платона заинтересованности в бессмертии. Среди религиозных людей желание достигнуть более ясного видения бога и быть вместе с Христом, несомненно, было искренним и могучим элементом в их надежде на вечную жизнь. Иногда жажда знания после смерти принимает форму чистого любопытства по поводу того, что будет происходить на земле; у многих имморталистов имеется причудливое представление, согласно которому из другого мира, как с сиденья на спортивной арене, они будут смотреть вниз на земной шар и наблюдать разносторонний прогресс людей и наций, друзей и любимого дела.
Есть также дополнительные мотивировки веры в бессмертие, которые в целом могут быть названы философскими. Английский гегельянец Бернард Бозанкет, например, придерживается мнения, что “стремление к продолжению жизни по сути дела, есть стремление к удовлетворительной целостности... То, о чем мы действительно заботимся, это не простое продолжение нашего “личного” существования, но или сопутствующее этому продолжению освобождение, какое-то утверждение наших главных интересов, или какое-то устранение постоянной неудовлетворенности” (Bosanquet В. The Value and Destiny of the Individual. London, 1913, p. 274—275). С этой точкой зрения тесно связано представление, что только в случае, если есть бессмертие, жизнь имеет “смысл”. Это просто другой способ выражения того, что, если нет бессмертия, жизнь ничтожна или неразумна, и, как было указано в предыдущей главе, такие заявления влекут за собой очень далеко идущие метафизические и этические предположения. Они явно связаны со всей философией ценности, которая обладает сомнительным достоинством и представляет собой немногим более чем рационализацию слишком человеческой тенденции требовать космического статуса для человеческих желаний и идеалов. Говоря словами Джона Дьюи, имморталисты стремятся к верному, твердому, постоянному в противоположность неизвестному, меняющемуся, непрочному. Или, выражаясь словами доктора Гораса Каллена, они хотят совершенной свободы, то есть “гладкого и непрерывного потока поведения; перехода желания в исполнение, мысли в действие, действия в факт” в царстве, где “опасность, зло и неудовлетворенность не существуют” (John Dewey and others, p. 434). Таким образом, становится очевидным, что тщетность какого-нибудь человеческого побуждения, стремления или идеала может иметь значение в том смысле, что она приводит к вере в потустороннее существование. Это особенно верно в отношении более эгоистичных и самоутверждающих действий, хотя интерес к потусторонней жизни не обязательно означает эгоизм.
Точно так же, как плохое здоровье является одним из главных краеугольных камней современной религии, известной под именем “Христианская наука”, оно может стать и одним из главных стимулов возникновения веры в потустороннее существование. В небесах больной, хромой и слепой будут иметь приобщенные к вечному блаженству и совершенные тела, более уже не связанные с недостатками земного развития и не зависящие от усилий медицинского экспериментирования. Человек, ставший на этом свете навсегда инвалидом, на том свете будет подниматься каждое утро с энергией молодого атлета, готовый к бегу на длинные дистанции; нервнобольной будет чувствовать и проявлять только силу, уверенность в себе и спокойствие; согнувшийся, больной старик, медленно соображающий и с притупленными ощущениями, будет ходить, как в пору расцвета сил, прямой, красивый и быстрый. Таковы обещания рая. Эти обещания распространяются не только на тех, кто определенно болен, но и на всех, кто родился с каким-нибудь уродством или приобрел его. В великом потустороннем мире не будет горбунов; если человек потерял ногу, он может быть уверен, что бог вернет ему на небесах гораздо лучшую ногу. Даже те, кто просто имеет некрасивую наружность, могут ожидать известного улучшения ее в царстве бессмертия.
Большинство мотивов, поддерживающих верование в будущую жизнь, которые я приводил, могли бы воздействовать на любое человеческое существо, независимо от его положения в жизни и принадлежащей ему доли в богатствах этого мира. Но чрезвычайно важно помнить, чго огромные массы людей с самого начала истории, кроме того, были склонны верить в потустороннюю жизяь просто в результате бедственного экономического и социального положения, в котором они по большей части находились. Пораженные бедностью, лишенные самых необходимых рйенных средств, под тяжестью изнурительного труда, они имели множество оснований для того, чтобы искать убежища и вознаграждения в видениях потустороннего мира. Отрезанные от богатых царств искусства и культуры, не имея доступа к образованию и возможности продвинуться в жизни, будучи всегда самыми многочисленными жертвами кровавых войн, которые постоянно поражали человечество, эти массы легко неестественно становились добычей галлюцинаций о блаженном потустороннем существовании, в котором все будет исправлено. И массы жадно слушали поучения царей, священников и других хранителей status quo, в которых говорилось, что, если они будут покорными и смиренными на земле, они получат замечательное вознаграждение на небе. Приведем в связи с этим остроумное замечание К. Маркса: “Ипотека крестьянина на небесные блага является гарантией для ипотеки буржуа на крестьянские земли” (Маркс К., Энгельс Ф., Соч. Т.7, с. 55).

Хотя целый ряд религиозных проповедников из среды аристократии, особенно в новейшее время, несомненно, относился с иронией к своим собственным проповедям, нет основания думать, что большинство их не было искренне набожно. Мало того, сама их искренность позволила им с полным сознанием занимать ту позицию, что поскольку достойные люди среди угнетенных и страдающих масс во всяком случае получат соответствующее вознаграждение в раю, то не имеет смысла особенно бороться за улучшение их условий здесь. Хитроумное изменение этой позиции — теория, состоящая в том, что поскольку цель существования заключается в развитии характера, то несчастливые и тяжелые переживания этой жизни являются просто неподражаемым методом, дарованным богом в целях развития и укрепления души.
Простой народ наряду с другими выдумками верил и религиозной басне относительно ужасных наказаний в потустороннем мире для тех, кто не выполняет установленных норм поведения и кто, полный излишнего самомнения, осуждает установившиеся эксплуататорские обычаи. Однако боязнь возмездия за могилой не означает ослабления веры в бессмертие; напротив, глубоко затрагивая наши эмоции, она может способствовать усилению этой веры. Как было уже сказано выше, в течение долгих периодов истории преобладающим чувством по отношению к будущей жизни было чувство страха, а не чувство надежды и радости. Поскольку предписания церкви всегда составляли для значительного большинства рабочих и крестьян главную часть их образования, их внимание сосредоточивалось то на значении небес, то на значении ада — в зависимости от того, что было выгодно церкви. Вообще говоря, грубое давление авторитета и традиции было одной из главных причин веры в бессмертие.
Решительное изменение экономической и социальной системы, которое сделало бы мир более здоровым и безопасным местом для жизни, имело бы далеко идущее воздействие на прочность и распространение веры в потустороннюю жизнь. Более рациональный социальный порядок, по моему мнению, быстро привел бы к решительному упадку идей бессмертия. Здесь мы имеем превосходную иллюстрацию, поддерживающую экономическую интерпретацию истории, согласно которой экономические силы и отношения имеют решающее влияние на такие важные элементы культурной надстройки, как религия. Это не означает, что в каком-то государстве, как своего рода экономической утопии, желание верить и вера в такую значительную религиозную идею, как идея бессмертия, автоматически и полностью исчезнет. И там все еще будут существовать стимулы для этой веры, внутренне присущие биологической и психологической структуре человеческих существ. Все еще будет существовать личная неудовлетворенность в связи с такими причинами, как недостигшее своей цели честолюбие и безответная любовь. Все еще будет существовать преждевременная смерть от несчастных случаев и болезней.
Но неудовлетворенность имела бы место в ином плане, не связанном с трудностями, возникающими в результате беспокойства и заботы об удовлетворении основных потребностей достойного существования. Психологическая и эмоциональная уверенность будет расти вместе с экономической уверенностью, в то время как преданность великим целям нового общества оттеснит личные неприятности и фрейдистские комплексы на задний план. Не может быть сомнения, что подчеркивание со стороны современной [буржуазной] цивилизации значения индивидуализма и экспансия “я” имели тенденцию способствовать развитию психологических черт, увеличивающих стремление к увековечению самих себя. Однако в обществе, основанном на сотрудничестве всех людей, делающем упор на коллективные усилия, развивалась бы тенденция способствовать альтруистическим, а не эгоистическим побуждениям человека. Каждому внушался бы идеал осуществления общественно полезной деятельности, а не деятельности, имеющей чисто личное значение. В этом в высшей степени усовершенствованном обществе будущего возросшая свобода от болезней, войны и насилия вообще привела бы к соответствующему уменьшению смертности в результате преждевременной смерти. В конечном счете при таком общественном порядке многие из наиболее могучих факторов, которые в прошлом и настоящем заставляли и заставляют людей искать сверхъестественного утешения в потусторонней жизни, были бы сведены к минимуму.
Остающиеся факторы, такие, как стремление к самосохранению и трудность представить себя несуществующим, подверглись бы сравнительно незначительному влиянию новых социальных и экономических условий, и для преодоления их воздействия нужны были бы конкретные усилия образования и науки. Кроме того, некоторые люди желают бессмертия не потому, что они на земле придавлены или несчастны, но потому, что они живут здесь так хорошо, что хотят жить так же и в другой жизни. Профессор Тэйлор свидетельствует, что, согласно его опыту, именно тогда, “когда мы чувствуем себя наиболее живыми и сильными душой и телом”, мы больше всего уверены в том, что будущая жизнь есть, и она нам всего желаннее. И возможно, что в миролюбивом всемирном обществе, основанном на сотрудничестве всех людей, где большая, чем когда бы то ни было ранее, часть народа будет, по-видимому, жить полной и счастливой жизнью, некоторые с вожделением устремят свой взгляд на потустороннее существование именно вследствие того, что их будет переполнять чувство жизненной энергии. В таких случаях идея бессмертия имела бы характер компенсации в том смысле, что она противодействовала бы возникновению у человека чувства, что он несчастен, чувства, являющегося следствием мысли, согласно которой нынешнее счастье неизбежно кончится.
Положение о том, что предварительное ослабление веры в бессмертие поможет создать лучшее общество, будет обратным тезисом по отношению к утверждению, что более высокая и счастливая форма общества ослабит эту веру. Если бы люди вполне осознали, что эта жизнь есть всё, они были бы менее склонны примиряться с обычными несправедливостями и неразумными сторонами нынешнего существования и не оказывать им самого ожесточенного сопротивления. Те, кто кажется приговоренным самими обстоятельствами к бедности и нищете, будут гораздо энергичнее бороться за облегчение своей участи. Было бы не так просто убедить миллионы людей жертвовать собой в ужасных войнах, если бы эти люди признали, что смерть есть абсолютный конец. Ослабление веры в потустороннее существование действовало бы одновременно против общего консервативного влияния сверхъестественной религии. Тот самый факт, что неверие в бессмертие может в значительной степени побудить народные массы к воинствующим действиям, порождает у многих умудренных опытом представителей высших классов желание не слишком широко распространять истину о смерти.
Конечно, было бы в высшей степени неточно говорить, как это делают некоторые безответственные критики, что все идеи бессмертия носят лишь характер компенсации или характер исполнения желания. Это мнение пренебрегает тем фактом, что у первобытных племен эти идеи представляли собой псевдонаучные принципы объяснения, назначением которых было сделать понятными такие явления, как сновидения, трансы и видения, в которых, как казалось, играли роль умершие. Еще важнее, что упомянутая точка зрения не принимает во внимание страха, с которым значительные массы людей смотрели на существование после смерти. Там, где страх перед потусторонней жизнью является господствующим чувством, а стремление к ней слабо или вовсе не существует, трудно понять, как можно характеризовать идею бессмертия как исполнение желаний. Однако это не означает, что само по себе включение ада в потустороннюю жизнь лишает будущее существование его обычного характера исполнения желаний. Все это находится в зависимости от того, насколько сильно подчеркивается значение ада, в какой мере люди чувствуют, что они попадут именно в ад, а не на небеса.
Простая идея ада часто выступала в качестве необходимого дополнения к небу в рамках всеобъемлющей морали или в гедонистической системе исполнения желаний. Люди могут искренне желать ада — для других людей. И предположения, что предержащие власти вселенной в качестве космических полицейских офицеров сурово накажут за все, что человек считает злом, не в меньшей степени являются приписыванием известных человеческих желаний и идеалов бытию, чем предположение, что эти власти поддерживают все, что он рассматривает как хорошее. Фактически это одно и то же антропоморфическое предположение, только выраженное по-разному. Понятие ада имеет характер компенсации в той степени, в какой оно служит обеспечению искупляющей победы над злом, так часто одерживающим верх в посюсторонней жизни. Так же, как идея небес, эта идея вполне может содействовать ослаблению эффективной борьбы против зол этого мира. Один из наиболее ревностных христианских апологетов, Тертуллиан, оставил нам самый поучительный план в честь трансцендентального триумфа: “Как буду я восхищаться, как буду смеяться, как ликовать, когда увижу столь многих гордых монархов стонущими в нижней пропасти тьмы, столь многих чиновников растапливающимися в более жестоком пламени, чем то, которое они когда-либо зажигали, чтобы сжигать в нем христиан, когда я увижу столь многих мудрых философов горящими в багряном огне вместе с их введенными в заблуждение учениками”.
Но если христианин вместе с Тертуллианом действительно верит не только в то, что его добродетель принесет ему вечную награду в раю, но и в то, что злобность его врагов и угнетателей будет отомщена и наказана в аду, он может позволить себе очень спокойно взирать на бедствия посюсторонней жизни. Если христианин сам является представителем правящего класса, а не одним из угнетенных, то угрызения совести, терзающей его в связи с каким-нибудь жестоким и бесчестным поступком правящих властей, могут быть легко устранены, поскольку он будет внутренне уверен, что виновные получат по заслугам в будущем мире. Если можно рассчитывать, что бог в потустороннем существовании строго накажет по заслугам тиранов и злодеев, тогда почему кто-либо должен слишком сильно беспокоиться о них здесь и теперь? Если принимать ад всерьез, то эта логика применима в современном мире точно так же, как в древнем мире и в эпоху средневековья.
Таким образом, даже идеи ада могут в какой-то мере справедливо быть названы идеями, означающими исполнение желаний. Но если мы возвратимся к идее неба — “страны чистого наслаждения”, — то найдем, что здесь толкование этой идеи как означающей исполнение желаний полностью оправдано. Анализ мотивов, лежащих в основе верования в блаженное бессмертие, аргументов, выдвигаемых в его поддержку, и описаний, которые являются частью общей картины, — весь этот анализ приводит именно к такому заключению. В предыдущей главе мы видели, что так называемые этические аргументы, на которые делался упор в новое время, по-видимому, состояли не в чем ином, как в превращении человеческих желаний в доказательства. Если мы припомним любое характерное изображение рая, мы сразу увидим, что оно соответствует обыкновенной земной жизни, потребностям и желаниям конкретного рассматриваемого народа.
В потустороннем царстве у египтян должен быть свой Нил, у магометан — их привлекательные юные девы, у скандинавов — их воинственная Валгалла, у американских индейцев — Счастливое охотничье угодье, у христиан — их святые и ангелы. Апокалипсис обещает праведным на небе, что “они не будут уже ни алкать, ни жаждать и не будет палить их солнце и никакой зной” (Откр. 7:16). Не требуется особой проницательности, чтобы понять, что это место написано человеком, который думал, что климат в Палестине жарок сверх меры. С другой стороны, когда миссионеры рассказывали эскимосам о чрезвычайной жаре в аду, эти обитатели холодного севера, очевидно, довольно уставшие от таких громадных масс льда и снега, стали жадно расспрашивать о дороге в адские области.
Совершенно естественно, что этические достоинства
неба меняются вместе с изменением норм и идеалов различных культур этого мира. В одной культуре самые лучшие места в потусторонней жизни будут предоставлены храбрым, в другой — смиренным; в одной культуре — энергично-деятельным, в другой — набожно-созерцательным. В самом христианстве, в зависимости от времени и места, подчеркивалось то или иное. Например, в прежние века рай — и это было отражением обычной посюсторонней позиции людей того времени — мыслился как состояние бездеятельного блаженства, как пребывание в вечном доме отдыха, где усталые праведники могут отдохнуть от своих трудов и вечно нежиться в спокойном экстазе. Однако в настоящее время, когда получил сравнительно большее распространение и по крайне мере выдвигается перед всеми как идеал радостный и увлекательный труд, имеется тенденция изображать небеса как место, где будет продолжаться плодотворная деятельность и души будут бесконечно развиваться и совершенствоваться.
Другая мотивировка, родственная мотивировке простого исполнения желаний, поддерживает мечту о бессмертии и заключается в любви со стороны человека к драматизму. Потустороннее существование, в котором вы можете соединиться с вашими друзьями и семьей, конечно, представляет собой более радостную перспективу, чем смерть как абсолютный конец. Кроме того, имеются всякие другие воображаемые радости, красоты и приключения потусторонней жизни, в том числе возможность встретить многих великих и блестящих деятелей прошлого. Прибавьте чистилище и ад, так красочно описанные в “Божественной комедии”, и панорама бессмертия становится захватывающей драмой, обладающей громадной театральной привлекательностью, особенно для тех, чья жизнь полна скуки.
То обстоятельство, что в идеях бессмертия содержится большой элемент исполнения желаний, само по себе не дискредитирует их. Тот факт, что мы сильно желаем чего-либо, не в большей степени доказывает месущество-вание желаемого, чем его существование. Но если мы хотим, чтобы что-либо было истинным, мы должны быть вдвойне осторожными, чтобы помешать нашим эмоциям повлиять на наше суждение по данному вопросу. И в случае бессмертия, когда такие чрезвычайно разнообразные и сильные стимулы поощряют верование в данную идею, имеется основание, заставляющее относиться к положительному решению вопроса с серьезным подозрением.
Это особенно верно сегодня, когда делается такой упор на привлекательные стороны будущей жизни и когда ад в значительной мере вышел из моды. Исходя из этих различных оснований, я полагаю, что для современного ума один из наиболее уместных и глубоких комментариев по интересующим нас вопросам можно найти в сатире Руперта Брука, озаглавленной “Небеса”. Я привожу это стихотворение целиком:

Наевшись мух в июньский день,
Забрались рыбы в воду, в тень
И с мудростью необычайной
Там обсуждали рыбьи тайны.
“Прудов и рек у нас не счесть,
Но дальше, дальше — что там есть?”
Их мысль печальная тревожит —

Ведь эта жизнь быть всем не может!
Конечно, Тина и Вода
Нас к Благу выведут всегда.
Глаза прилежные узрели,
Что в Жидкости свои есть Цели.
Мы прозреваем горний Свет,
Что Сухости в грядущем нет.
Не Смерть несет нам эта тина.
Кончина наша — не кончина.
За Рубежом, что Время скрыл,
Вода мокрей, жирнее ил!
И Некто плавает там вечно,
Еще с Безводья, бесконечно.
Он рыба видом и умом,
Прославлен силой и добром.
Под Плавником его могли бы
И маленькие скрыться рыбы.
В ручье с Извечным Родником
Нет мух со спрятанным крючком,
Но водоросли там чудесны,
Там ил таинственный небесный,
Там всюду Райские жуки,
Упитанные червяки,
Там мотыли не умирают
И мухи там не протухают.
И чувство в рыбьих есть сердцах,
Что суши нет на Небесах.

Символические толкования

Символизм как термин, применяемый к идеям бессмертия, может иметь двойное значение. Во-первых, он может означать толкование понятий бессмертия как приближения к неизвестному сверхъестественному. Во-вторых, он может означать, как это имеет место в данной главе, отношение к описаниям бессмертия и аргументам в пользу бессмертия как к иллюстрациям некоторых со-
бытии, переживаний и идеалов в жизни человека на этой земле. Такой подход предполагает необходимость рассматривать изображения будущей жизни как своего рода поэзию, хотя имморталисты, создающие эту поэзию, и считают ее буквально прозой. Ибо создание символов, как и наслаждение ими, часто осуществляется сознательно или полусознательно, особенно в области религии, где слова и идеи имеют весьма богатые эмоциональные обертоны. В этой сфере не легко, да и не всегда возможно провести определенную разграничительную линию между тем, что верующие принимают и считают буквальным и что символическим. В широком смысле слова идеи бессмертия символизировали все мотивировки, которые заставляли людей верить в жизнь за гробом. Таким образом, идеи бессмертия часто представляли собой резкое выражение ненависти к смерти и боязнь смерти, выражение печали и любви, разочарования и эгоизма, жажду знания и стремление к чувственным удовольствиям. В своей же функции исполнения желаний они символизировали все, что считалось достойным наслаждения, хорошим или идеальным в земной среде тех, кто описывал будущую жизнь или желал ее.
Все изображения будущей жизни, которые имеют нравственное значение, представляют собой этические суждения об этом мире, хотя в то же время они являются попытками очертить характер потустороннего мира. Религиозный проповедник сделал бессмертным в раю все то, что он считает истинным, хорошим и прекрасным; подчеркивая неразрушимость человеческой личности, он ясно показал, что именно он считает высшей ценностью. Если взять все описания бессмертия в целом, то можно сказать, что имморталист, следуя Платону, создал образец совершенного города. Этот образец, “если желаешь видеть и по этому видению благоустроить себя, находится, может быть, на небе”. Рай в этом смысле становится синонимом Утопии. Согласно психологу Дж. Стэнли Холлу, идея бессмертия заставила человека “гораздо более стремиться к тому, чтобы продолжить и расширить свою земную жизнь. Великих и хороших вещей, которых человек ждал в потустороннем мире, он теперь старается достигнуть здесь. Он хочет больше, а не меньше в этой жизни, потому что он ожидал столь много в другом” (На11G. S. Jesus, the Christ, in the Light of Psycholocv. Appleton, 1923, p. 693). Подобным образом рассказы о предсуществовании души в блаженном состоянии, как в мифе, передаваемом Платоном в диалоге “Федр”, можно сравнить с легендами о золотом веке прошлого, когда человек, как считалось, достиг вершины своего счастья.
Можно аналогичным же образом объяснить некоторые из основных синонимов бессмертия. Самые благородные посюсторонние философии всегда стремятся к “будущей жизни”, “потустороннему миру”, “другому миру”, в котором великие социальные идеалы найдут более полное воплощение. В этом смысле всякие реформаторские и радикальные движения следуют господней молитве и стараются спустить небеса на землю. Так, Уильям Блейк пишет:

Меча не выпущу из рук
И вечной битве буду рад,
Покамест в Англии моей
Не будет создан Вечный Град.

Но всегда следует помнить, что будущие государства, изображаемые гуманистическими идеалистами, являются утопиями посюстороннего переустройства, а не бегством в потусторонность, как это имеет место у имморталистов.
Описания ада и чистилища также иллюстрируют знакомый процесс проецирования земных обстоятельств в потусторонний мир. Наличие этих двух отделов в потустороннем мире обеспечивает осуществление совершенной справедливости и символизирует этическое и другое зло, которое постигает человеческий род. “Быть в аду, — говорит профессор Ирвин Эдмэн,— означало испытывать вечную муку; и были и есть до сих пор человеческие страдания, которые, хотя и длятся только короткий период, являются вечными по своему характеру и жестокости” (Edman I. The Pagan's Hell. р. 176). Кроме того, идея страшного суда, на котором нас или навсегда осудят, или сделают блаженными на основании одних только наших земных дел, может хорошо символизировать ту несомненную истину, что наши братья люди составляют о нас последнее и окончательное суждение в соответствии с качеством нашей жизни здесь, в этом мире.
Раз уж мы жили, то навсегда будет истиной, что мы
жили; навсегда будет верно, что мы боролись за правду или капитулировали перед неправдой. Смерть завершает наши жизни и как бы обрамляет их, так что наши братья люди могут нас видеть и вынести о нас вечный приговор. Смерть, великий уравнитель, всеобщий демократ, не делает никаких исключений. Все равны перед ней и не могут, каково бы ни было их положение в мире, уйти от торжественного и окончательного расчета. В этом отношении традиционное христианское представление о бессмертии гораздо более здраво, чем представление, распространенное среди современных церковников, согласно которому обещается, что в конечном счете все будут спасены. Этот последний взгляд отнимает у смерти ее торжественность, а у страшного суда — всякое значение. Он подслащивает суровый финал смерти и рассказывает такую сказку, над которой строгие пуританские отцы стали бы презрительно смеяться.
Взыскательный ученый, исследуя представления о бессмертии, свойственные конкретному народу или конкретному периоду, в свете толковательного, или объяснительного, символизма, очень многое может узнать о данной культуре. Например, тот факт, что у целого ряда первобытных племен получали бессмертие после кончины только вожди и другие видные лица, в то время как простой народ погибал, дает нам важные сведения относительно существовавших посюсторонних социальных условий. У жителей Подветренных островов только наиболее состоятельные члены общества могли идти на небеса “благоухающего Рохуту”; “ибо только они могли заплатить те громадные суммы, которых требовали жрецы за то, чтобы дать пропуск в рай”. (Этот обычай напоминает некоторые порядки католической церкви.) В древнем Перу царствующие инки и избранная группа вельмож, как предполагалось, шли после смерти в обитель Солнца, в то время как массы народа отправлялись в свой собственный низший потусторонний мир. В Древнем Египте в течение нескольких династий также господствовали подобные концепции бессмертия, основанные на классовых различиях. Можно было бы осуществить очень важное исследование описаний бессмертия и показать, что они различным образом, иногда грубо, иногда очень тонко, символизируют меняющиеся классовые отношения в этом мире.
Если мы обратимся теперь к наиболее выдающимся письменным документам, мы найдем превосходные приме ры того, как идеи бессмертия вообще выполняют символическую функцию. В Ветхом завете развитие понятий о потусторонней жизни совершенно очевидно является отражением повторяющихся и специфических кризисов в истории еврейского народа. Вспомним, что ветхозаветные авторы и пророки по большей части считали будущее существование существованием в печальном и мрачном месте и что они гораздо более жизненным образом были заинтересованы в будущей судьбе племени или нации на этой земле. Они думали о вознаграждении и наказаниях главным образом с земной точки зрения. Только после неоднократных крушений мессианской надежды с ее обещанием посюсторонней справедливости строгие и пунктуальные израильтяне, которые по традиции требовали око за око и зуб за зуб, стали ждать соответствующей санкции своего поведения от потусторонней справедливости. Интересно отметить, что сначала, а также и некоторое время впоследствии они считали, что блаженное бессмертие для праведных относится только к евреям.
Мысли такого рода, которые были вызваны по отношению ко всей нации вавилонским пленением и другими подобными катастрофами, по отношению к индивидууму, были уже предвосхищены Иовом. Было неизбежно, что Иов, принимая учение о воздающем суде, осуществляемом в этой жизни, должен был обратиться с протестами и жалобами к богу, когда он открыл, что фактически злые процветают, а праведные, включая его самого, страдают от тяжких несчастий. Это было особенно понятно в связи с начавшейся с Иеремии и Езекииля постепенной эволюцией в Израиле учения этического индивидуализма, которое перевернуло старые нормы корпоративной ответственности и возмездия.
Эта новая концепция индивидуальной ответственности подорвала идею о том, что бог наказывает неправедность отцов тем, что причиняет ущерб детям или вознаграждает благость отцов, благословляя детей. И поскольку, как это очевидно, ни отцы, ни дети ни одного из поколений не получили по заслугам на этой земле, возникшую в связи с этим нравственную дилемму можно было решить, только постулируя потустороннее царство вознаграждения. Как мы знаем, окончательным результатом, к которому пришли в Израиле, была совершенная справедливость в будущей жизни как для народа, так и для индивидуума. В связи с этими соображениями можно без колебания сказать, что развитие понятий бессмертия в еврейском обществе сим-
волизировало важные нравственные ситуации и кризисы, свойственные посюстороннему миру.
Однако, по всеобщему признанию, символическая функция и статус описания бессмертия получили свое наиболее тонкое и полное воплощение в “Божественной комедии” Данте. В этой несравненной поэме поистине самый выдающийся поэт христианства резюмирует и восхваляет свои идеалы и идеалы своего времени, в том числе многие такие, которые принадлежат всем великим эпохам великих человеческих усилий. Идеи Данте, жившего в разгар одной из самых выдающихся эпох человеческой истории, по своей трактовке бессмертия являются своеобразным контрастом к меняющимся представлениям о бессмертии в Ветхом завете. Его детальное описание загробного мира служит иллюстрацией и толкованием целого и законченного ряда этических норм. Каждое важное нравственное благо поэт освящает на специальном алтаре в потустороннем царстве, каждое зло он помещает в маленький ад. Он делает свое последнее суждение об этом мире, рассказывая нам чудесную историю о другом мире. Это не скучный учебник этики; это неплоская, утомительная проповедь. И тем не менее это наилучшее морализующее и, может быть, самое эффективное учение в истории христианства.
Полный рассказ о символике в знаменитом произведении Данте должен был бы быть таким же длинным и подробным, как и сама поэма. Для нас достаточно обратить внимание на несколько наиболее ярких примеров. Прежде всего тот факт, что поэт не был чужд посюсторонней нравственной хартии, когда он рисовал потустороннюю жизнь, ясно иллюстрируется его постоянным обращением к церковным учениям своего времени и ко всему средневековому запасу античной культуры, особенно к Вергилиевой “Энеиде” и к “Этике” Аристотеля. Обращаясь конкретно к аду и чистилищу в изображении Данте, мы находим значительными его суждения относительно более или менее крупных грешников. Например, в лимбе, первом круге ада, самом близком к солнечному свету, он помещает тех, кто жил добродетельно, но без веры в Христа, — древних поэтов, подобных Гомеру и Горацию, и мудрых философов, подобных Сократу и Платону, — все благородные характеры древности. После этой высокопоставленной группы во втором адском кругу, где наказания сравнительно мягки, мы находим преступающих закон любовников; обжор мы встречаем сразу под ними, в третьем кругу, где, как остроумно замечает Сантаяна, северный ум поместил бы пьяниц. Наименее невоздержанных влюбленных и гурманов мы находим на соответствующих местах в чистилище. Очевидно, Данте согласен с Аристотелем, что различные виды неумеренности являются самыми извинительными прегрешениями.
Большие прегрешения имеют другой характер. Вот почему Данте поместил большинство еретиков в шестой круг, в глубине ада, где мучения носят ужасающий характер, и вот почему он приговаривает такого архиеретика и схизматика, как Магомет, к пребыванию в одном из самых нижних колодцев восьмого круга, в самой глубине. Люди, повинные в обычной гордости, которая может привести к ереси, оказываются в нижнем круге чистилища. В нижнем круге ада, глубоко вмерзши в лед Коцита, находится Люцифер, высший пример гордости, восставшей против воли бога. Вместе с Люцифером находятся архипредатели Иуда, Брут и Кассий; предатели меньшего масштаба занимают более высокие секторы этого девятого, самого нижнего круга. Таким образом, в потустороннем мире Данте отражается не только непримиримое и воинствующее отношение церкви к гордости и ереси, но и социальное осуждение предательства, самого отвратительного греха, какой только возможен в феодальном обществе, основанном на взаимном исполнении обязательств.
Столь же красноречиво положение в дантовом раю. Там на седьмом небе мы встречаем гораздо выше людей, прославленных одной лишь ученостью и мудростью, подобно Фоме Аквинскому, те благословенные души, которые потратили свою земную жизнь в экстатическом уединении и благочестивом созерцании. За исключением некоторых святых, они ближе всех к чистому и безграничному Эмпирею, где живут ангелы и всемогущий бог. Здесь опять-таки ключ к пониманию принципа, лежащего в основе различий, тщательно проводимых Данте в царстве бессмертия, дают посюсторонние идеалы. Следует также отметить, что в описании небес, данном поэтом, сказывается некоторая строгость в отношении приемлемых гедонистических идеалов времени. Как говорит доктор Рэндолл: “Даже самые образные видения Данте не могли найти цветов для изображения удовлетворительной вечности. Обстановка ада находится у людей под руками в готовом виде, но в раю поэт мог различить только игру лучащегося света, и он мудро
заполнил этот час своего путешествия учениями святой веры” (Randall J. H. The Making of the Modern Mind, p. 55. В личном письме автору Джордж Сантаяна делает очень уместное замечание по данному вопросу: “Ортодоксальные небеса очень мирны: не предполагается, что души будут изменяться и проходить через новые случайности и приключения; они обладают только, как у Данте, истиной своей земной деятельности и своих религиозных достижений. Иными словами, души в небесах являются мифическими воплощениями истины или целостности земной жизни этих лиц”).
Тот факт, что идеи бессмертия неоднократно символизировали нравственные идеалы, показывает, почему нравственные идеалы снова и снова оказываются неразрывно связанными в сознании людей с идеями бессмертия. Анализ ранних представлений о жизни после смерти, как, например, представлений древних евреев и греков, показывает, что сначала в потустороннем существовании не проводилось никаких этических различении. Таким образом, человеческая нравственность первоначально никоим образом не зависела от верования в бессмертие. Однако, как только описания бессмертия начинают получать этическое значение и включать в себя различия между добром и злом, установленные на этой земле, то нравственные нормы, когда-то державшиеся сами по себе, могут оказаться неразрывно переплетенными с условными догмами относительно потустороннего существования.
Расчленение будущего мира на небеса и ад, первоначально бывшее следствием соответствующих дифференциации в настоящем мире, скоро стало светить своим собственным светом, мрачным или приятным, особенно когда оно было облечено в великолепные стихи и выступило в виде волнующих обрядов. Небеса и ад могли постепенно начать рассматриваться как изначальные системы, после чего и стали поддерживать и поощрять нравственное поведение в этой земной сфере. Действительно, этические нормы, когда-то новые, могут в умах последующих поколений оказаться так тесно связанными с описаниями бессмертия, что они уже кажутся в основном зависимыми от этих описаний; кажется даже, что они существуют или прекращают существование вместе с этими описаниями. Иногда символика действует слишком уж хорошо.
Может быть некоторое сомнение в том, что, если символические толкования применимы к древним и средневековым идеям бессмертия, они также вполне уместны при толковании современных идей. Но если мы обратимся к описаниям и аргументам современных имморталистов,
мы сразу увидим, что дело обстоит так. Почти во всех описаниях мы находим, например, подчеркивание значения прогресса и потенциальных возможностей как мотива, лежащего в основе этих описаний. Это выражается в ряде различных способов, начиная с вопроса о труде и новых проблемах и кончая вопросом о росте и изменении, или об эволюции, характера и знания. Однако лучше всего эта символика раскрывается в современных этических аргументах. Как мы помним, в этих аргументах бессмертие было объявлено необходимым для того, чтобы сохранить великие ценности, такие, как добро, справедливость, разумность и саму человеческую личность. Но есть бессмертие или нет, существенна или нет будущая жизнь для сохранения этих ценностей, во всяком случае, ясно, что наши современные эсхатологи провозглашали определенную систему этических норм. Они говорили по меньшей мере следующее: независимо от того, имеют великие ценности какой-то статус в вечности или нет, они тем не менее являются великими ценностями; из всех вещей, познаваемых умом человека, эти ценности более всего заслуживают быть вечными.
Более того, в последнее время проявляется усиливающаяся тенденция сознательно толковать бессмертие как символ переживаний, по общему признанию, ограниченных этим миром и человеческой жизнью. Шлейермахер говорит по этому поводу: “Не бессмертие вне времени и после него или, скорее, во времени, но только после нынешнего, но бессмертие, которое мы можем иметь немедленно и теперь в этой временной жизни, бессмертие, являющееся проблемой, решением которой мы всегда заняты. Среди временного быть единым с вечным и быть вечным каждое мгновение — вот бессмертие религии” (Schleiermacher F. On Religion. London, 1893. р. 101. 250). Можно сказать, что человеческий опыт дает много намеков на бессмертие такого рода. Мистики, люди искусства, влюбленные, мыслители — все они знают эту интенсивную всепоглощающую близость, эти экстатические вспышки, которые кажутся лежащими по ту сторону времени и выше времени, когда чувство длительности потеряно и душу охватывает ощущение чистой бесконечности.
В новое время образец так называемого идеального бессмертия установил философ Спиноза: хотя “душа может воображать и вспоминать о вещах прошедших, только пока продолжает существовать ее тело”, но “в боге необходимо существует идея, выражающая сущность того или другого человеческого тела под формой вечности”. Таким образом, “человеческая душа не может совершенно уничтожиться вместе с телом, но от нее остается нечто вечное... Вечность не может ни определяться временем, ци иметь ко времени како'е-либо отношение. Но тем не менее мы чувствуем и внутренне сознаем, что мы вечны. Ибо душа те вещи, которые она представляет, сознавая их разумом, чувствует не менее тех, которые она помнит... Мы чувствуем, что душа наша, поскольку она заключает в себе сущность тела под формой вечности, вечна и что существование ее не может быть определено временем или выражено во временном продолжении”. “Если мы обратим внимание на обычное мнение людей, то найдем, что хотя они и сознают вечность своей души, однако смешивают ее с временным продолжением и приписывают ее воображению или памяти, которые, как они думают, остаются и после смерти”.
Этот род бессмертия, который решительно не эквивалентен личному существованию после смерти, достается на долю каждого человека, хорошего или плохого, глупого или умного. Но один человек может сделать более значительную часть своего ума вечной, чем другой, благодаря тому, что он в большей степени будет вступать в контакт с вечными вещами, более упорно осуществляя “интеллектуальную любовь к богу” и более постоянно живя среди тех представлений, которые делают возможным понимание вещей “с точки зрения вечности”. Таким образом, Спиноза превращает бессмертие из чего-то временного и проблематичного, из бесконечно продолжающегося существования в нечто безвременное и внутреннее, в качество жизни. Имеются бессмертные и вечные вещи, а именно идеи, бессмертные потому, что они прежде всего никогда не вступали в долину жизни. Живые существа, как, например, люди, могут достигнуть бессмертия или вечности, поскольку они вступают в контакт с бессмертными вещами. Но такую вечность не следует определять в виде продленной жизни. Эта вечность представляет собой царство, где нет ни смерти, ни жизни. Это царство бессмертия в первоначальном смысле этого слова — царство, следовательно, несмерти, или отсутствия смерти. “Неумирающий”, “вечный”, “безвременной” и “бессмертный” становятся синонимами друг друга.
Хотя эта теория бессмертия больше всего привлекала
к себе внимание в новейшее время, она стара по происхождению и даже иногда называется платоновской, потому что намек на нее содержался в диалогах Платона. Может быть, самое ясное заявление содержится в диалоге “Тимей”: “Тот, кто серьезно любил знания и подлинную мудрость и упражнял ум больше, чем какую-либо другую часть своего тела, должен обладать бессмертными и божественными мыслями, если он достигнет истины, и в той мере, в какой человеческая природа способна быть причастной бессмертию, он должен быть совершенно бессмертен”. В этом смысле подлинный философ, который благодаря “превосходству ума” “созерцает все время и все существа”, достигает бессмертия здесь и теперь.
Однако мы вполне можем задать себе вопрос, не является ли учение об идеальном бессмертии в такой же степени аристотелевским, в какой и платоновским. Аристотель утверждает, что хотя нет личного бессмертия, но “деятельный разум” бессмертен и вечен. В соответствии с этим он пишет, что человеку “следует как можно более стремиться к бессмертию и делать все возможное, чтобы жить сообразно с тем, что в нас наиболее сильно и значительно, ибо хотя оно по объему и незначительно, но по силе и значению превышает все остальное”. Да и, кроме того, насколько нам известно, фактическое переживание идеального бессмертия никогда не происходило на какой-либо иной основе, кроме аристотелевской или монистической основы, то есть когда психика и душа сотрудничали с естественным телом.
Возвращаясь в область религии, мы находим, что многие имморталисты сочетают представление об идеальном бессмертии с верой в буквальную жизнь личности post mortem. По выражению доктора Лаймэна Эбботта:
“Жить всегда — не значит иметь бессмертие. Иметь бессмертие означает жить жизнью, которая не может умереть, потому что это жизнь духа. Если мы хотим поверить в такую жизнь, как в потустороннюю жизнь, мы должны верить в нее как в жизнь, достойную того, чтобы прожить ее здесь, если мы хотим обладать ею впоследствии, мы должны желать обладать ею здесь... Если мы живем здесь и в настоящее время бессмертной жизнью, тогда (если мы ошибаемся и после могилы нет никакой жизни) все мы уже были бессмертными. Было бы лучше жить бессмертной жизнью и потом потерять потустороннее бессмертие по воле какой-нибудь сверхъестественной силы, чем жить смертной, плотской, животной жизнью и жить ею бесконечно” (Abbot t L. The Other Room, p. 101, 105—106). Высказывание доктора Фосдика также весьма характерно: “Обратите внимание на значение этого выражения: “вечная жизнь”. Оно не означает чего-то после смерти. Главным образом оно означает род жизни, который мы можем вести сейчас. “Сия же есть жизнь вечная, да знают тебя, единого истинного бога, и посланного тобою Иисуса Христа”. Но знать бога и Христа есть нечто, что человек может начать делать сейчас. Вечная жизнь не просто ожидает нас post mortem — она является также и нашим нынешним достоянием. Поэтому всегда отличайте бессмертие от вечной жизни” (If I Had Only One Sermon to Preach on Immortality, p. 68—69).

Это учение о вечной жизни, или идеальном бессмертии, получает значительную поддержку и в самой Библии. Можно утверждать, что в какой-то мере поддерживает его Новый завет; в Евангелии от Иоанна выражение “вечная жизнь” встречается примерно семнадцать раз, а в посланиях Иоанна — шесть раз. Среди многих относящихся к данному вопросу мест главным является то, которое процитировал сам доктор Фосдик: “Сия же есть Л|изнь вечная, да знают тебя, единого истинного бога, и посланного тобою Иисуса Христа” (Ин. 17:3). Другое место, которое служит в значительной мере подкреплением этой мысли, следующее: “И не скажут: вот, оно здесь, или:
вот, там. Ибо вот, царствие божие внутрь вас есть” (Лк. 17:21); а также: “Я пришел для того, чтобы имели жизнь и имели с избытком” (Ин. 10:10). Подобным же образом подтверждением этого являются строки из Евангелия от Матфея: “Если кто хочет идти за мною, отвергнись себя, и возьми крест свой, и следуй за мною, ибо кто хочет душу свою сберечь, тот потеряет ее, а кто потеряет душу свою ради меня, тот обретет ее; какая польза человеку, если он приобретет весь мир, а душе своей повредит?” (Мф. 16:24—26). Ни одно из этих важнейших заявлений Иисуса само по себе не имеет в виду жизни личности после смерти.
Близким по духу понятию идеального бессмертия является символическое толкование понятия воскресения. И здесь в новое время впереди идет Спиноза. Он говорит: “Поэтому я заключаю, что воскресение Христа из мертвых было в действительности духовным и было открыто одним лишь верующим сообразно с их пониманием, а именно: что Христос удостоился вечности и воскрес из мертвых (причем “мертвых” я здесь понимаю в том смысле, в каком Христос сказал: “предоставьте мертвым погребать своих мертвецов”), давши своей жизнью и смертью пример необычайной святости, и что он постольку поднимает из мертвых своих учеников, поскольку они следуют этому примеру его жизни и смерти”. “Затем, страдания, смерть и погребение Христа я вместе с Вами принимаю в буквальном смысле, воскресение же его — в аллегорическом”. Спиноза подразумевает, как я это понимаю, что воскресение и вознесение Христа имели место в царстве нравственности; что физическая смерть не может, по существу, коснуться никого, кто духовно восстал ныне; что жизни людей обладают значением, которого не может уничтожить никакое окончание их во времени. Самое же слово “смерть” Спиноза частично употребляет в символическом смысле, точно так же как святой Августин, когда он описывает “смерть” души вследствие совершенного ею греха и вследствие того, что бог после этого ее покидает.
Символическое значение как смерти, так и рождения является обычным следствием символического понимания воскресения. Так, мы слышим о “рождении” нового “я”, “возрождении” души и о “дважды рожденном” человеке. Это точное выражение для описания пробуждения индивидуума к какому-то новому глубокому пониманию или к сознанию желательности совсем нового образа жизни. Мы можем согласиться с тем, что “одна несомненная вещь в человеческой жизни, имеющей какую-нибудь ценность, состоит в том, что человек умирает многими смертями”. В этом смысле смерть старого Павла и рождение или воскресение нового имела место по дороге в Дамаск. Позже сам святой Павел часто употреблял символику такого же рода, о которой мы говорили. Павел, в частности, заявляет: “Помышления плотские суть смерть, а помышления духовные — жизнь и мир” (Рим. 8:6). Согласно вышеуказанному словоупотреблению, таким образом, рождение, жизнь и смерть — все они означают духовные, а не биологические состояния.
Еще одно значение придается понятию воскресения некоторыми из наших современных литераторов. Например, Д. X. Лоуренс в стихотворении, озаглавленном “Новое слово”, пишет:

Сказать ли вам опять новое слово,
Новое слово нерожденного дня?
Это — Воскресение.
Воскресение плоти.
Ибо наша плоть мертва.
Только эгоистически мы утверждаем сами себя.

Представление Лоуренса о воскресении, подчеркивающее спасение через половую жизнь, с точки зрения святого Павла вполне могло бы быть названо “смертью”. Но хотя взгляд Лоуренса на то, что является “духовным”, может очень отличаться от мнения других толкователей, которые были нами упомянуты, он близок к ним по меньшей мере в том отношении, что рассматривает “воскресение” как нынешнее духовное состояние, а не как будущее чудесное явление, происходящее после смерти.
Применяя некоторые из этих идей как к индивидууму, так и к расе, доктор Альберт И. Райбург заявляет: “Мы всегда умираем и рождаемся снова, чтобы жить в более широких и лучших сферах, мы всегда терпим неудачу для того, чтобы добиться успехов, всегда подчиняемся, чтобы иметь возможность завоевать. Каждая живая жизнь есть постоянное воскресение. Способность к воскресению видна не только в индивидуальной жизни, но и в жизни человеческой. Прогресс нашего рода не есть постоянное восхождение, но упадок и воскресение. История последних девятнадцати столетий была историей последовательных эр воскресений. Мертвые нации пробуждались, новое выходило из могилы старого, и сейчас дело обстоит таким образом больше, чем когда-либо” (New York Times, 1930, 21 April).

В аналогичном духе говорит и раввин Стивн С. Уайз:
“Распятие и воскресение не являются единичными или единственными событиями, которые случились с одним евреем тысяча девятьсот лет назад. Это символы жизни и надежды человеческого рода в его движении ввысь на вечные времена” (New York Herald Tribune, 1930, 21 April). Доктор Дж. Стэнли Холл, касаясь более широкого социального значения воскресения, говорит с энтузиазмом: “Оно оставило гораздо более ценный и долговечный результат в виде футуристической позиции души, вдохновленной надеждой, как для индивидуума, так и для всего рода человеческого” (Hall G. S. Jesus, the Christ, in the Light of Psychology, p. 411). Воскресение “более истинно, чем факт, потому что, освобожденное от конкретной даты и места и получив мировой масштаб, принадлежащий ему по праву, оно превратилось в самый ценный и богатый значением символ вечного и неизбежного воскресения добра и истины, после того как их противоположности сделают самое худшее, что они в состоянии сделать” (Ibid., p. XIII).

Эти аллегорические изображения воскресения хорошо согласуются с современными теориями относительно происхождения идеи воскресения. “Христианское рождество и пасха, — говорят нам, — основаны на древних сельскохозяйственных обрядах, посвященных смерти и возрождению жизненных сил природы... Христианская мистерия воплощения и воскресения представляет собой древний миф, существовавший у многих народов; он кристаллизовался, по-видимому, из ритуалов незапамятной давности, имевших целью умилостивить детородные силы природы и добиться соучастия их фаллической мощи... Для сельскохозяйственного общества возрождение растительности весной имеет важное значение... Зима убивает, а весна оживляет” (RandaII J. H. Religion and the Modern World, p. 71, 73. 74). Люди в симпатическом родстве с природой также должны умирать и подвергаться обновлению. Но этот процесс может происходить без смерти тела, благодаря мистической смерти старого “я” и мистическому рождению нового. В этом состояло существо древних религий, основанных на мистериях. Те, кто был в числе посвященных, рождались снова, воскресая, становясь бессмертными. Таким образом, в глубине истории мы находим, по-видимому, поддержку символическому толкованию воскресения.
Имеются и другие, менее очевидные возможности символического толкования содержания идей бессмертия. Например, профессор Дьюи высказал мнение, что христианская концепция бессмертия, благодаря тому, что она заставляет нас подвергаться испытанию в этом мире, символизирует метафизическую категорию случайности и ее этическое соответствие, заключающееся в том, что наше будущее зависит от наших нынешних действий и нашего нынешнего предвидения (Dewey J. Experience and Nature, p. 70). Можно также утверждать, что люди, верящие в бессмертие личности, некоторым образом правы, но это не является непосредственно очевидным. Поскольку природа, несомненно, имеет способность производить то, что она произвела, и поскольку она однажды произвела интеллектуальные и нравственные существа, а также поскольку она имеет перед собой бесконечное и вечное время, она вполне может произвести такие существа снова. Таким образом, создание личности, по-видимому, является одной из вечных возможностей природы, и в этом смысле личность может быть бессмертной.
Сделанный нами обзор наиболее важных и получивших распространение способов символического толкования бессмертия служит подтверждением заключения последнего раздела в том смысле, что он подвергает сомнению идею личной жизни после смерти. Этот обзор показывает, каким большим искушением для людей являются поиски выхода из посюсторонних нравственных трудностей путем создания в своем воображении замогильного царства. Он показывает, как легко людям принять нравственные принципы, которые могут быть воплощены в идеях бессмертия, за обещание буквального потустороннего существования, как легко люди могут отнестись к поэтическим сказкам о небе и аде как к науке об очень реальном другом мире. Настоящая книга также проливает свет на то, почему даже весьма умудренные опытом люди, которые совершенно не способны поверить в фактическую будущую жизнь, чувствуют, что в идеях бессмертия имеется большая доля ценной нравственной истины, почему они и не любят анализировать эти идеи слишком тщательно и не хотят отказаться от употребления по меньшей мере слова “бессмертие”.
Моя собственная позиция состоит в том, что хотя символическое толкование идеи бессмертия выявляет единственную истину, которой когда-либо обладали эти идеи, но вся эта процедура чревата серьезными опасностями. Ведь те, кто соглашается на такое символическое толкование, с очень большой вероятностью, намеренно или ненамеренно, могут не указать ясно, что они уже не считают приемлемым традиционное значение бессмертия, то есть “жизнь после смерти”. И, во всяком случае, нельзя ожидать, чтобы их туманные определения бессмертия и воскресения имели большое эмоциональное воздействие или религиозную ценность. Они привлекут кое-где известные эзотерические, религиозные, философские и эстетические группы, но для широких масс людей они будут иметь мало значения.
Было бы действительно не слишком большим утешением сказать скорбящему отцу, что его умерший сын фактически бессмертен, потому что он овладел за время жизни высшей математикой. И это объясняет, почему обычный человек, даже если бы он мог достигнуть аристократического идеального бессмертия, не будет особенно в этом заинтересован. Он сочтет это бессмертие довольно негодной заменой для хорошего субстанциального потустороннего существования, которое ему когда-то гарантировали. И он вполне мог бы задать вопрос: если идеальное бессмертие означает видение вечного, тогда разве не было бы гораздо лучше иметь это видение всегда в смысле длительности? Насколько было бы желательней, если бы идеальное бессмертие сочеталось с личным существованием после смерти. И доктор Фосдик и практически все христианские священнослужители любой секты согласились бы с этим человеком.
Эти соображения, по моему мнению, делают очевидным, что в будущем, как и в прошлом, идея бессмертия может иметь самое большое и широкое влияние в своем первоначальном значении — в смысле существования за могилой. Это влияние в течение некоторого времени, несомненно, будет значительным, но я думаю, что оно постоянно будет уменьшаться. Однако эмоции, которые толкают людей к вере в бессмертие, коренятся так глубоко и они столь сложны, что, вероятно, всегда среди сынов человеческих будут некоторые, которые будут верить в эту вековую и дорогую сердцу иллюзию.


Глава VII

Жизнь без бессмертия

Утверждающая философия

Если мы предположим, что бессмертие есть лишь иллюзия, то что будет из этого следовать? Какое значение имеет — или должно иметь — знание этого обстоятельства для того, как именно мы проживем нашу жизнь? Такой выдающийся автор, как Ралф Уолдо Эмерсон, говорил: “В тот самый миг, как мы пытаемся освободиться от идеи бессмертия, поднимает голову пессимизм... Нам начинает казаться, что едва ли имеет смысл облегчать человеческие горести; человеческое счастье оказывается слишком мелким (и это в лучшем случае), для того чтобы стоило заботиться об его умножении. Весь нравственный мир сводится к некой точке. Добро и зло, правда и неправда становятся бесконечно малыми, эфемерными. Привязанности умирают — умирают от осознания своей собственной слабости и ненужности. Нами овладевает нравственный паралич” (Encyclopedia Britannica, vol. XIV, р. 339). Если мы хотим привести типичное свидетельство более близкого к нам времени, то достаточно обратиться к епископу Мэннингу, который в одной из своих пасхальных проповедей предупреждал, что утрата веры в будущую жизнь отнимает у людей “надежду, перспективы и радость в здешней, нынешней жизни” и “делает эту жизнь необъяснимой, ничтожной и бессмысленной” (New York Times, 1934, 2 April). Однако все мы знаем очень многих живущих ныне людей, которые, отвергая веру в бессмертие или относясь к ней скептически, тем не менее не проявляют никаких признаков нравственного паралича, исчезновения привязанностей, утраты счастья или ощущения ничтожности жизни. И действительно, может быть, самый лучший способ отвечать на подобные утверждения состоит не в том, чтобы спорить, а в том, чтобы просто указать на факты, говорящие о противоположном.

Прежде всего мне хотелось бы указать на то весьма значительное число великих и добрых людей прошлого, которые, не веря в личную жизнь в другом мире, в то же время вели самую плодотворную и полнокровную деятельность. Среди древних греков к подобным людям относятся Демокрит, Аристотель и Эпикур, а также два замечательных врача — Гален и Гиппократ. Среди древних римлян мы находим Лукреция и Марка Аврелия, Юлия Цезаря и Плиния Старшего, Овидия и Горация. Крупнейший арабский философ Ибн Рошд, один из выдающихся умов средневековья, отрицает, как и вся его школа, бессмертие индивидуальной человеческой личности. Если мы перейдем к философии нового времени, то увидим, что таких же взглядов придерживались столь выдающиеся умы, как Бенедикт Спиноза, Давид Юм, барон Гольбах, Людвиг Фейербах, Огюст Конт, Карл Маркс, Фридрих Ницше, Эрнст Геккель, Герберт Спенсер и Бернард Бозанкет. Люди действия, выросшие в весьма различных условиях и прожившие весьма различную жизнь, такие, как Владимир Ильич Ленин, Джавахарлал Неру, Сунь Ятсен, Вильялмур Стефанссон, Роберт Ингерсолл и Кларенс Дарроу, имеют между собой то общее, что относятся к идее будущей жизни как к полной иллюзии. Американский изобретатель Томас А. Эдисон, ботаник Лютер Бербанк, биолог, лауреат Нобелевской премии Герман И. Мюллер, химик, лауреат Нобелевской премии Лайнус Полинг, психолог Дж. Стэнли Холл и основатель психоанализа Зигмунд Фрейд согласны в том, что загробной жизни не существует.

Три наиболее выдающихся американских философа XX столетия — Моррис Р. Коэн, Джон Дьюи и Джордж Сантаяна — убеждены в том, что нынешняя жизнь — это все. К ним примыкают такие выдающиеся специалисты в области гуманитарных и естественных наук, как профессор Нью-Йоркского городского колледжа Абрахам Эдел, профессор Новой школы Горас М. Каллен, бывший профессор Мичиганского университета Рой Вуд Селларс, а также профессора Колумбийского университета Джозеф Л. Блау, Джон X. Рэндолл-младший и Герберт В. Шнейдер. Бенедетто Кроче и Джованни Джентиле, ведущие философы современной Италии, отвергают идею будущей жизни. В Англии ту же позицию заняли Бертран Рассел, Джулиан Хаксли, сэр Артур Кит, Бернард Шоу, Г. Дж. Уэллс и Гаролд Ласки. Альберт Эйнштейн утверждал, что он не может верить, будто “индивидуум переживет смерть своего тела, хотя слабые души и предаются подобным мыслям из-за страха и смешного эготизма” (Einstein A. What I Believe. —The Forum, 1930, October). Этот список выдающихся людей, не веривших и не верящих в личное бессмертие, — а его можно значительно дополнить — сам по себе уже опровергает заявления. Подобные тем, какие делали Эмерсон и Мэннинг.

Можно назвать также немало выдающихся людей, которые в той или иной степени ставят идею бессмертия под сомнение. Китайский мудрец Конфуций говорил только: “Если ты не знаешь жизни, что ты можешь знать о смерти?” Будда, основатель одной из ведущих мировых религий, оставляет нерешенным вопрос, является ли целью нирваны угасание личности или ее самосознание. На агностических позициях по вопросу о бессмертии стояли также римский оратор Цицерон, английский утилитарист Джон Стюарт Милль, немецкий идеалист Г. В. Ф. Гегель (Имеются некоторые сомнения по поводу позиции Гегеля. Некоторые относят его к числу людей, совершенно не веровавших в бессмертие), американский прагматист Уильям Джемс, Томас Г. Гексли, хорошо известный биолог, известный ученый, ректор Гарвардского университета Чарлз У. Элиот и Роберт Льюис Стивенсон, писатель, говорящий об “этой волшебной сказке вечного чаепития”. Конечно, скептики в вопросе о бессмертии, даже если они не дошли до полного отрицания потусторонней жизни, не прибегают к идее жизни после смерти как к вдохновляющей на действие или являющейся нравственным стимулом. Поэтому приведенный нами список сомневающихся, как и список решительно неверующих, делает страшные ламентации имморталистов несколько странными.

В 1914 году профессор Леуба провел среди видных американских ученых статистический опрос; этот опрос подтверждает наши соображения. Профессор Леуба установил, что значительная часть опрошенных им ученых или не верит в будущую жизнь, или сомневается в ее существовании. Из одной тысячи ученых, ответивших на вопросы анкеты, только 50,6 процента, то есть чуть более половины, заявило о своей вере в бессмертие. Среди наиболее выдающихся из этих людей процент верующих составлял 36,9, а среди менее выдающихся — 59,3, и это показывает, что, чем крупнее ученый, тем более вероятно у него отсутствие веры в бессмертие. Дальнейшее исследование показало, что самый высокий процент скептиков и неверующих был среди биологов, социологов и психологов, причем на первом месте (81,2 процента) стоит последняя группа. Профессор Леуба объясняет этот факт, исходя из того, что эти группы ученых более, чем какие-либо другие, признают наличие господства объективной закономерности в органической и психической жизни. Это полностью согласуется с моим собственным мнением, что биология, психология и связанные с ними науки дают самые убедительные свидетельства против идеи личной жизни после смерти. Профессор Леуба повторил свой опыт в 1933 году и сообщил, что в этом году значительно большее в процентном отношении количество ученых не верило в бессмертие или сомневалось в нем, чем в 1914 году (ba J. H. Religious Beliefs of American Scientists. — Harper's Magazine, 1934, August).

Имеются замечательные народы, а не только индивидуумы, которые прекрасно обходились без всякой веры в бессмертие. Ветхозаветные евреи имели высокоразвитый нравственный кодекс, ни в малейшей степени не зависевший от верования в мрачный и этически нейтральный шеол. То же самое верно в отношении гомеровских греков и их печального гадеса. Афинские греки, находясь в V столетии до нашей эры на самой вершине развития своей цивилизации (один из величайших творческих периодов в истории человека), не испытывали решающего влияния концепции потусторонней жизни. Если афиняне часто и спорили на тему о бессмертии, то общее их отношение к этому вопросу отражено в знаменитой погребальной речи Перикла, о которой рассказывает историк Фукидид.

В этой речи нет и намека на продолжение личной жизни после смерти или на озабоченность этой идеей. Периклу совершенно ясно, что слава, которой достигли умершие афиняне,— это посюсторонняя, человеческая слава. Они жертвовали собой “государству и получили, каждый в память себе, хвалу, которая никогда не умрет, и с ней величайшее из всех погребений — не то, в котором лежат их смертные кости, но жилище в умах людей, в которых их слава остается свежей, чтобы возбуждать к речи или к действию, когда представится случай, ибо вся земля есть гробница знаменитых людей и рассказ о них

высечен не только на камне в их родной стране, но живет без всякого видимого символа, вплетенный в ткань жизней других людей”.

В более поздние века, в период упадка Греции, эпикурейцы, среди которых было очень много мудрых людей, сделали отрицание потустороннего существования краеугольным камнем своей философии. И хотя между стоиками имелись некоторые разногласия по данному вопросу, однако и представители стоицизма формулировали и осуществляли свой возвышенный и героический образ жизни, довольно редко ссылаясь на концепцию потустороннего существования или совсем не упоминая о ней. В течение всей истории Европы, особенно в период Возрождения и в новейшее время, весьма значительное число мыслителей не включали в свою философию в качестве одной из частей ее веру в потустороннее существование, как указывала на это и сама церковь во многих своих громогласных заявлениях. И, конечно, в Индии если посюстороннее поведение и связывается с верованием в потустороннее существование, то это верование зиждется в основном на концепции, которая очень отличается от христианского вероучения о достойном личном существовании после смерти.

В нынешнем мире мы видим, что руководители и большинство народа в Советской России придерживаются положительного неверия не только в бессмертие, но и в бога. Другим народам могут не нравиться этические стандарты, установленные русскими, и цели, за которые они борются, но неопровержимо, что эти русские проявили силу и инициативу, которые позволили им построить новую форму общества, представляющего собой вызов всему остальному человечеству в таких важных областях, как экономика, образование, здравоохранение и наука. Подобным же образом и другие страны, в которых коммунисты завоевали власть, такие, как Чехословакия, Китай с его свыше чем 650-миллионным населением и другие, теперь активно следуют марксистской философии, которая прямо отвергает всякую идею потустороннего существования и в то же время поощряет энергичные усилия и упорный труд.

Таким образом, только в том случае, если мы закроем глаза на значительную часть прошлого и значительную часть настоящего, мы можем утверждать, что верование в бессмертие необходимо для хорошей, духовной, интеллектуальной, счастливой, энергичной или полезной жизни. “Действительно, можно сказать, что ни один человек со сколько-нибудь глубокой душой никогда не делал свое продолжающееся существование пробным камнем своего энтузиазма... Каким презренным созданием должен быть человек, насколько низко он должен пасть по сравнению с самой варварской добродетелью, если он не может вынести мысли, что ему нужно жить для его детей, для его искусства, для его родины!” (Santayana G. Reason in Religion, p. 247). Или для человечества в целом, могу я добавить. То, что Помпонацци говорил в XVI столетии, касаясь вопроса вознаграждения на небесах, было и будет верно всегда, а именно, что более добродетельно поступать этично без надежды на вознаграждение, чем с такой надеждой.

Действительно, имморталисты защищают нравственную необходимость будущей жизни, преуменьшая ум и достоинство обычных людей, короче говоря, возводя клевету на человеческий род, включая и самих себя. Ведь очень мало есть таких людей, которые, если бы они были лишены веры в бессмертие, отказались бы после этого от нравственных привычек, установившихся в их жизни, и перестали бы быть хорошими гражданами, добрыми отцами и добросовестными пастырями своих стад. И совершенно неприлично утверждать, что люди будут поступать достойно только в том случае, если им будет обеспечено pourboire (Pourboire (франц.) — “чаевые”.— Ред.), как это назвал Шопенгауэр, посмертного существования. И невозможно поверить, что великие религиозные герои имморталистов, от Иисуса до Филлип-са Брукса, стали бы мелкими и эгоистичными людьми., если бы они были убеждены, что смерть означает конец.

Однако не религиозный лидер, а известный агностик — Томас Гексли дал классическое выражение протеста против мелкотравчатой философии профессиональных имморталистов. Гексли в своем знаменитом письме писателю Чарлзу Кингсли пишет о похоронах своего сына: “Когда я на днях стоял у гроба моего маленького сына, причем мой ум менее всего был склонен к спору, священник как часть своей службы прочитал слова: “Если мертвые не встают снова, то будем же есть и пить, ибо завтра мы умрем”. Не могу сказать вам, до какой степени меня возмутили эти слова... Я чуть не рассмеялся презрительно. Как! Если я понес невозвратимую потерю, если я отдал источнику, из которого она явилась, причину большого счастья и сохраню в течение всей моей жизни те блага, которые произошли и произойдут от этой причины, я должен отказаться от моего человеческого достоинства, забыть все и пресмыкаться, как зверь? Да ведь даже обезьяны ведут себя лучше, и если ты убьешь их детеныша, они будут выказывать свое горе, а не станут немедленно искать отвлечения в обжорстве” (XuxIev L. Life and Letters of Thomas Henrv Huxlev, vol I p. 237).

Я убежден, что откровенное признание смертности человека не только не подорвет нравственность и не остановит прогресс, но, при прочих равных условиях, будет действовать как раз в противоположном направлении. Люди тогда поймут, что именно здесь и сейчас, если они вообще собираются когда-либо это делать, они должны развивать свои возможности, завоевать счастье для себя и для других, принять участие и вложить свою долю в предприятия, которые имеют, по их мнению, наивысшую ценность. Они поймут, как никогда раньше, реальность быстротечного времени и осознают свою серьезную обязанность использовать его наилучшим образом. Будет превосходно, когда все будут знать, что нет неба с ангельской алхимией, способной обменять жизнь медную на золотую. Аспекты верования в бессмертие, связанные с представлением о компенсации, больше не будут ослаблять напряжения усилий человека. Кроме того, взглянуть с простым и неунывающим мужеством на суровый факт, что смерть означает смерть, есть само по себе этическое достижение глубокого значения, которое будет энергично поддерживать нравственную обязанность людей искать и принимать истину, куда бы она ни вела.

Преподобный Кирсопп Лэйк, бывший в течение многих лет профессором церковной истории в Гарвардском университете, совершенно правильно утверждал, что растущее неверие в личное бессмертие является социальным выигрышем, поскольку оно “скорее повысило, а не понизило достоинство жизни. Стремление к индивидуальному бессмертию у прошлых поколений отнимало плачевно большое количество энергии. Считалось, что достижение спасения является целью существования... Люди из года в год ни о чем другом не думали, кроме как о спасении своей собственной души... В общем был создан тип эгоизма, тем более отталкивающего, что он был окружен ореолом святости. Вместо стремления к бессмертию среди наиболее активных и мужественных наших современников возникло сегодня новое отношение к жизни; люди почти внезапно перестали думать о своем собственном бессмертии и стали считать, что их работа важнее, чем их души... Цель их работы, по их мнению, состоит в улучшении мира, в котором должны жить наши дети. Эта бескорыстная цель, стремление к лучшему миру, которые должно унаследовать другое поколение, заменили надежду на лучший мир, которым должны наслаждаться мы сами” (Lake К. Immortality and the Modern Mind. Harvard University Press, 1922, p. 21—23).

Если бы люди боролись за этот лучший мир на этой земле, разве не стали бы они, например, решительнее бороться против войны и угрозы войны в том случае, когда они были бы убеждены, что миллионы людей, погибающие в международном конфликте, навсегда теряют свое право жить? Мы видим другую сторону медали веры в бессмертие, когда она используется в качестве апологии войны. Так, газета “Нью-Йорк тайме” в номере от 11 сентября 1950 года, в разгар корейской войны, поместила следующее сообщение о воскресной проповеди одного из высокопоставленных католических чиновников — Уильяма Т. Грина:

“Скорбящие родители, чьи сыновья были мобилизованы для службы в боевых частях, услыхали вчера в соборе святого Патрика, что смерть в бою является частью божьего плана, имеющего целью населить царство небесное”. В Англии в 1954 году архиепископ Кентерберийский, высший церковный сановник в стране, выразил мнение, что “водородная бомба не является самой большой опасностью нашего времени. В конечном счете самое большое, что она может сделать,— это перенести значительное число человеческих существ из этого мира в другой и более жизненный мир, в который они однажды так или иначе попадут” (Edman I. The Uses of Philosophy. Simon and Schuster, 1955, p. 153). Такие заявления, произносимые со всей серьезностью, показывают, как религиозная вера в потустороннюю жизнь может действовать в направлении ослабления борьбы за мир во всем мире.

Как уже указывалось в главе V, можно совершенно отказаться от веры в бессмертие и все же сохранить веру в какого-то бога. Многие мыслящие люди различных философских и религиозных взглядов, особенно в новейшее время, становились на эту позицию. Все это, однако, не означает, что для тех, кого в течение долгих лет учили надеяться на несомненность потусторонней жизни, внезапная потеря этой иллюзии не будет представлять собой большого удара и что она не может привести некоторых даже к духовному разложению. Разрушение краеугольного камня в чьей бы то ни было философии — это серьезное дело. Но такие разрушения обычно не происходят внезапно; процесс является постепенным, он дает время для того, чтобы новый, отличный принцип действия занял место старого. Ни одна идея в отдельности, как, например, идея бессмертия, на мой взгляд, не имеет всеобщего значения; то, что имеет высшее значение, — это всеобъемлющая и целостная философия жизни, философия, которая ставит индивидуума в определенное отношение как к обществу, так и к природе. Именно в ней нуждаются люди, именно такую философию обеспечивало людям христианство в период своего расцвета. Такое же значение имели для людей в свое время и другие концепции жизни — стоицизм, эпикурейство, конфуцианство, буддизм. В настоящее время мы имеем чисто светские философии, более подходящие для нашего современного мира. Эти философии не считают сколько-нибудь важным полагаться на обещание бессмертия или прямо отвергают вовсе такое обещание.

Общее для этих современных философий жизни состоит в их преданности посюстороннему благосостоянию людей. Самые просвещенные из этих философий, такие, как гуманизм, материализм и натурализм, поставили в качестве высшей цели счастье, свободу и прогресс всего человечества. Эта абсолютная верность основным интересам всего человечества, включая самые прекрасные возможности самого человека, как мне кажется, является достаточно высокой и широкой концепцией для того, чтобы любой человек мог опираться на нее в своей жизни. Как стимул к хорошей жизни, эта концепция гораздо более эффективна и благородна, чем надежда на индивидуальное бессмертие и философия, которая сопутствует такой

надежде. Философии и религии эгоизма и исполнения желаний простительны и, может быть, необходимы в эпоху детства человеческого рода; но наконец человечество становится взрослым и вполне может позволить себе оставить позади привязанности и символы, которые были свойственны периоду незрелости. Мы хорошо сделали бы, если бы приняли во внимание совет поэта Дона Маркиса:

Не верь мечте, что сможет где-то кто-то
Жить средь погасших звезд там, в высоте,
Иль сотрясти могучие ворота,
Что бог воздвиг,— не верь, не верь мечте.
Ведь свет — не свет, когда он тьмы не встретит,
Прекрасна обреченная любовь,
Живущая, как искра, что осветит
Небытие на. миг и гаснет вновь.
Еще раз стукнув, сердце в бесконечность
Уйдет, не зная счастья и стихов.
Зачем же нам еще болтать про вечность,
Живущим лишь мгновенье средь веков!
И боги не снесут времен набеги;
Как галеоны, тонут их ковчеги.

Каким бы важным и незаменимым ни казался человек самому себе или другим, мир обойдется без него, как обходился без него до его рождения. И если бы каждый подумал, что после его смерти на земле останется по меньшей мере два миллиарда восемьсот миллионов человеческих существ, для того чтобы продолжать жизнь дальше, то это помогло бы каждому из нас обрести необходимое смирение и чувство меры. И если потомки теперешних почти трех миллиардов земных жителей через двести миллионов, или через миллиард, или триллион лет могут обнаружить, что на Земле нельзя больше жить вследствие того, что Солнце станет слишком горячим или слишком холодным (Профессор Харлоу Шэпли, бывший директор Гарвардской обсерватории, считает, что Солнце будет продолжать излучать достаточно тепла для того, чтобы поддерживать жизнь на нашей планете по крайней мере в течение десяти миллиардов лет, а может быть, и в течение ста миллиардов лет), то это не должно слишком волновать нас. Даже абсолютная уверенность в том, что такое событие произойдет всего лишь через миллион лет, считая от нынешнего времени, не должна казаться слишком ужасной. За свои примерно пятьсот тысяч лет жизни род человеческий добился значительного количества крупных достижений, ни одно из которых не стало бы менее значительным, если бы мир вообще в один прекрасный день перестал существовать.

Самые значительные из этих достижений человечества имели место только в последние несколько тысяч лет, с момента изобретения того, что известно под именем науки, которая в своей современной, наиболее эффективной форме существует всего лишь несколько сот лет. Таким образом, в течение следующего миллиона лет жизни человечества достижения его могут вполне превзойти самые оптимистические ожидания и самые честолюбивые мечты. За это время человек мог бы открыть средства для осуществления мутации, которая привела бы к созданию нового вида — сверхчеловека. Вполне можно себе представить, что или человек, или сверхчеловек могли бы с помощью науки и особенно с помощью овладения ядерной энергией добиться такого господства над механизмами нашей вращающейся планеты, солнечной системы и над источником энергии (значит, и тепла), что угасание жизни на Земле могло бы быть отсрочено на бесконечные времена.

В настоящее время, особенно с момента успешного запуска искусственных спутников Земли, мы можем представить себе возможность переселения человека с помощью ракетных кораблей, движимых атомной энергией, на какую-нибудь другую планету в нашей солнечной системе или за ее пределами, где жизнь могла бы процветать. Кажется вероятным, что в этой вселенной бесконечного пространства и времени возникли многие другие планетные системы. В своей книге “О звездах и людях” (“Of Stars and Men”) профессор Шэпли высказывает мнение, что среди бесконечного множества галактик, в которых имеется более ста квинтиллионов звезд, есть, несомненно, до ста миллионов планетных систем, а возможно, и гораздо больше, на которых на каком-то уровне осуществлялась органическая эволюция. Если это верно, тогда почти несомненно, что в других частях космоса уже существуют формы по меньшей мере столь же высоко развитые, как и человек.

Как было отмечено ранее, вполне можно себе представить, что наука в один прекрасный день будет способна продлить на бесконечное время жизнеспособность человеческих организмов и тем самым создать своего рода бессмертие для человеческих личностей. Разумеется, какие бы большие шаги ни были сделаны медициной и связанными с ней науками, люди всегда будут подвержены роковым случайностям. Но с этой оговоркой можно себе представить, что люди в конечном счете научатся не умирать. Какой бы романтической и привлекательной ни казалась эта возможность на первый взгляд, она не будет лишена своих недостатков. Если практически никто не будет покидать эту землю в результате смерти, возникнет проблема народонаселения, гораздо более трудная, чем любая другая проблема, с которой мир сталкивался до этого. Уже при нынешних обстоятельствах остряки, наблюдая постаревших и упрямых людей, занимающих высокое положение, придумали девиз: “Пока есть смерть, есть надежда!”

Сантаяна выдвигает еще одно очень важное соображение, когда замечает: “Никогда не существовало ни одного мужчины и ни одной женщины, которых я хотел бы видеть на сцене всегда; я больше желал бы заполнять мой театр из века в век новыми лицами и новыми сторонами природы. Моим идеалом было бы постоянное усовершенствование, а не индивидуальное увековечение себя” (The Journal of Philosophy, 1909, 22 July, p. 415). Таким образом, хотя, может быть, вполне желательно — а когда-нибудь это будет и возможным — увеличить нормальную продолжительность человеческой жизни до ста лет и более, сохранение индивидуальных жизней до бесконечности имело бы сомнительную ценность.

Постоянное удлинение срока жизни путем устранения причин преждевременной смерти есть разумная и человечная идея. Если бы девяносто процентов населения каждой страны жило до почтенной старости, то значительная доля несчастий, вызываемых смертью, исчезла бы. Но средство, с помощью которого нужно бороться против преждевременной смерти, заключается не в обещании людям утешения в потусторонней жизни, а в устранении, насколько это возможно, этого типа смерти целиком. Вот что пишет отец, потерявший многообещающего сына в возрасте пятнадцати лет из-за нарыва, который сначала показался пустячным: “Бактерия — низший вид жизни — вызвала эту трагедию. Низшее победило высшее. Был мальчик в превосходном физическом состоянии, пышущий здоровьем, энергичный, атлет, мальчик с развитым умом и высокими идеалами, полный чистоты, любви, заботливый, внимательный к другим. И на него было совершено нападение этих бактерий, у которых нет ни духовных, ни нравственных качеств”. Это заявление слишком верно;

но оно не зовет и к бегству в сверхъестественное царство вознаграждения, ни к горькому пессимизму и покорности. Оно требует со стороны родителей кроме великой твердости духа более энергичных и действенных мероприятий против бактерий и всех других грубых, аморальных по своей природе сил, которые способны так внезапно лишить человека жизни.

Однако нам остаётся сказать, что под воздействием тяжелого удара, серьезной личной утраты мы часто бываем несправедливыми как к жизни, так и к смерти. Трагедия, состоящая в том, что какой-то прекрасный человек умирает в юности или в расцвете сил, иногда кажется слишком большой, она перевешивает соображения, что в конце концов этот человек жил счастливой и полезной жизнью в течение ряда лет. Мы позволяем, чтобы роковое и несчастливое завершение жизненного пути бросило мрачный свет на всю предыдущую жизнь. Но если мы не принимаем извращенную философию, что ценность только тогда может быть ценностью, когда она остается ею вечно, то такая процедура не будет оправдана. Жизнь может быть очень короткой, но в то же время и очень приятной. Древнегреческая пословица: “Те, кого любят боги, умирают молодыми” — не лишена своей мудрости. Упомянутый пятнадцатилетний мальчик наслаждался в самой полной мере своей жизнью, пока она длилась, и сделал возвышенной и радостной жизнь других. Смерть не могла изменить этого факта; смерть, как бы она ни касалась будущего, не может коснуться прошлого.

Большинство родителей предпочло бы испытывать переживания и удовольствия, связанные с тем, что у них есть здоровые и счастливые дети, в каком бы возрасте они ни умерли, чем совсем не иметь никаких детей. Сегодня, как и в первом столетии нашей эры, уместны слова, которые Плутарх написал жене после смерти их маленькой дочери: “Вспомним годы, предшествовавшие рождению нашей малютки. Мы находимся теперь в том же положении, что и тогда, не считая времени ее пребывания с нами, которое нам следует рассматривать как свое дополнительное счастье. Не будем неблагодарно обвинять судьбу за то, что она дала нам, ведь мы все равно не могли бы имет все, что мы желаем. То, чем мы обладали пока мы им обладали, было хорошо, хотя теперо у нас его больше нет”.

Значение смерти

Если мы хотим быть справедливыми к смерти, то мы должны сказать, что судьба умирающих — будь то в раннем или пожилом возрасте — фактически не оченвужасна. Ведь если мы имеем право назвать бессмертие иллюзией, то умершие не сознают, что они утратили жизнь или что живым их не хватает. Они не могут печалиться по поводу своей разлуки со своими близкими. После пароксизмаль-ной горячки жизни они крепко спят; больше ничто не может их тронуть, даже сновидения. Могила, как сказал Иов, — это место, в котором злые перестают нам докучать, а усталые отдыхают. Те, кто умер преждевременно или каким-то другим образом, не могут испытывать никаких ударов, никакого разочарования, никаких угрызений совести. Как выразительно резюмировал Эпикур за триста лет до нашей эры: “Когда мы существуем, смерть еще не присутствует; а когда смерть присутствует, мы уже не существуем”. Только в том случае, если будущая жизнь существует, нам нужно беспокоиться об умерших или сами умершие должны заботиться о себе. Лишь бессмертие может нарушить их вечный мир.

Если смерть есть конец, мы можем пожалеть себя за то, что мы потеряли дорогого друга, или пожалеть нашу родину или человечество в целом за то, что они потеряли человека выдающихся способностей; но, будучи разумными, мы не можем жалеть самого умершего человека, поскольку он не существует и не может знать ни печали, ни радости. Мы не можем огорчаться из-за него как мертвого — мы огорчаемся, только видя умирающего, умирающего против воли, в сознании, что он оставляет эту жизнь преждевременно и, значит, часть полагавшегося ему по праву человеческого опыта не была ему дана. Мы можем по-прежнему сожалеть, что он как живое существо оказался не способен продолжать пользоваться благами, которые дает жизнь; мы можем усиленно желать, чтобы он снова был жив и мог разделить наше удовольствие по тому или иному поводу. Но неразумно переносить эти желания и сожаления на усопшего как на мертвого, потому что как мертвый он совершенно бесчувствен ко всем таким вещам, подобно кому земли или неодушевленной материи. Он точно так же не существует, как это было перед его рождением или зачатием.

Живые, а не мертвые страдают, когда смерть сделает свое дело. Мертвые больше не могут страдать; и мы можем даже похвалить смерть, когда она кладет конец крайней физической боли или печальному умственному упадку. Не претендуя на то, что мертвые могут каким-то образом радоваться своему освобождению от превратностей жизни, мы можем радоваться тому, что умерший более не подвержен тем испытаниям и огорчениям, которые, может быть, причиняли ему страдания. И действительно, закономерно употреблять эвфемизмы, подобные глаголам “спать” и “покоиться”, в отношении умерших. Привычная формула “пусть покоится в мире” (requiescat in pace — на традиционной латыни) выражает поэтическое чувство и может быть употреблена без всякого намека на сверхъестественное значение.

Однако неправильно говорить о смерти как о “вознаграждении”, поскольку подлинное вознаграждение, как и подлинное наказание, требует сознательного переживания факта. Таким образом, для того, кто жертвует жизнью за какой-то идеал и навсегда уходит в пустыню молчания или забвения, смерть едва ли является вознаграждением. Хотя некоторые люди, жертвуя жизнью за своих близких, будут вполне уверены, что таким путем они достигнут вечного блаженства, есть много других, которые поступают так, превосходно зная, что смерть означает их абсолютный конец. Нет более высокого типа нравственности, чем та, при которой встречают свой смертный час таким образом. В жизни каждого человека может наступить момент, когда смерть будет более действенной для его главных целей, чем жизнь; когда то, за что он стоит, благодаря его смерти станет более ясным и убедительным, чем если бы он поступил любым другим образом. Великие несдающиеся мученики прошлого, подобные Сократу и Иисусу, сделали несомненной истинность этого утверждения. И многие личности меньшего масштаба — бесчисленные невоспетые герои истории и обыденной жизни — подобным же образом продемонстрировали свое презрение к смерти во имя жизни, любви или какого-нибудь другого высшего обязательства.

Обычно предполагалось, что смерть, как таковая,— это очень большое зло, худший враг человека. Действительно, некоторые конкретные виды, в которых смерть проявляла себя в течение истории человечества, постоянно скашивая отдельных лиц и массы людей во цвете лет и являясь в бесконечных безобразных формах, правильно характеризовать как зло. Но смерть сама по себе, как явление природы — это не зло. В смерти нет ничего таинственного, ничего сверхъестественного, что могло бы быть законно истолковано в том смысле, что это божественное наказание, которому подвергаются люди и другие живые существа. Напротив, смерть — это совершенно естественное явление, она играла полезную и необходимую роль в ходе длительной биологической эволюции. Действительно, без смерти, этого столь поносимого учреждения, которое придало самое полное и серьезное значение факту выживания наиболее приспособленных и таким образом сделало возможным прогресс органических видов, животное, известное под названием человека, вообще никогда не появилось бы.

Человек не мог бы существовать также и в том случае, если бы ему не помогала рука смерти, которая предоставляет в его распоряжение самые основные средства человеческого существования. Топливо, пища, одежда, жилище, обстановка и материал для чтения — все они в значительной степени находятся в зависимости от того, делает ли свое дело смерть. Уголь, нефть и торф происходят из разложившихся органических веществ; дерево для топлива и строительства, для изготовления мебели и бумаги получают ценой гибели живых деревьев; уничтожая растения, человек обеспечивает себе пищу в виде овощей, хлеба и плодов, а также одежду в виде хлопковых, льняных и искусственных шелковых тканей. Смерть животных дает людям не только рыбу, птицу, дичь и мясо для еды, но также меха и шерсть для одежды и кожу для обуви.

Жизнь и умирание, рождение и смерть — это существенные и связанные друг с другом аспекты одних и тех же биологических и эволюционных процессов. Жизнь утверждает себя через смерть, которая в течение раннего периода эволюции вызывалась к существованию через жизнь и получает свое полное значение от жизни. В динамичном и творческом процессе развития природы одни и те же живые организмы не живут вечно — на определенном этапе они уходят со сцены и таким образом уступают место новорожденным, более энергичным и жизнеспособным организмам.

Романистка Энн Пэрриш подробно останавливается на этой мысли. Каждый из нас, пишет она, “должен умереть ради жизни, ради течения реки, слишком большой, чтобы ее можно было запереть в каком-нибудь пруду, ради роста семени, слишком сильного, чтобы оставаться в одной и той же форме. Поскольку эти тела должны погибнуть, мы более велики, чем нам представляется. Самым эгоистичным приходится быть щедрыми и отдавать свою жизнь другим. Самому трусливому приходится быть достаточно мужественным, чтобы уйти” (Parrish A. Golden Wedding. Harpers, 1936, р. 343). Таким образом, смерть открывает путь для наибольшего возможного числа индивидуумов, включая наших собственных потомков, с тем чтобы они могли испытать радости жизни; и в этом смысле смерть — союзник нерожденных поколений людей вплоть до бесконечных веков будущего.

Конечно, имеются живые формы, такие, как деревья, гораздо более просто организованные, чем человеческие существа, которые живут столетия и десятки столетий. В своем романе “После многих лет умирает лебедь” Олдос Хаксли, сатирически изображая стремление к бессмертию, подчеркивает способность некоторых видов карпа жить несколько сот лет. Он изображает английского лорда, достигнувшего чудовищного, недоступного для обычного человека продления жизни — свыше двухсот лет — благодаря тому, что он питался кишечной флорой этой рыбы. Особенно подчеркивается то, что, по-видимому, единственная цена органической сложности и специализации, включая и драгоценные приобретения ума и половой любви, которые делают жизнь человека столь интересной и многосторонней, а его самого наделяют столь живым самосознанием, — это смерть для личности по истечении сравнительно короткого промежутка времени.

“Индивидуум, так сказать, заключил сделку. Ибо индивидуум выходит из зародышевой плазмы, действует, живет и в конце концов умирает ради жизни. Индивидуум — это кусочек зародышевой плазмы, который поднялся и оторвался от остальной массы, для того чтобы видеть и чувствовать жизнь, а не просто слепо и механически размножаться. Подобно Фаусту, он продал свое бессмертие, для того чтобы жить более богато” (Wells H. G., H u х 1 е v J, Wells G- P. The Science of Life. Doran. 1938. p. 551). По крайней мере для меня одно из лучших противоядий против мысли о личном угасании заключается в полном понимании естественности смерти и ее необходимого места в великом жизненном процессе эволюции, который создал условия для роста индивидуальности и в конечном счете породил уникальное и блестящее явление — самого человека.

Другое соображение, которое может противостоять перспективе забвения, состоит в том, что каждый человек буквально носит всю вечность в своем собственном бытии. Я имею в данном случае в виду, что первичные элементы тела, как требует закон неуничтожимости материи, всегда существовали в той или иной форме и всегда будут существовать. Неразрушимая материя, из которой состоят наши физические организмы, была частью вселенной пять миллиардов лет назад и будет оставаться ее частью через пять миллиардов лет. Бесконечное прошлое как бы фокусируется в наших телах с их сложной структурой, и из них также излучается бесконечное будущее.

Социальное значение смерти также имеет свои положительные стороны. Ведь смерть делает нам близкими общие заботы и общую судьбу всех людей повсюду. Она объединяет нас глубоко прочувственными сердечными эмоциями и драматически подчеркивает равенство наших конечных судеб. Всеобщность смерти напоминает нам о существенном братстве людей, которое существует несмотря на все жестокие разногласия и конфликты, зарегистрированные историей, а также в современных делах. Джон Донн превосходно выражает это: “Ни один человек не есть Остров, целостный сам по себе; каждый человек есть часть Континента, часть Материка; если Море смоет Комок земли — это потеря Европы, такая же, как в случае, если бы был смыт Мыс, как если бы это было Имение твоих друзей или твое собственное; смерть любого человека уменьшает меня, потому что я часть Человечества; и поэтому никогда не спрашивай, по ком звонит колокол, — он звонит по тебе” (Dоnnе J. Devotions upon Emergent Occasions).

Когда мы достигаем понимания, что со смертью все кончается, то мы знаем самое худшее, но это худшее фактически не очень плохо. Оно настолько далеко от плохого, что традиционное христианство и другие религии всегда настаивали, что для нас, грешных людей, уйти и просто исчезнуть под конец жизни было бы страшным нарушением справедливости и повлекло бы за собой серьезные сомнения в существовании космической нравственности. Если мы поймем, что смерть есть необходимое и неизбежное завершение нашей личной жизни, мы сможем с достоинством и спокойствием посмотреть в лицо этому роковому событию. Такое понимание дает нам бесценный стимул к тому, чтобы мы умирали так благородно, как должен умирать всякий зрелый и цивилизованный человек.

Что касается идеи бессмертия, то в настоящее время большое число людей в мире находится в состоянии достойной сожаления нерешительности. Многие люди не способны ни верить, ни отказаться от. веры. Они чувствуют, что личное существование после смерти — это довольно сомнительное предположение; однако возможность такого существования продолжает их беспокоить. Окончательное решение этого вопроса может быть для них только психологическим выигрышем. И не может быть никакого сомнения, что решительное принятие ими того факта, что бессмертие есть иллюзия, имело бы только благоприятные последствия. Самое лучшее — не только не верить в бессмертие, но и верить в смертность. Это означает не только положительную веру в то, что смерть есть конец, но также веру в ценность человеческой жизни на этой земле и в высокое внутреннее достоинство этических и других достижений людей в течение их жизни.

Люди, обладающие подобной философией и руководствующиеся ею в жизни, будучи преданы какому-нибудь значительному труду, занятию или делу, лучше всего способны подняться над эмоциональными кризисами, порождаемыми смертью. Бертран Рассел дает хороший совет: “Для того чтобы стойко вынести несчастье, когда оно придет, будет мудро воспитывать в себе в более счастливые времена определенную широту интересов... Человек, обладающий соответствующей жизненностью и энергией, преодолевает все несчастья, продолжая проявлять после каждого удара интерес к жизни и миру, который не может быть сужен до такой степени, что одна потеря превратится в роковую. Потерпеть поражение в результате одной потери или даже в результате нескольких — это не то, чем нуж-

но восхищаться как доказательством чувствительности, это нужно оплакивать как недостаток жизненности. Все наши привязанности находятся во власти смерти, которая может унести тех, кого мы любим, в любое мгновение. Поэтому необходимо, чтобы наши жизни не имели той узкой направленности, которая отдает все значение и цель нашей жизни во власть случая” (Russel В. The Conquest of Happiness. Liveright, 1930, p. 230).

Для многих воздействие смерти может быть уменьшено в результате изменения принятых обычаев погребения мертвых тел и траурных обрядов. В этих вопросах мы все еще остаемся в значительной степени варварами. Мрачные, молчаливые города мертвых росли рука об руку с переполненными, беспокойными городами живых. Уже сейчас становится серьезной проблемой найти достаточно места для кладбищ; уже сейчас унылые территории, отведенные для умерших, представляют собой тяжелое экономическое бремя. Кремация, по-видимому, является более разумным и здоровым методом решения судьбы умерших, чем захоронение в земле. По желанию прах умершего всегда может храниться в урне, а урну можно поставить в подходящее место. С другой стороны, те, кому хочется думать, как элементы их тела смешаются с активными силами природы, могут оставить указания, чтобы их пепел был рассеян над каким-то дорогим их сердцу участком земли или водным пространством (Например, прах Бернарда Шоу после его смерти в 1950 году был смешан с прахом его жены и развеян в их саду в Эйот Сент-Лоренсе. Это было сделано в соответствии с завещанием Шоу. Мы не можем, однако, одобрить капитана американской авиации Эдди Рикенбэкера, который выполнил буквально указания, данные в завещании американского писателя Деймона Раньона, и рассыпал его прах над площадью Тайме в городе Нью-Йорке).

Не может быть сомнения, что кремация в значительной степени способствовала бы ослаблению неприятных и мрачных ассоциаций, которые неизбежно возникают, когда мертвое тело сохраняется нетронутым и кладется в доступный для обозрения гроб и в доступную для посещения гробницу. В этой связи было бы более мудро не поощрять того, чтобы родственники или кто-либо другой могли смотреть на труп. Что касается траура, то хотя в этом отношении индивидуумы всегда будут действовать на основании своих личных склонностей, но наиболее крайние и публичные его проявления явно достойны сожаления. Следует надеяться, что с течением времени исчезнет обычай носить черное, которое является остатком старомодных религиозных предрассудков. Следует также искренне надеяться, что на похоронах будут преобладать простота и достоинство. В настоящее время в этом вопросе часто идут рука об руку вульгарность и большие денежные затраты. Слишком хорошо известно, как дорого стоит человеку смерть; очень часто имеет место совершенно нетерпимая финансовая эксплуатация смерти. Когда умирает муж или отец, для семьи уже достаточно плохо то, что она теряет своего главного кормильца, так что едва ли следует самим' себя еще больше подвергать опасности разорения, устраивая дорогостоящие похороны и погребение.

Однако нам не кажется разумным предложение совершенно отказаться от похоронных церемоний. Независимо от религиозных и философских взглядов умершего, его семьи и друзей какое-то последнее собрание людей и церемония кажутся уместным и мудрым мероприятием. Община, исполненная социального духа, остро понимаю-щая ценность индивидуума, захочет почтить своих усоп-"ших, выказать свое сострадание к ним или по крайней мере выразить всем, кто умирает, независимо от того, насколько незначительные были их земные достижения, свое демократическое признание, содержащееся в скрытом виде в похоронной или мемориальной церемонии. Кроме того, люди, которые любили усопшего, должны иметь возможность выразить свои чувства и принять участие в своего рода последнем прощании. Далее, если эти люди испытывают в связи с потерей человека, которого они хорошо знали, всем знакомое чувство нереальности, им нужно дать возможность перестроить как свое сознание, так и свою подсознательную психику в соответствии с тем, что факт смерти действительно свершился. Ни человеческое до-достоинство, ни мудрость не требуют подавления эмоций перед лицом смерти. Нормальное выражение горя не является несовместимым с разумным самоконтролем и может служить здоровым очищением и выходом из состояния эмоционального напряжения. О чем следует определенно сожалеть, так это о превращении скорби о смерти любимого человека в малый культ постоянного траура.

Обряды, связанные со смертью, представляют собой своего рода искусство и должны воплощать в себе определенную красоту. По-моему, они должны подчеркивать коренное родство человека с природой и глубокие социальные связи, присущие опыту; они должны быть лишены сентиментальности, показной пышности и мрачности. Похороны и мемориальные церемонии, конечно, не должны быть связаны с какой-либо церковью и не должны проводиться под руководством священника. Различные ин-.дивидуумы и группы уже разработали похоронные церемонии в соответствии с уверенностью, что бессмертия нет,— церемонии, лишенные всякого отношения к сверхъестественному.

Но какие бы улучшения мы ни осуществляли в человеческих обычаях, в какой бы степени мы ни сокращали опустошения, причиняемые преждевременной смертью, как бы спокойно мы ни смотрели на перспективы нашего собственного индивидуального конца, потеря близких и дорогих нам людей всегда будет для нас тяжелым ударом, особенно если эта смерть внезапна или преждевременна. Было бы просто легкомыслием желать или требовать, чтобы люди вели себя в подобных случаях совершенно по-иному. Когда Джонатан Свифт услышал, что умирает Стелла, женщина, которую он любил всю жизнь, он написал в одном из своих писем: “Я придерживаюсь того мнения, что нет большего безумия, чем вступать в слишком сильную и тесную дружбу, которая всегда будет делать несчастным того из друзей, кто остался в живых” (Morley J. Recollections. Mac-mi Пап, 1917, vol. II, p. 114. 282). Понятно, что Свифт, подавленный горем, мог проявить подобные чувства. Но его мнение не выдерживает серьезной критики;

мы не можем отказываться от высших человеческих отношений только для того, чтобы избежать жестокого прощания в момент смерти. Между человеческими существами всегда будут жить самые пламенные чувства; и там, где они живы, там должно быть признано раз и навсегда, что смерть не может быть принята беззаботно, что на нее нельзя реагировать одним пожатием плеч. Сильная любовь, когда наступает смерть, приносящая разлуку, неизбежно влечет за собой сильную печаль. И мужчины и женщины, которые не боятся глубоких переживаний жизни, не захотят избежать эмоциональных последствий смерти.

“Смерть, пожирающая любовь” — одно из наиболее удачных выражений Шекспира. Когда родители теряют сына или дочь, не вышедших из возраста цветущей юности, или любящий супруг теряет свою жену, или жена — мужа, находящегося в расцвете сил, все философии и религии в мире, независимо от того, обещают они бессмертие или нет, не могут устранить воздействие этой жестокой трагедии на близких или смягчить ее. Можно только страдать и терпеть, быть, насколько это позволяют силы, твердым стоиком. Правда, благосклонное время постепенно смягчит удар, нанесенный смертью. Далее, широкие интересы и глубокие связи с обществом, выходящие за пределы круга друзей и семьи, также могут в значительной степени способствовать облегчению боли. Все это верно. Но трагичность остается. Воздействие удара, наносимого смертью, может быть смягчено, но не может быть устранено.

ЗАКЛЮЧЕНИЕ

Среди всех вещей, которыми гордится человек, непревзойденное положение занимает его ум. Именно он позволяет ему знать, что существует такое явление, как смерть, и размышлять о его значении. Животные не могут делать этого; они не осознают и не предвидят, что придет день и они погибнут. Когда наступает их время, они просто ложатся и издыхают. Перед животными не стоит проблема смерти или трагедии смерти. Они не спорят о воскресении и вечной жизни. Лишь люди могут спорить о воскресении и вечной жизни, и они делают это. В этом их высокая привилегия. Тот факт, что вывод из такого спора и соответствующего размышления заключается в признании, согласно которому эта жизнь есть всё, не делает указанную привилегию менее значительной. “Один лишь человек знает, что он должен умереть; но именно это знание в каком-то смысле поднимает его над смертностью, делая его сопричастным видению вечной истины... Истина жестока, но ее можно полюбить, и она освобождает тех, кто любил ее” (Santayana G. “Introduction” to the Ethics of Spinoza. London, 1925, p. XIX).

Истина относительно смерти освобождает нас и от унизительного страха, и от легковерного оптимизма. Она освобождает нас от лести самим себе и от самообмана. Говорить, что люди не могут выносить эту истину, значит капитулировать перед слабыми элементами в человеческой природе. Люди не только могут вынести эту истину, касающуюся смерти,— они могут подняться выше ее, к гораздо более благородным мыслям и действиям, чем те, которые сосредоточиваются вокруг вечного, самосохранения. Говорят, будто отрицание бессмертия ведет к философии, основанной на положении: “Ешь, пей и веселись, ибо завтра мы умрем”. Мы надеемся, что люди всегда будут веселы; но нет никаких оснований, в силу которых они не могли бы быть в то же время умными, мужественными или не могли бы посвятить себя служению на благо общества. Если это земное существование является нашей единственной возможностью для веселья, оно является также нашей единственной возможностью хорошей жизни или, еще лучше, единственной возможностью сочетать веселье и хорошую жизнь в одном интегрированном целом. Если это наша единственная возможность для личного наслаждения благами жизни — а почему бы нам ими и не наслаждаться? — это также наша единственная возможность оставить по себе хорошее и почетное воспоминание среди наших друзей и всех людей-братьев. Второй возможности не представится; не будет никакой новой возможности спастись в каком-то бессмертном царстве и изменить необратимый ход нашей жизни. Здесь — наша единственная возможность.

Наконец, знание того, что бессмертие есть иллюзия, освобождает нас от всякого рода озабоченности по поводу смерти. Это знание делает смерть в каком-то смысле неважной, оно освобождает всю нашу энергию и время для осуществления и расширения счастливых возможностей на этой доброй земле. Оно порождает сердечное и благодарное принятие богатого опыта, доступного для человеческой жизни среди изобильной природы. Это знание приносит человеку силу, глубину и зрелость, оно делает возможной простую, понятную и вдохновляющую философию жизни. Мы не просим, чтобы нас родили, — мы не просим и смерти. Но мы рождаемся и должны умереть. Ни в том, ни в другом случае гордая судьба не ждет, пока мы утвердим ее решение.

Но от рождения до смерти мы можем жить нашей жизнью, работать ради того, что мы считаем дорогим, и наслаждаться этим. Мы можем придать нашим действиям значительность и наполнить наши дни на земле смыслом и размахом, которых не сможет уничтожить и наш конец — смерть. Мы можем внести вклад наших единственных в своем роде качеств в прогрессивное развитие нации и человечества; мы можем отдать наши лучшие силы на постоянное утверждение жизни ради большей славы человека.