Введение.

Эта книга предназначена для самостоятельного обучения плаванию. В отличие от большинства пособий, написанных спортсменами и физруками, в которых, как правило, сразу идет обучение спортивным видам плавания, в этой книге основной целью является просто научить читателя самостоятельно держаться на воде. Обучения спортивному плаванию вы тут не найдете и если собираетесь стать спортсменом-пловцом, то лучше запишитесь в секцию при бассейне. Зато, если ваша цель перестать бояться воды и научиться на ней держаться, то это пособие для вас. Так же отличием является то, что книга предназначена для самостоятельного обучения плаванию без посторонней помощи. Конечно, в трудных случаях совет человека, умеющего плавать придется кстати, но это необязательно. Многие люди научились плавать самостоятельно, ничего необычного тут нет.

Из дальнейшего прочтения Вам станет ясно, что эта книжка на самом деле не о том, как получить какой-то навык. Навык очень прост. На самом деле я выступаю скорее как практикующий психолог, а не как инструктор по плаванию. Главная наша задача – преодолеть психологический барьер.

В первой части будет только теория. Здесь ваша цель – осознать свою проблему. У психоаналитиков есть такое мнение, что если человек осознал причину своей проблемы, то это уже половина лечения. Во второй части будет уже практика. Невозможно научиться плавать, не войдя в воду. Последовательно выполняя все описанные упражнения можно самостоятельно постепенно научиться плавать. Упражнения даны по мере возрастания сложности, поэтому не переходите к следующему упражнению, не освоив предыдущее.

В принципе, для того чтобы поплыть достаточно одного занятия, но некоторым может потребоваться неделя или более. Это зависит в первую очередь от психологии человека. Я, например, научился в детстве плавать самостоятельно в течение нескольких минут. Просто, как только приехал к бабушке, сразу пошел на речку и там поплыл. Сыграло свою роль огромное желание. Другим требуется для этого неделя или более, главное – ваше желание и уровень страха перед водой. Если вы когда-нибудь тонули и помните этот страх, то вам может потребоваться больше времени, но не стоит расстраиваться и придерживаться каких-то сроков и нормативов. Главное тут – постепенность, настойчивость и желание.

Очень рекомендую читать книгу последовательно и не забегать вперед, этим можете себе только навредить.

Я старался написать этот самоучитель как можно более кратко, чтобы не утомлять длительными размышлениями и сэкономить ваше время


Главный секрет

Страх – наш главный враг.

Чтобы понять, как же страх перед водой влияет на человека, внимательно рассмотрим действия в воде двух людей. Один из них сильный парень, который не умеет плавать, назовем его для краткости Петя, а другой – хрупкая девушка, по имени Алиса, которая очень хорошо умеет плавать. Как мы уже догадываемся, Петя очень боится воды и считает, что не умеет плавать. Алиса же напротив, совершенно не боится ни воды, ни глубины и преспокойно плавает на большие расстояния.

Для того, чтобы понять, почему во всем виноват страх, мы проведем бесчеловечный эксперимент (не волнуйтесь, воображаемый эксперимент). Сажаем Петю в лодку, отплываем далеко от берега, а затем выкидываем его на глубину и отплываем. В общем, мы сейчас с вами поглядим внимательно, как Петя будет тонуть. Наша задача состоит в том, чтобы понять, почему Петя утонет.

Так что же произойдет? А вот что. Петя будет лихорадочно барахтаться в воде и звать на помощь. Так будет продолжаться несколько минут, а затем он, скорее всего, утонет. Если до берега близко, и он смелый парень, то он может постепенно добраться до суши, но учить таким способом людей плавать очень глупо и негуманно.

Зададим вопрос: почему же он утонет? Для этого вселимся в него и почувствуем его ощущения. В первый момент он будет чувствовать сильнейший страх, ведь он никогда не плавал на глубине и знает, что это смертельно опасно для неумеющего плавать человека. Фактически это страх смерти. Это сильнейшее ощущение, между прочим. И чем дальше от берега, тем сильнее страх. Этот страх заставляет Петю грести со страшной силой. Так же страх приводит к заниженной самооценке. Ему все время кажется, что он тонет, что он недостаточно высоко над водой, уровень воды так близко ко рту и носу, под ногами не за что опереться, он чувствует, как трудно работать, чтобы достать себя из воды. Хотя при этом, в самом начале он вполне может дышать, и уже достаточно поднялся из воды, но страх не дает ему это осознать. При этом ему еще приходится кричать, чтобы звать на помощь, что существенно затрудняет задачу. Еще одна ошибка, которую допускает Петя – это слишком частые гребки руками и ногами. Ему кажется, что если он будет работать быстрее, то это будет эффективнее, а на самом деле все наоборот: чем большая амплитуда гребка, тем он эффективнее. Пытаясь грести слишком часто, Петя резко уменьшает эффективность работы, фактически он работает с наименьшей продуктивностью. В результате всего этого Петя работает в воде с МАКСИМАЛЬНЫМ усилием, направленным на то, чтобы достать себя из воды. Но мы уже знаем из предыдущего описания, что вытащить себя из воды очень тяжело и с максимальным усилием работать можно лишь очень непродолжительное время. В итоге Петя растрачивает свои силы в течение примерно полминуты, затем он начинает чувствовать страшную усталость в мышцах, он начинает погружаться в воду все сильнее, пытается работать при этом еще интенсивнее и в конечном итоге совершенно выбивается из сил и тонет.

Далее мы просим Алису заплыть на глубину, и вселимся в нее, чтобы почувствовать ее ощущения. А вот Алиса оказывается не чувствует никакого страха вообще. Перед ней стоит совершенно другая задача – проплыть наибольшее расстояние. Петю страх заставлял максимально ПОДНЯТЬСЯ над водой, что у него не очень-то получалось (как и у всех людей), а Алиса напротив старалась как можно глубже ПОГРУЗИТЬ себя в воду. То есть Алиса пыталась затратить МИНИМАЛЬНОЕ усилие, необходимое ей для того, чтобы дышать. Дело в том, что чем сильнее человек погружен в воду, тем ему легче плыть. Для всех видов плавания усилия пловца направлены на решение двух задач. Первая – обеспечить себе возможность дышать, потому что человеческое тело плохо плавает. Вторая – продвижение вперед. Чем меньше пловец затрачивает усилий на решение первой задачи, тем легче ему дается вторая. Вы когда-нибудь видели, как дышат профессиональные пловцы? Поглядите на технику плавания олимпийских чемпионов. Особенно для плавания кролем. Вдох происходит практически ниже уровня воды. Иногда даже удивляешься, как они вообще способны сделать вдох в таких условиях. За счет продвижения вперед они создают волну с брызгами, которая, обтекая голову, создает небольшое пространство между ртом и кромкой воды и этого им хватает для вдоха. Большую часть времени голова вообще находится под водой и немного поворачивается только в момент вдоха, даже выдох у них происходит в воду. То есть они дышат максимально экономно, затрачивая все свои усилия на продвижение вперед, а не на вытаскивание своего тела из воды.

Собственно экономное дыхание и есть главный секрет хороших пловцов. Они оптимизируют совсем другую функцию – максимальное погружение в воду, в отличие от Пети, который оптимизирует максимальное поднятие из воды.

Посмотрим теперь, что произойдет, если мы попросим Петю даже на мелком месте показать, как он умеет плавать. Сначала он будет отпираться, а потом покажет нам мастер-класс. Он начнет точно так же очень быстрыми мелкими гребками загребать под себя воду, пытаясь максимально вытащить себя из воды, продолжаться это действие будет несколько секунд, а затем он встанет на дно, потому что заниженная самооценка ему скажет, что он уже чрезвычайно сильно погрузился в воду (хотя на самом деле это не так).

Таким образом, вам надо хорошо усвоить три основные ошибки Пети, к которым приводит страх: заниженная самооценка, слишком частые гребки и, самое главное, попытка максимально достать себя из воды. Прочитайте эту главу еще раз, если вы до конца не поняли суть происходящего. Хорошо понять этот секрет очень важно для вас.


Другие виды плавания.

Независимо от того, как вам удалось поплыть впервые, по-собачьи или на спине, вы должны в первую очередь хорошо освоить оба этих вида плавания и уметь хорошо переворачиваться в воде с живота на спину и наоборот. Для этого тренируйтесь вначале на мелком месте и не заплывайте на глубину.

Человеку, умеющему плавать, как правило, в жизни пригодятся всего четыре вида плавания. Первые два вы уже освоили. Плавание по-собачьи самое легкое для изучения, но достаточно тяжелое в физическом плане. Плавание на спине самое легкое из всех видов плавания физически, поэтому используйте его в основном для отдыха в воде. Недостатком его является плохой обзор и неудобство плавания при большой волне.

Следующий вид плавания, который вам нужно освоить – это плавание по-лягушачьи. Это самое экономное плавание на животе. Используйте этот вид плавания для того, чтобы проплыть большое расстояние. Гребля руками осуществляется в стороны. Гребля ногами может быть вначале как и при плавании по-собачьи, но лучше осуществлять гребок, похожий на гребок ногами у лягушки. Объяснить это сложно, лучше попробуйте сначала грести ногами вверх-вниз, а затем, когда научитесь, то поглядите как гребут ногами те люди, которые уже умеют плавать по-лягушачьи. Лучше один раз увидеть, чем сто раз услышать. Главное – старайтесь опустить голову как можно глубже в воду. Подбородок должен быть полностью в воде. На поверхности должен быть только рот, лучше, если вода будет на уровне рта. При спокойной воде (в пруду) дышать можно носом, полностью погрузив рот в воду. Вы заметите, что так значительно легче плыть.

Плавание кролем – это самый быстрый вид плавания. Приступайте к его изучению после того, как освоите остальные. Гребля руками осуществляется под себя. В момент гребка правой рукой, левая рука осуществляет замах над поверхностью воды и наоборот. Работа ногами осуществляется вверх-вниз, как и при других видах плавания. Главное, что вам нужно усвоить – это то, что тело в момент гребка приобретает наклонное положение по отношению к поверхности воды. То есть гребок осуществляется вместе с плечом. Если вы осуществляете гребок правой рукой, то правое плечо должно быть опущено вниз, а левое поднято вверх и наоборот. Таким образом, тело разворачивается в воде ребром к поверхности и поочередно переворачивается при гребках. Голова находится в надводном положении. Этот вид плавания отличается от спортивного, поэтому если вы хотите научиться спортивному плаванию, то запишитесь в секцию.


Заключение.

Надеюсь, материал этой книжки окажется для вас полезен, и вы быстро научитесь плавать. Дело это несложное, при наличии настойчивости и желания, у вас обязательно все получится.

Я создал в Интернете сайт Пловец.ру. На нем вы сможете найти другую полезную информацию, задать вопрос на форуме и высказать свои впечатления, идеи и пожелания. Хочется, чтобы проект развивался и помогал людям.

Вообще-то эта методичка платная, хотя и свободно-распространяемая. Только оплату вы должны внести после прочтения. Я долго думал над этой проблемой – как распространять книжку, и все-таки надежда на честность людей победила жадность. Наверное, я такой идеалист, потому что это первая моя книга. Почему-то мне хочется верить, что у вас есть совесть.

Если вы прочитали книжку, то не поленитесь, пожалуйста, отправить SMS-записку. Для этого зайдите на сайт и кликните на изображении копилки. Стоимость сообщения от $0.3 до $2 для детей и от $2 до $5 для взрослых (так же там предусмотрена оплата через Webmoney). Какую цену сообщения выбрать, я оставляю на ваше усмотрение, в зависимости от ценности материала книги лично для вас. Сделать это можно прямо сейчас, в любое время суток.

А самый лучший вариант оплаты – перечислить 50 рублей непосредственно на кошелек Webmoney R979595768955. Если у вас нет какого-нибудь электронного кошелька, то сделать это легче всего в любом терминале приема денег за мобильную связь, например ОСМП. Меньшую сумму там просто не принимают.

Желаю вам удачи в ваших занятиях! И помните: удача выбирает смелых.

Copyright © Ситников М. В. 2007 г.

Файл опубликован на сайте Пловец.ру. Книга может свободно распространяться в сети Интернет, но при этом запрещается изменять содержимое файла. Публикация материала из книги любым другим способом разрешена только с согласия автора.


Переходим на глубину.

Вы недавно научились плавать. Почувствовав, что вода вас держит, окрыленные успехом вы можете допустить коварную ошибку. Дело в том, что существует одна опасность, о которой вы должны обязательно знать. У человека силы ограничены, и главное коварство заключается в том, что они кончаются внезапно. То есть представьте себе, что вы плывете, например, по-собачьи на дальнюю дистанцию. Все вроде бы хорошо, проплыто уже большое расстояние, вы чувствуете, что дышите ритмично, руки не устали и вам кажется, что вы способны проплыть очень много. Но тут-то и кроется опасность. Может наступить такой момент, что силы закончатся. Еще три-пять метров назад, вы были уверены, что сил достаточно, а после того, как вы их преодолели, вы начинаете чувствовать очень сильную усталость в мышцах, причем усталость начинает нарастать очень стремительно. Вы пытаетесь работать еще интенсивнее, что еще сильнее усугубляет усталость. Если вы ни разу не испытали это ощущение, то я очень не рекомендую вам заплывать далеко. Не случайно на пляже установлены буйки, за которые нельзя заплывать. Вам просто может не хватить сил на обратный путь. Это аналогично работе в тренажерном зале, когда вы работаете легким весом, вначале вроде бы все хорошо и вам легко дается упражнение, но вдруг наступает момент, когда вы уже не в состоянии выполнить ни одного повторения. Только в зале вы сможете отдохнуть немного и начать упражнение опять, а на глубине вам придется все время грести.

Чтобы этого не произошло, вы должны хорошо знать свои возможности. Обязательно потренируйтесь на мелководье. Проплывите как можно большее расстояние, чтобы почувствовать усталость в мышцах. Это необходимо для того, чтобы хорошо изучить свои силы. Постарайтесь это проделать для каждого вида плавания. Это очень важный момент. Только после этого вы можете потихоньку переходить на глубину. Первые разы старайтесь плавать на дальние дистанции на глубине в сопровождении сильного человека, который хорошо умеет плавать.

Что же делать в случае, если вы все-таки заплыли на глубину, а силы начали быстро кончаться? В этом случае вам необходимо отдохнуть. Нужно перейти к самому экономному виду плавания – плаванию на спине. Нужно просто лечь на воду. Поэтому, не освоив плавание на спине, ни в коем случае нельзя далеко заплывать. Это очень важно.

Далее вас подстерегает еще одна опасность – волны. Если на воде сильное волнение, то во-первых это затрудняет все виды плавания, особенно на спине, а во-вторых существует опасность хлебнуть воды. Вода при попадании в дыхательные пути вызовет очень сильный рефлекс. Кашель вы не сможете сразу остановить. Дыхание очень сильно затруднится. Обратите на это внимание и не плавайте при сильном волнении.

Еще одна опасность, которая может вас подстерегать на глубине – это судорога. В холодной воде при усталости вам может свести ногу, что резко затруднит движения. Поэтому в холодной воде старайтесь далеко не заплывать.

Ну и, разумеется, не стоит плавать далеко от берега при алкогольном опьянении. Это одна из самых частых причин смертей на воде, наряду с зимней рыбалкой.


Подготовка.

Для начала необходимо правильно выбрать место для занятий. Все упражнения рассчитаны на то, что вы будете заниматься в пресной воде. Морская вода хоть и повышает плавучесть, особенно в южных морях, но ненамного, если вы конечно, не в Мертвом море. Дно должно быть пологим и ровным. Лучше если грунт будет песчаный или галечный. Если дно неровное или илистое, то это может осложнить занятия. Также уберите с места занятий все водные растения, в которых можно запутаться. Вода должна быть спокойной. Заниматься при сильном течении нельзя. Волн в идеале быть не должно. Чем меньше волн, тем вам легче будет освоить упражнения. Желательно чтобы место было немноголюдным, и вам никто не мешал, но обязательно в пределах видимости должны быть люди, чтобы в случае чего они смогли придти на помощь. Хорошо, если с вами будет человек, который уже умеет плавать, чтобы он смог контролировать ваши успехи и помочь в случае опасности. Вода обязательно должна быть теплой. В холодной воде вы не сможете эффективно выполнить упражнения, потому что при замерзании человек сможет задержать дыхание лишь на непродолжительное время, а вам придется много нырять и задерживать дыхание. Таким образом, идеальное место – тихий пруд с пологим песчаным дном или специальный бассейн.

Желательно для выполнения некоторых упражнений приобрести или изготовить прищепку для носа, как у спортсменок в синхронном плавании. Это облегчит выполнение большинства упражнений основанных на нырянии. Длинные волосы желательно заправить под шапочку, чтобы они не мешались во время обучения.


Принципы практических упражнений.

Одним из основных принципов упражнений, которые вам предстоит сделать, является последовательность и постепенность. Все упражнения даны в порядке возрастания сложности, поэтому выполнять их следует одно за другим. Каждое упражнение имеет свою цель, поэтому, не выполнив правильно предыдущего, не пытайтесь переходить к следующему. Как правило, цель состоит в том, чтобы продемонстрировать вам на практике какой-либо эффект. То есть вам придется последовательно исследовать поведение своего тела в воде, а также изучить и отрегулировать усилие, которое вам необходимо будет прилагать для того, чтобы дышать и передвигаться в воде. То есть работа по сути исследовательская. Отнеситесь к ней так, как будто вы естествоиспытатель, который проводит опыты над собой и изучает свой организм.

Вторым основным принципом является то, что большинство упражнений вы будете производить из-под воды. То есть исходное положение будет – полное погружение в воду. Следовательно, приготовьтесь к тому, что придется много нырять. Люди, не умеющие плавать, делают ошибку, пытаясь из надводного положения погрузить себя в воду и грести. Так у вас ничего не выйдет, так как страх не даст вам себя контролировать. Необходимо делать все наоборот: не пытаться погружать себя в воду из надводного положения, а всплывать на поверхность из подводного. Это очень важный принцип.

Третий принцип – психологический. Главным тормозом в вашем обучении будет страх. Это надо для начала понять. Поэтому приготовьтесь к тому, что все ошибки, которые возможно вы будете допускать, являются следствием страха. Есть такое выражение: «у страха глаза велики». Человек, который боится, реагирует на происходящее иначе, чем спокойный человек. У психологов есть такой эксперимент. Называется индивидуальная минута. Испытуемому предлагают без часов отмерить время, равное одной минуте (ну например, считать в уме до 60 с интервалом в секунду). Кто-то будет считать быстрее, а кто-то медленнее, чем часы. Вот вам следует понять, что в момент выполнения упражнений у вас индивидуальная минута будет очень короткой в результате действия страха и волнения. Вам будет казаться, что вы уже достаточно сделали, чтобы прочувствовать эффект, но для правильного выполнения упражнения необходимо, чтобы время было более, чем достаточным, так как ваша оценка времени и качества выполнения будет слишком оптимистичной. Вы будете пытаться схалтурить, сделать ровно столько, чтобы получить эффект, но помните – этого недостаточно. Чем лучше и дольше вы будете выполнять каждое упражнение, тем лучше и легче вам будет в дальнейшем. Необходимо добиваться выполнения упражнения идеально, так как главная наша цель – побороть страх, и в каждом упражнении вы будете постепенно с ним справляться. Именно поэтому необходимо очень качественное выполнение упражнения. Правильное выполнение упражнения – залог того, что вы побороли страх на данном этапе. Если у вас не получается выполнить упражнение идеально, то пройдите все упражнения под наблюдением партнера, который умеет плавать, он спокойно сможет указать на ваши ошибки и трезво оценить время выполнения упражнения.


Продолжительность обучения.

В принципе научится плавать несложно, надо просто на практике усвоить основной принцип. Для этого вам может потребоваться всего одно занятие. В некоторых случаях, осложняющих обучение, вам может потребоваться более длительное время.

Сильно осложнить вам жизнь может в первую очередь страх перед водой, который может быть следствием отрицательного опыта в прошлом или просто особенностью психики. Если вы когда-нибудь в своей жизни тонули, то вам наверняка придется больше времени затратить на обучение. Для этого вам может потребоваться помощь партнера, который может правильно оценить результат ваших усилий

Вторым фактором, который вам может помешать является плохое физическое здоровье. Если у вас сердечная или дыхательная недостаточность или какие-либо заболевания, которые к ним приводят, например пороки сердца или вы курильщик со стажем, то вам будет значительно труднее. Если заболевания очень выраженные, то обязательно проконсультируйтесь с врачом.

Третьим фактором, который может осложнить обучение является неправильный выбор места для занятий. О выборе места подробно читайте в следующей главе.


Психология.

Вы когда-нибудь задумывались, почему одни люди умеют плавать, а другие нет? Можно привести несколько гипотез для объяснения этого феномена.

Для начала рассмотрим гипотезу, что у людей разная плавучесть тела и поэтому люди с хорошей плавучестью легко плавают, а остальные тонут. На самом деле у людей действительно разная плавучесть тела, но не до такой степени, чтобы влиять на умение плавать. В итоге тело каждого человека выталкивается водой, независимо от того, умеет он плавать или нет. Да, гиперстеники имеют лучшую плавучесть, но и среди них встречаются люди, не умеющие плавать. Одновременно и среди астеников полно тех, кто плавает как рыба в воде.

Далее подумаем, а что если те, кто умеют плавать просто сильнее? Да ничего подобного. Есть маленькие дети, которые легко плавают, а есть здоровенные мужики, которые этого не могут.

Теперь рассмотрим гипотезу, что тут нужен какой-то специальный навык. Вот если что-то эдакое начать делать, то поплывешь, а если не начнешь, то нет. На самом деле никакого навыка тут нет. Доказывается это просто: существует большое количество самых разных способов плавания, для которых нужны совершенно разные движения. Да и базовые понятия о гидродинамике присутствуют у всех людей, даже у детей. Чтобы грести, никакого особого ума не требуется. В некоторых книгах описан так называемый «опорный гребок». Запомните – все это ерунда. Грести очень просто, никакого напряжения интеллекта для изучения гребка вам не потребуется.

Дело тут совершенно в другом. Всему виной психология. Умение плавать – это не умение, это психологический настрой. У человека не умеющего плавать есть психологический барьер. А попросту – страх перед водой. У психиатров это называется фобия. Вот этот барьер мы и будем преодолевать. Доказать это просто: люди с сильным страхом перед водой учатся плавать значительно труднее, особенно если человек, не умеющий плавать когда-нибудь тонул. Некоторые так всю жизнь и не умеют плавать. Поэтому ни в коем случае нельзя пытаться учить детей плаванию, бросая их на глубину, и нельзя учиться плавать в глубоком месте. Человек может приобрести очень сильную водобоязнь и затем ему уже гораздо сложнее будет побороть свой страх.

Подавляющее большинство людей помнят тот момент, когда они в первый раз поплыли. Это очень сильное ощущение, потому что в этот момент как раз и происходит преодоление психологического барьера. Человеку необходима воля, для того чтобы преодолеть свой страх. После преодоления этого барьера остальное обучение значительно ускоряется, так как человек уже не боится воды.

Пока это вам еще непонятно почему во всем виноват страх, но в следующей главе я попытаюсь все объяснить.


Человеческое тело в воде

Тело человека в воде.

Для начала мы изучим, то же из себя представляет ваше тело в воде. У меня для вас две новости. Одна хорошая, а другая плохая. Хорошая новость – человеческое тело плавает. Плохая новость – человеческое тело плавает плохо. В принципе это не такая уж проблема, если большинство людей с ней справляются.

Наше тело неоднородно. Плотность большинства тканей примерно равна плотности воды, так как главным растворителем в них является вода, но некоторые части тела тяжелее воды, а некоторые легче. Тяжелее воды всегда наши конечности в основном из-за костей. При выполнении упражнений вы впоследствии в этом убедитесь. Главным поплавком является грудь из-за наличия воздуха в легких и живот из-за газов в кишечнике (в норме они всегда там присутствуют). На вдохе плавучесть нашего тела значительно выше, чем на выдохе, в этом вам тоже предстоит убедиться на опыте. Жировая ткань в целом немного легче воды, поэтому люди с большими запасами жира (гиперстеники) держатся на воде лучше, чем худые (астеники). Зато астеники, как правило, могут развить в воде большую скорость.

Пока в легких находится воздух, тело плавает, но стоит только залить легкие водой, то тело сразу тонет. Поэтому когда вы видите в фильмах плавающих утопленников, то не расстраивайтесь – они живы :-) Главный вывод: не волнуйтесь, до тех пор, пока вы дышите – вы не утонете.

Если погрузить человека в воду, и он расслабится, то тело постепенно примет вертикальное положение. Ноги, как самая тяжелая часть опустятся вниз. Большая часть тела будет находиться под водой. В надводном положении будет только небольшая часть головы. На вдохе вода будет примерно на уровне лба или глаз. Естественно, дышать в таком положении невозможно, поэтому для того, чтобы вдохнуть, человеку придется грести. Когда у человека заканчиваются силы, то он тонет. Поэтому, какой бы ни был хороший пловец, на дальние дистанции без сопровождения плавать очень опасно, так как силы кончаются у всех, особенно при сильной волне. Не случайно в бассейнах имеются дорожки из поплавков. Они не только для разграничения трассы. При тяжелой длительной нагрузке даже опытный спортсмен может полностью выбиться из сил.

Для того чтобы поднять тело из воды до уровня рта, то достаточно не очень интенсивно грести. Физическая нагрузка при этом примерно сравнима с быстрой ходьбой или легким бегом. Чем выше человек пытается достать себя из воды, тем больше он должен затрачивать усилий. Для того чтобы достать себя из воды до уровня шеи, потребуется уже достаточно интенсивная нагрузка, сравнимая с бегом. Всплыть до уровня плеч – это уже очень быстрый бег. Находиться в таком положении можно только очень непродолжительное время. Для всплытия по грудь надо приложить максимум усилий среднестатистического человека. Находиться в таком положении можно всего несколько секунд. А для того, чтобы всплыть до пупка – надо быть мастером спорта по водному поло. Но даже и хороший атлет будет находиться в таком положении всего пару секунд.

Таким образом, в этой главе необходимо усвоить, что плавание состоит из двух компонентов: плавучесть человеческого тела и усилия человека.


Упражнение 1

Упражнение 1. Поплавок.

Цель этого упражнения на практике убедиться в том, что ваше тело выталкивается водой и имеет плавучесть.

Зайдите в воду примерно по грудь или чуть меньше. Сделайте глубокий вдох и быстро садитесь в воду на корточки до полного погружения. Обхватите в воде свои согнутые ноги руками. То есть надо сгруппироваться и превратиться в комочек. Голову опустите вниз к коленям. Теперь надо немного подождать. Вскоре вы почувствуете, как ваше тело начинает всплывать. Постепенно оно всплывет и над водой покажется ваша спина. Поплавайте так пять-десять секунд. Как только вам потребуется сделать вдох, то вставайте на ноги в исходное положение.

Это упражнение очень легкое и совсем не страшное, зато прекрасно демонстрирует плавучесть человеческого тела. Во время его выполнения можно зажать нос рукой, чтобы в него не попала вода. Ни в коем случае не пытайтесь во время погружения оттолкнуться ногами от дна, это признак страха. Попытайтесь выполнить упражнение так долго, как только позволяет запас воздуха в легких.


Упражнение 2

Упражнение 2. Скольжение.

Цель этого упражнения убедиться в том, что ваши ноги тяжелее воды и тонут.

Зайдите в воду по грудь. Повернитесь лицом к берегу. Сделайте глубокий вдох и быстро садитесь в воду на корточки до полного погружения. Затем оттолкнитесь ногами от дна по направлению вверх и вперед и распрямитесь. Руки должны быть по швам. Ваше тело должно всплыть и двигаться вперед. Фактически вы должны в этот момент горизонтально скользить вперед по поверхности воды. Постарайтесь продержать дыхание как можно дольше. Затем вы заметите, как движение вперед остановится и ваши ноги постепенно начнут опускаться вниз. Тело постепенно начнет из горизонтального положения принимать вертикальное. В идеале дождитесь того, как ноги совсем опустятся и коснутся дна. Не сгибайте тело, оно должно быть совершенно прямым, обязательно следите за этим. Лучше, если вы будете максимально расслаблены, это поможет вам сохранить больший запас дыхания.

Ваше внимание должно быть сконцентрировано на том, чтобы тело было максимально прямым, как струна, и максимально расслабленным. Ни в коем случае не сгибайте ноги в тазобедренном суставе и не выпячивайте ягодицы, это свидетельствует о страхе. Очень важно чтобы вы побороли этот страх.


Упражнение 3

Упражнение 3. Скольжение и работа ногами.

Цель этого упражнения продемонстрировать, что при небольшой работе ногами, они не будут опускаться вниз и тонуть. Упражнение придется выполнить несколько раз, для того, чтобы отрегулировать минимальное необходимое усилие.

Делайте все так же, как и в предыдущем упражнении, но после толчка ногами от дна и всплытия на поверхность начинайте грести ногами. Движения должны быть вверх-вниз, как у пловцов кролем. Носки ног нужно вытянуть. Вы заметите, что если подключить движения ногами, то они не будут опускаться вниз, и тело будет слегка продвигаться вперед по поверхности воды. Чем сильнее вы будете грести, тем быстрее ваше тело будет продвигаться вперед к берегу. Тело должно быть максимально прямым, как и в первом упражнении. Это очень важное упражнение. От правильного его выполнения зависит ваш успех в дальнейшем. Ваша задача найти минимальное допустимое усилие для ног, необходимое для того, чтобы они не тонули. В идеале движения ногами будут очень легкими, едва заметными. Этого вполне достаточно. Не пытайтесь сделать много брызг на поверхности, чем их будет меньше, тем лучше.

Следите за тем, чтобы тело было расслаблено, если тело напряжено, то это говорит о сильном страхе, боритесь с ним. Если вы слишком сильно гребете ногами, то это также свидетельствует о страхе. Очень важно полностью побороть страх на этом этапе. Не приступайте к следующим упражнениям, пока не сможете выполнить это упражнение максимально расслабленно, затрачивая минимальное усилие ногами.


Упражнение 1

Упражнение 1. Гребем руками.

Целью данного упражнения является исследовать, как гребля руками влияет на поведение тела в воде и отрегулировать усилие, необходимое для удержания кромки воды на уровне носа.

Делайте все то же, что и в предыдущем упражнении «скольжение и работа ногами», только теперь одновременно подключаем работу руками. Греблю руками производите по-собачьи, то есть поочередно делаем гребки правой и левой рукой под себя. Пальцы держим вместе, ладонь распрямлена таким образом, чтобы получилось «весло». Голову немного откиньте назад. Упражнение производится из положения из-под воды, как и все предыдущие упражнения, то есть надо всплыть на поверхность из положения сидя под водой, оттолкнувшись ногами горизонтально по направлению к берегу.

Во время выполнения упражнения вы убедитесь, что благодаря работе руками, тело принимает в воде наклонное положение. Верхняя часть головы находится над поверхностью воды, а ноги полностью опущены в воду и не показываются над поверхностью. Греблю ногами не останавливайте. Выполните это упражнение несколько раз и отрегулируйте минимального усилия, необходимого для удержания поверхности воды сначала на уровне глаз, переносицы, а затем кончика носа. Для выполнения этого упражнения вам понадобятся слаженные движения руками и ногами. Войдите в ритм. Следите за тем, чтобы движения были и руками, и ногами.

В этом упражнении вы можете благодаря действию страха допустить следующие ошибки. Первая ошибка – слишком быстро грести руками и ногами. Движения должны быть максимально медленными. Обратите на это пристальное внимание. Старайтесь делать длинный гребок, а не много коротких. Амплитуда движения должна быть максимальна. Вторая ошибка – это слишком короткое время выполнения упражнения. Постарайтесь проплыть в таком положении десять секунд. Если у вас хватит дыхания, то попробуйте больше. В любом случае выполняйте упражнение максимально долго, как вам только позволяет запас воздуха в легких.


Упражнение 2

Упражнение 2. Выдох в воду.

Цель данного упражнения – убедиться в том, что при выдохе ваше тело немного теряет в плавучести.

Делайте все то же самое, что и в предыдущем упражнении. В завершающий момент, когда вы принимаете такое положение, что уровень воды находится на кончике носа, и стабилизируете это положение, вам необходимо сделать выдох в воду. Выдох будет сопровождаться пузырями. В момент выдоха ваше тело немного опустится в воду. Поэкспериментируйте со скоростью выдоха (быстрый, медленный) и с глубиной выдоха (немного выдохнуть, полностью выдохнуть). Ваша задача почувствовать, насколько вам необходимо увеличить усилие, чтобы вновь выровнять положение воды до кончика носа.

Движения, так же как и в предыдущем упражнении, надо выполнять максимально медленно. Если запас воздуха в легких кончается слишком быстро, то это свидетельствует о большом волнении и страхе. Попытайтесь расслабиться и двигаться медленнее. Постарайтесь после выдоха опять выровнять кончик носа с поверхностью воды.


Упражнение 3

Упражнение 3. Вдох.

В этом упражнении вы будете окончательно ломать психологический барьер. Приступайте к нему только после того, как вы хорошо научитесь выполнять предыдущие упражнения. Цель этого упражнения – научиться дышать, двигаясь в воде.

Делайте все так же, как и в предыдущих упражнениях. Выровняйте уровень воды с кончиком носа и сделайте небольшой выдох в воду. Не пытайтесь выдохнуть весь воздух из легких. Затем сделайте два интенсивных гребка руками с большой амплитудой. Ваши нос и рот поднимутся над поверхностью воды. Голову еще больше отклоните назад. В этот момент вдохните ртом. Во время вдоха и сильного движения руками, следите за тем, чтобы подбородок был в воде. Это обязательное условие. Затем погрузите голову в воду до кончика носа или ниже. Чем ниже вы погрузите голову, тем лучше. В этот момент ни в коем случае не останавливайте движения. Продолжайте грести и выровняйте уровень воды с кончиком носа. Затем опять повторите выдох в воду и вдох. Продолжайте выполнять это упражнение как можно дольше. Обязательно постарайтесь добиться того, чтобы вы сделали минимум пять вдохов.

Если вам очень страшно выполнять это упражнение и в момент вдоха вы прекращаете движение и встаете на ноги, то зайдите на более мелкое место. Критерием правильности выполнения этого упражнения является ощущение того, что вы поплыли. Как только вы сможете сделать в воде несколько вдохов, это ощущение у вас обязательно появится и страх перед водой исчезнет. После этого зайдите на глубину чуть выше груди и начните выполнение упражнения оттуда.


Упражнение 4

Упражнение 4. Плывем по-собачьи.

Делайте все движения в воде, как и в предыдущих упражнениях, только уровень воды должен находиться между верхней и нижней губой. Выдох производите в воздух. Подбородок обязательно должен быть в воде, так гораздо легче плыть. Теперь вы уже на опыте знаете, что чем ниже вы погружены в воду, тем меньше усилий вам придется затрачивать. В начале освоения плавания, пытайтесь дышать частыми мелкими вдохами и выдохами, как собака. Затем, когда привыкните, дышите медленнее и глубже.


Упражнение 1

Упражнение 1. Скольжение на спине и работа ногами.

Цель этого упражнения состоит в том, чтобы убедиться, что при скольжении на спине, нос и рот находятся над поверхностью воды. Существуют два варианта выполнения этого упражнения. Лучше, если вы будете выполнять первый вариант.

Первый вариант. Для правильного выполнения этого упражнения вам понадобится прищепка для носа. Зайдите в воду на глубину чуть ниже груди. Повернитесь спиной к берегу. Быстро садитесь в воду на корточки, затем оттолкнитесь от дна в сторону берега назад и распрямитесь. Одновременно подключайте работу ногами как в предыдущих упражнениях. Ваше тело всплывет на поверхность и будет двигаться по направлению к берегу.

Второй вариант. Зайдите в воду на глубину примерно по колено. Ложитесь на воду горизонтально спиной вниз, опираясь руками об дно. Начинайте работать ногами, и постепенно убирайте руки и ложитесь на воду.

В этом упражнении вам не требуется дышать. Для этого наберите в легкие побольше воздуха. Вам лишь надо убедиться, что вода вас держит, и ноги не тонут. Не бойтесь нырнуть, даже если у вас нет прищепки для носа, это не очень страшно.

Главные ошибки, которые вы можете допустить из-за действия страха следующие. Первая – сгибание шеи. Вода обязательно должна залиться в уши. Не пытайтесь достать голову из воды. Ее уровень должен быть очень близко к лицу. Фактически на поверхности должны быть только нос, рот и глаза. Желательно, чтобы волны были минимальны. Нос и рот должны быть направлены вверх, не прижимайте подбородок к груди. Голова должна держаться на поверхности благодаря воздуху в груди, поэтому нужно выпятить грудь вверх, а ноги должны не тонуть благодаря небольшой работе. Вторая ошибка – недостаточное распрямление тела. И, наконец, движения должны быть максимально медленными, тело расслаблено. Если вы испытываете сильный страх, то зайдите еще мельче, как только возможно, чтобы не дотрагиваться ягодицами и спиной до дна. Максимально мелкое место для занятий – это главная идея при обучении плаванию на спине, так как обучаться на спине страшнее именно из-за неправильного выбора глубины. Главная задача – лечь на воду, детям для этого достаточно даже ванны.


Упражнение 2

Упражнение 2. Выдох.

Цель упражнения – исследовать, насколько сильно погружается в воду тело при выдохе.

Ложитесь на воду, как в первом упражнении. Постепенно выполняйте выдох и следите за тем, как тело погружается в воду. Поэкспериментируйте с разной скоростью и глубиной выдоха.

Ошибки, которые вы можете допустить те же, что и в предыдущем упражнении.


Упражнение 3

Упражнение 3. Вдох.

Лягте на воду, как и в предыдущих упражнениях. Сделайте небольшой выдох, а затем глубокий вдох ртом. Повторите так несколько раз. В этот момент вы почувствуете, что плывете. Попробуйте проплыть как можно большее расстояние подобным образом. Затем постепенно переходите к выполнению упражнения на большей глубине.


Учимся плавать.

Можно научиться плавать двумя разными способами: на животе и на спине. В принципе абсолютно без разницы, как учиться, некоторые начинают плавать на животе, а некоторые на спине. На животе учиться плавать легче в психологическом плане, зато труднее физически, а на спине наоборот. Для обучения плавать на спине, желательно иметь прищепку для носа, если она у вас есть, то можете начинать со спины. Чаще всего людям все-таки легче учиться плавать на животе по-собачьи. Этот вид плавания мы и начнем осваивать.