Библиотека Гумер - Федотов Г.П. Россия и свобода

Библиотека Гумер - история

  • На главную
  • Каталог Именной
  • Хронологический
  • Авторы
  • Новые книги
  • Рефераты
  • Форум
  • Ссылки
  • Связь
  • Помощь сайту

Библиотека

  • всеобщая история
  • журналистика
  • история России
  • история древнего мира
  • культурология
  • литературоведение
  • наука
  • педагогика
  • политология
  • право и юриспруденция
  • психология
  • социология
  • философия
  • художественная литература
  • Школьная литература
  • экономика и менеджмент
  • юмор
  • языкознание

Теология

  • апокрифы
  • апологетика
  • библейские толкования
  • библиология
  • библейские словари
  • богословие
  • догматика
  • душепопечительство
  • екклесиология
  • история церкви
  • оккультизм
  • патрология
  • религиоведение
  • сектология
  • современная церковь
  • сравнительное богословие

Конфессии

  • атеизм
  • ислам
  • иудаизм
  • католицизм
  • православие
  • протестантизм

Иностранные языки

  • Английский
  • Французский
  • Немецкий
  • Иврит
  • Японский
  • Турецкий
  • Испанский
  • Китайский

Другие проекты

  • Туризм, Путешествия
  • Рефераты
  • Новости
  • Блог
  • Электронные книги

 Ваш комментарий о книге
Все книги автора: Федотов Г. (9)

Федотов Г.П. Россия и свобода

Впервые напечатано в «Новом журнале», Нью-Йорк, 1945, № 10

1
Сейчас нет мучительнее вопроса, чем вопрос о свободе в России. Не в том, конечно, смысле, существует ли она в СССР, —об этом могут задумываться только иностранцы, и то слишком невежественные. Но в том, возможно ли ее возрождение там после победоносной войны, мы думаем все сейчас — и искренние демократы, и полуфашистские попутчики. Только прямые черносотенцы, воспитанные в разных «Союзах русского народа», чувствуют себя счастливыми в Москве Ивана Грозного. Большинство среди апологетов московской диктатуры — вчерашние социалисты и либералы — убаюкивают свою совесть уверенностью в неизбежном и скором освобождении России. Чаемая эволюция советской власти позволяет им принимать с легким сердцем, а то и с ликованием, порабощение все новых народов Европы. Можно потерпеть несколько лет угнетения, чтобы впоследствии жить полноправными участниками самого свободного и счастливого общества в мире.

С другой стороны, прошлое России как будто не дает оснований для оптимизма. В течение многих веков Россия была самой деспотической монархией в Европе. Ее конституционный — и какой хилый! — режим длился всего одиннадцать лет; ее демократия — и то скорее в смысле провозглашения принципов, чем их осуществления — каких-нибудь восемь месяцев. Едва освободившись от царя, народ, пусть недобровольно и не без борьбы, подчинился новой тирании, по сравнению с которой царская Россия кажется раем свободы. При таких условиях можно понять иностранцев или русских евразийцев, которые приходят к выводу, что Россия органически порождает деспотизм — или фашистскую «демотию» — из своего национального духа или своей геополитической судьбы; более того, в деспотизме всего легче осуществляет свое историческое призвание.

Обязаны ли мы выбирать между этими крайними утверждениями: твердой верой или твердым неверием в русскую свободу? Мы принадлежим к тем людям, которые страстно жаждут свободного и мирного завершения русской революции. Но уже давно горький опыт жизни приучил нас не смешивать своих желаний с действительностью. Не разделяя доктрины исторического детерминизма, мы допускаем возможность выбора между разными вариантами исторического пути народов. Но с другой стороны, власть прошлого, тяжелый или благодетельный груз традиций, эту свободу выбора чрезвычайно ограничивает. Ныне, когда после революционного полета в неизвестность Россия возвращается на свои исторические колеи, ее прошлое, более, чем это казалось вчера, чревато будущим. Не мечтая пророчествовать, можно пытаться разбирать неясные черты грядущего в тусклом зеркале истории.

2
В настоящее время не много найдется историков, которые верили бы во всеобщие законы развития народов. С расширением нашего культурного горизонта возобладало представление о многообразии культурных типов. В своей статье в № 8 «Нового журнала» я старался показать, что лишь один из них — христианский, западноевропейский — породил в своих недрах свободу в современном смысле слова — в том смысле, в котором она сейчас угрожает исчезнуть из мира. Не буду возвращаться к этой теме. Сегодня нас интересует Россия. Ответить на вопрос о судьбе свободы в России почти то же, что решить, принадлежит ли Россия к кругу народов западной культуры; до такой степени понятие этой культуры и свободы совпадают в своем объеме. Если не Запад — то, значит, Восток? Или нечто совсем особое, отличное от Запада и Востока? Если же Восток, то в каком смысле Восток?

Восток, о котором идет речь всегда, когда его противополагают Западу, есть преемство переднеазиатских культур, идущих непрерывно от сумеро-аккадской древности до современного ислама. Древние греки боролись с ним, как с Персией, побеждали его, но и отступали перед ним духовно, пока, в эпоху Византии, не подчинились ему. Западное средневековье сражалось с ним и училось у него в лице арабов. Русь имела дело сперва с иранскими, потом с татарскими (тюркскими) окраинами того же Востока, который в то же самое время не только влиял, но и прямо воспитывал ее в лице Византии. Русь знала Восток в двух обличиях: «поганом» (языческом) и православном. Но Русь создалась на периферии двух культурных миров: Востока и Запада. Ее отношения с ними складывались весьма сложно: в борьбе на оба фронта, против «латинства» и против «поганства», она искала союзников то в том, то в другом. Если она утверждала свое своеобразие, то чаще подразумевая под ним свое православно-византийское наследие; но последнее тоже было сложным. Византийское православие было, конечно, ориентализированным христианством, но прежде всего оно было христианством; кроме того, с этим христианством связана изрядная доля греко-римской традиции. И религия, и эта традиция роднили Русь с христианским Западом даже тогда, когда она не хотела и слышать об этом родстве.

В тысячелетней истории России явственно различаются четыре формы развития основной русской темы: Запад — Восток. Сперва в Киеве мы видим Русь свободно воспринимающей культурные воздействия Византии, Запада и Востока. Время монгольского ига есть время искусственной изоляции и мучительного выбора между Западом и Востоком (Литва и Орда). Москва представляется государством и обществом существенно восточного типа, который, однако же, скоро (в XVII веке) начинает искать сближения с Западом. Новая эпоха — от Петра до Ленина — представляет, разумеется, торжество западной цивилизации на территории Российской Империи.

В настоящей статье мы рассматриваем лишь один аспект этой западно-восточной темы: судьбу свободы в Древней Руси, в России и в СССР.

3
В Киевскую эпоху Русь имела все предпосылки, из которых на Западе в те времена всходили первые побеги свободы.

Ее Церковь была независима от государства, и государство, полуфеодального типа — иного, чем на Западе, — было так же децентрализовано, так же лишено суверенитета.

Христианство пришло к нам из Византии и, казалось бы, византинизм во всех смыслах, в том числе и политическом, был уготован как естественная форма молодой русской нации. Но византинизм есть тоталитарная культура, с сакральным характером государственной власти, крепко держащей Церковь в своей не слишком мягкой опеке. Византинизм исключает всякую возможность зарождения свободы в своих недрах.

К счастью, византинизм не мог воплотиться в киевском обществе, где для него отсутствовали все социальные предпосылки. Здесь не было не только императора (царя), но и короля (или даже великого князя), который мог бы притязать на власть над Церковью. Церковь и на Руси имела своего царя, своего помазанника, но этот царь - жил в Константинополе. Его имя было для восточных славян идеальным символом единства православного мира — не больше. Сами греки-митрополиты, подданные Византии, менее всего думали о перенесении на князей варварских народов высокого царского достоинства. Царь — император — один во всей вселенной. Вот почему церковная проповедь богоустановленности власти еще не сообщала ей ни сакрального, ни абсолютного характера. Церковь не смешивалась с государством и стояла высоко над ним. Поэтому она могла требовать у носителей княжеской власти подчинения некоторым идеальным началам не только в личной, но и в политической жизни: верности договорам, миролюбия, справедливости. Преп. Феодосий бесстрашно обличал князя узурпатора, а митрополит Никифор мог заявлять князьям: «Мы поставлены от Бога унимать вас от кровопролития».

Эта свобода Церкви была возможна прежде всего потому, что русская Церковь не была еще национальной, «автокефальной», но сознавала себя частью греческой Церкви. Ее верховный иерарх жил в Константинополе, не доступный для покушений местных князей. Перед вселенским патриархом смирялся и Андрей Боголюбский.

Важно, конечно, и другое. Древнерусский князь не воплощал полноты власти. Он должен был делить ее и с боярством, и с дружиной, и с вечем. Менее всего он мог считать себя хозяином своей земли. К тому же он и менял ее слишком часто. При таких условиях оказалось возможным даже создание в Новгороде единственной в своем роде Православной демократии. С точки зрения свободы, существенно не верховенство народного собрания. Само по себе вече ничуть не более князя обеспечивало свободу личности. На своих мятежных сходках оно подчас своевольно и капризно расправлялось и с жизнью, и с собственностью сограждан. Но само разделение властей, идущее в Новгороде далее, чем где-либо, между князем, «господой», вечем и «владыкой» давало здесь больше возможностей личной свободы. Оттого такой вольной рисуется нам, сквозь дымку столетий, жизнь в древнем русском народоправстве.

В течение всех этих веков Русь жила общей жизнью, хотя скоро и разделенная религиозно, с восточной окраиной «латинского» мира: Польша, Венгрия, Чехия и Германия, скандинавские страны далеко не всегда враги, но часто союзники, родичи русских князей — особенно в Галиче и Новгороде. Основное христианское и культурное единство их с восточным славянством не забыто. Восток же обернулся своим хищным лицом: кочевники-тюрки, не культурные иранцы соседят с Русью, опустошают ее пределы, вызывают напряжение всех политических сил для обороны. Восток не соблазняет ни культурой, ни государственной организацией. Церковь не устает проповедовать необходимость общей борьбы против «поганых», и здесь ее голоса слушались охотнее, нежели предупреждений против латинян, исходящих от греческой иерархии.

Словом, в Киевской Руси, по сравнению с Западом, мы видим не менее благоприятные условия для развития личной и политической свободы. Ее побеги не получили юридического закрепления, подобного западным привилегиям. Слабость юридического развития Руси — факт несомненный. Но в Новгороде имело место и формальное ограничение княжеской власти в форме присяги. Традиция под именем «отчины» и «пошлины» в средние века была лучшей охраной личных прав. Несчастье Руси было в другом, прямо обратном: в недостаточном развитии государственных начал, в отсутствии единства. Едва ли можно говорить об удельной Руси как о едином государстве. Это было династическое и церковное объединение — политически столь
слабое, что оно не выдержало исторического испытания. Свободная Русь стала на века рабой и данницей монголов.

Двухвековое татарское иго еще не было концом русской свободы. Свобода погибла лишь после освобождения от татар. Лишь московский царь, как преемник ханов, мог покончить со всеми общественными силами, ограничивающими самовластие. В течение двух и более столетий Северная Русь, разоряемая и унижаемая татарами, продолжала жить своим древним бытом, сохраняя свободу в местном масштабе и, во всяком случае, свободу в своем политическом самосознании. Новгородская демократия занимала территорию большей половины Восточной Руси. В удельных княжествах Церковь и боярство, если не вече, уже замолкшее, разделяли с князем ответственность за судьбу земли. Князь по-прежнему должен был слушать уроки политической морали от епископов и старцев и прислушиваться к голосу старшего боярства. Политический имморализм, результат чужеземного корыстного владычества, не успел развратить всего общества, которое в своей культуре приобретает даже особую духовную окрыленность. Пятнадцатый век — золотой век русского искусства и русской святости. Даже «Измарагды» и другие сборники этого времени отличаются своей религиозной и нравственной свободой от московских и византийских Домостроев.

Есть одна область средневековой Руси, где влияние татарства ощущается сильнее, — сперва почти точка на карте, потом все расплывающееся пятно, которое за два столетия покрывает всю Восточную Русь. Это Москва, «собирательница» земли русской. Обязанная своим возвышением прежде всего татарофильской и предательской политике своих первых князей, Москва, благодаря ей, обеспечивает мир и безопасность своей территории, привлекает этим рабочее население и переманивает к себе митрополитов. Благословление Церкви, теперь национализирующейся, освящает успехи сомнительной дипломатии. Митрополиты, из русских людей и подданных московского князя, начинают отожествлять свое служение с интересами московской политики. Церковь еще стоит над государством, она ведет государство в лице митрополита Алексия (наш Ришелье), управляя им. Национальное освобождение уже не за горами. Чтобы ускорить его, готовы с легким сердцем жертвовать элементарной справедливостью и завещанными из древности основами христианского общежития. Захваты территорий, вероломные аресты князей-соперников совершаются при поддержке церковных угроз и интердиктов. В самой московской земле вводятся татарские порядки в управлении, суде, сборе дани. Не извне, а изнутри татарская стихия овладевала душой Руси, проникала в плоть и кровь. Это духовное монгольское завоевание шло параллельно с политическим падением Орды. В XV веке тысячи крещеных и некрещеных татар шли на службу к московскому князю, вливаясь в ряды служилых людей, будущего дворянства, заражая его восточными понятиями и степным бытом.

Само собирание уделов совершалось восточными методами, не похожими на одновременный процесс ликвидации западного феодализма. Снимался весь верхний слой населения и уводился в Москву, все местные особенности и традиции — с таким успехом, что в памяти народной уже не сохранилось героических легенд прошлого. Кто из тверичей, рязанцев, нижегородцев в XIX веке помнил имена древних князей, погребенных в местных соборах, слышал об их подвигах, о которых мог бы прочитать на страницах Карамзина? Древние княжества русской земли жили разве в насмешливых и унизительных прозвищах, даваемых друг другу. Малые родины потеряли всякий исторический колорит, который так красит их везде во Франции, Германии и Англии. Русь становится сплошной Моско-вией, однообразной территорией централизованной власти: естественная предпосылка для деспотизма.

Но старая Русь не сдалась Московии без борьбы. Большая часть XVI столетия заполнена шумными спорами и залита кровью побежденных. «Заволжские старцы» и княжее боярство пытались защищать духовную и аристократическую свободу против православного ханства. Русская Церковь раскололась между служителями Царства Божия и строителями Московского царства. Победили осифляне и опричники. Торжество партии Иосифа Волоцкого над учениками Нила Сорского привело к окостенению духовной жизни. Победа опричнины, нового «демократического» служилого класса над родовой знатью означало варваризацию правящего слоя, рост холопского самосознания в его среде и даже усиление эксплуатации трудового населения. Побежденные принадлежали, несомненно, к уходящим, к отвергнутым жизнью слоям. Это была реакция — совести и свободы. В данную эпоху «прогресс» был на стороне рабства. Этого достаточно, чтобы прельстить гегельянцев — Соловьевых и прочих попутчиков истории. Но разве не позволительно остановиться на одном из поворотных моментов русской жизни и спросить себя: что было бы, если бы «ближней раде» Адашевых, Сильвестров и Курбских, опираясь на земский собор, удалось — начать эру русского представительного строя? Этого не случилось. Князь Курбский, этот Герцен XVI столетия, с горстью русских людей, бежавших из московской тюрьмы, спасали в Литве своим пером, своей культурной работой честь русского имени. Народ был не с ними. Народ не поддержал боярства и возлюбил Грозного. Причины ясны. Они всегда одни и те же, когда народ поддерживает деспотизм против свободы — при Августе и в наши дни: социальная рознь и национальная гордость. Народ имел, конечно, основания тяготиться зависимостью от старых господ — и не думал, что власть новых опричных дворян несет ему крепостное право. И, уж наверное, он был заворожен зрелищем татарских царств, падающих одно за другим перед царем московским. Русь, вчерашняя данница татар, перерождалась в великую восточную державу:

А наш белый царь над царями царь,
Ему орды все поклонилися.

4
Московское самодержавие, при всей своей видимой цельности, было явлением очень сложного происхождения. Московский государь, как князь Московский, был вотчинником, «хозяином земли русской» (так называли еще Николая II). Но он же был преемником и ханов-завоевателей и императоров византийских. Царями называли на Руси и тех, и других. Это слияние разнородных идей и средств власти создавало деспотизм если не единственный, то редкий в истории. Византийский император в принципе магистрат, добровольно подчиняющийся своим собственным законам. Он, хотя и без всяких оснований, гордился тем, что царствует над свободными, и любил противополагать себя тиранам. Московский царь хотел царствовать над рабами и не чувствовал себя связанным законом. Как говорил Грозный, «жаловать есмя своих холопов вольны, а и казнить вольны же». С другой стороны, восточный деспот, не связанный законом, связан традицией, особенно религиозной. В Москве Иван IV и впоследствии Петр показали, как мало традиция ограничивает самовластие московского царя. Церковь, которая больше всего содействовала росту и успехам царской власти, первая за это поплатилась. Митрополиты, назначаемые фактически царем, им же и свергались с величайшей легкостью. Один из них, если не два, были убиты по приказу Грозного. И в чисто церковных делах, как показала Никоновская реформа, воля царя была решающей. Когда он пожелал уничтожить патриаршество и ввести в русской Церкви протестантский синод, и это сошло для него безнаказанно.

Все сословия были прикреплены к государству службой или тяглом. Человек свободной профессии был явлением немыслимым в Москве — если не считать разбойников. Древняя Русь знала свободных купцов и ремесленников. Теперь все посадские люди были обязаны государству натуральными повинностями, жили в принудительной организации, перебрасываемые с места на место в зависимости от государственных нужд. Крепостная неволя крестьянства на Руси сделалась повсеместной в то самое время, когда она отмирала на Западе, и не переставала отягощаться до конца XVIII столетия, превратившись в чистое рабство. Весь процесс исторического развития на Руси стал обратным западноевропейскому: это было развитие от свободы к рабству. Рабство диктовалось не капризом властителей, а новым национальным заданием: создания Империи на скудном экономическом базисе. Только крайним и всеобщим напряжением, железной дисциплиной, страшными жертвами могло существовать это нищее, варварское, бесконечно разрастающееся государство. Есть основания думать, что народ в XVI—XVII веках лучше понимал нужды и общее положение государства, чем в XVIII—XIX. Сознательно или бессознательно, он сделал свой выбор между национальным могуществом и свободой. Поэтому он несет ответственность за свою судьбу.

В татарской школе, на московской службе выковался особый тип русского человека — московский тип, исторически самый крепкий и устойчивый из всех сменяющихся образов русского национального лица. Этот тип психологически представляет сплав северного великоросса с кочевым степняком, отлитый в формы осифлянского православия. Что поражает в нем прежде всего, особенно по сравнению с русскими людьми XIX века, это его крепость, выносливость, необычайная сила сопротивляемости. Без громких военных подвигов, даже без всякого воинского духа — в Москве угасла киевская поэзия военной доблести, — одним нечеловеческим трудом, выдержкой, более потом, чем кровью, создал москвитянин свою чудовищную Империю. В этом пассивном героизме, неисчерпаемой способности к жертвам была всегда главная сила русского солдата — до последних дней Империи. Мировоззрение русского человека упростилось до крайности; даже по сравнению со средневековьем — москвич примитивен. Он не рассуждает, он принимает на веру несколько догматов, на которых держится его нравственная и общественная жизнь. Но даже в религии есть нечто для него более важное, чем догмат. Обряд, периодическая повторяемость узаконенных жестов, поклонов, словесных формул связывают живую жизнь, не дают ей расползаться в хаос, сообщают ей даже красоту оформленного быта. Ибо московский человек, как русский человек во всех своих перевоплощениях, не лишен эстетики. Только теперь его эстетика тяжелеет. Красота становится благолепием, дебелость — идеалом женской прелести. Христианство с искоренением мистических течений Заволжья превращается все более в религию священной материи: икон, мощей, святой воды, ладана, просвир и куличей. Диететика питания становится в центре религиозной жизни. Это ритуализм, но ритуализм страшно требовательный и морально эффективный. В своем обряде, как еврей в законе, москвич находит опору для жертвенного подвига. Обряд служит для конденсации моральных и социальных энергий.

В Московии моральная сила, как и эстетика, является в аспекте тяжести. Тяжесть сама по себе нейтральна — и эстетически, и этически. Тяжел Толстой, легок Пушкин. Киев был легок, тяжела Москва. Но в ней моральная тяжесть принимает черты антихристианские: беспощадности к падшим и раздавленным, жестокости к ослабевшим и провинившимся. «Москва слезам не верит». В XVII веке неверных жен зарывают в землю, фальшивомонетчикам заливают горло свинцом. В ту пору и на Западе уголовное право достигло пределов бесчеловечности. Но там это было обусловлено антихристианским духом Возрождения; на Руси — бесчеловечием византийско-осифлянского идеала.

Ясно, что в этом мире не могло быть места свободе. Послушание в школе Иосифа было высшей монашеской добродетелью. Отсюда его распространение через Домострой в жизнь мирянского общества. Свобода для москвича — понятие отрицательное: синоним распущенности, «наказанности», безобразия.

Ну а как же «воля», о которой мечтает и поет народ, на которую откликается каждое русское сердце? Слово «свобода» до сих пор кажется переводом французского liberte. Но никто не может оспаривать русскости «воли». Тем необходимее отдать себе отчет в различии воли и свободы для русского слуха.

Воля есть прежде всего возможность жить, или пожить, по своей воле, не стесняясь никакими социальными узами, не только цепями. Волю стесняют и равные, стесняет и мир. Воля торжествует или в уходе из общества, на степном просторе, или во власти над обществом, в насилии над людьми. Свобода личная немыслима без уважения к чужой свободе; воля — всегда для себя. Она не противоположна тирании, ибо тиран есть тоже вольное существо. Разбойник — это идеал московской воли, как Грозный — идеал царя. Так как воля, подобно анархии, невозможна в культурном общежитии, то русский идеал воли находит себе выражение в культуре пустыни, дикой природы, кочевого быта, цыганщины, вина, разгула, самозабвенной страсти, — разбойничества, бунта и тирании.

Есть одно поразительное явление в Москве XVII века. Народ обожает царя. Нет и намека на политическую оппозицию ему, на стремление участвовать во власти или избавиться от власти царя. И в то же время, начиная от Смуты и кончая царствованием Петра, все столетие живет под шум народных — казацких — стрелецких — бунтов. Восстание Разина потрясло до основания все царство. Эти бунты показывают, что тягота государственного бремени была непосильна: в частности, что крестьянство не примирилось — и никогда не примирялось — с крепостной неволей. Когда становится невмочь, когда «чаша народного горя с краями полна», тогда народ разгибает спину: бьет, грабит, мстит своим притеснителям — пока сердце не отойдет; злоба утихнет, и вчерашний «вор» сам протягивает руки царским приставам: вяжите меня. Бунт есть необходимый политический катарсис для московского самодержавия, исток застоявшихся, не поддающихся дисциплинированию сил и страстей. Как в лесковском рассказе «Чертогон» суровый патриархальный купец должен раз в году перебеситься, «выгнать черта» в диком разгуле, так московский народ раз в столетие справляет свой праздник «дикой воли», после которой возвращается, покорный, в свою тюрьму. Так было после Болотникова, Разина, Пугачева, Ленина.

Нетрудно видеть, что произошло бы в случае победы Разина или Пугачева. Старое боярство или дворянство было бы истреблено; новая казачья опричнина заняла бы его место; С. М. Соловьев и С. Ф. Платонов назвали бы это вторичной демократизацией правящего класса. Положение крепостного народа ничуть не изменилось бы, как не изменилось бы и положение царя,с переменой династии. Ведь и Романовы вступили на престол при поддержке казаков и тушинцев. Крепостничество вызывалось государственными нуждами, а государственные инстинкты смутно жили в казачестве. Народ мог только переменить царя, но не ограничить его. Больше того, он не пожелал воспользоваться самоуправлением, которое предлагал ему царь, и испытывал как лишнее бремя участие в земских сборах, которые могли бы, при ином отношении народа к государственному делу, сделаться зерном русских представительных учреждений. Нет, государство — дело царское, а не народное. Царю вся полнота власти, а боярам, придет пора, отольются народные слезы.

Если где и теплилась в Москве потребность в свободе, то уж, конечно, в этом самом ненавистном боярстве. Невзирая на погром времен Грозного, эти вольнолюбивые настроения нашли свой выход в попытках конституционных ограничений власти царя Василия, Владислава) Михаила. Боярство стремилось обеспечить себя от царской опалы и казни без вины — habeas corpus. И цари присягали, целовали крест. Не поддержал народ, видевший в царских опалах свою единственную защиту — или месть, — и первая русская конституция оказалась подлинной пропавшей грамотой.

Москва не просто двухвековой эпизод русской истории — окончившейся с Петром. Для народных масс, оставшихся чуждыми европейской культуре, московский быт затянулся до самого освобождения (1861 г.). Не нужно забывать, что купечество и духовенство жили и в XIX веке этим московским бытом. С другой стороны, в эпоху своего весьма бурного существования Московское царство выработало необычайное единство культуры, отсутствовавшее и в Киеве, и в Петербурге. От царского дворца до последней курной избы Московская Русь жила одним и тем же культурным содержанием, одними идеалами. Различия были только качественными. Та же вера и те же предрассудки, тот же Домострой, те же апокрифы, те же нравы, обычаи, речь и жесты. Нет не только грани между христианством и язычеством (Киев) или между западной и византийской традицией (Петербург), но даже между просвещенной и грубой верой. Вот это единство культуры и сообщает московскому типу его необычайную устойчивость. Для многих он кажется даже символом русскости. Во всяком случае, он пережил не только Петра, но и расцвет русского европеизма; в глубине народных масс он сохранился до самой революции.

5
Стало давно трюизмом, что со времени Петра Россия жила в двух культурных этажах. Резкая грань отделяла тонкий верхний слой, живущий западной культурой, от народных масс, оставшихся духовно и социально в Московии. К народу принадлежало не только крепостное крестьянство, но все торгово-промышленное население России, мещане, купцы, и, с известными оговорками, духовенство. В отличие от неизбежных культурных градаций между классами на Западе, как и во всяком дифференцированном обществе, в России различия были качественные, а не количественные. Две разные культуры сожительствовали в России XVIII века. Одна представляла варваризированный пережиток Византии, другая — ученическое усвоение европеизма. Выше классовой розни между дворянством и крестьянством была стена непонимания между интеллигенцией и народом, не срытая до самого конца. Некогда могло показаться, что этот дуализм, или даже самое ощущение интеллигенции как особой культурной категории есть неповторимое, чисто русское явление. Теперь, на наших глазах, с европеизацией Индии, Китая, мы видим, что то же явление происходит повсюду на стыке двух древних и мощных культур. Взгляд на Россию с Востока или, что то же самое, глазами западного человека, который видит в ней «Скифию», необходимая предпосылка для понимания Империи. Но, признав это, сейчас же следует сказать: поразительна та легкость, с которой русские скифы усваивали чуждое им просвещение. Усваивали не только пассивно, но и активно-творчески. На Петра немедленно ответили Ломоносовым, на Растрелли — Захаровым, Воронихиным; через полтораста лет после петровского переворота — срок небольшой — блестящим развитием русской науки. Поразительно то, что в искусстве слова, в самом глубоком и интимном из созданий национального гения (впрочем, то же и в музыке), Россия дала всю свою меру лишь в XIX веке. Погибни она как нация еще в эпоху наполеоновских войн, и мир никогда бы не узнал, что он потерял с Россией.

Этот необычайный расцвет русской культуры в новое время оказался возможным лишь благодаря прививке к русскому дичку западной культуры. Но это само по себе показывает, что между Россией и Западом было известное сродство: иначе чуждая стихия искалечила бы и погубила национальную жизнь. Уродств и деформаций было немало. Но из галлицизмов XVIII века вырос Пушкин; из варварства 60-х годов — Толстой, Мусоргский и Ключевский. Значит, за ориентализмом московского типа лежали нетронутыми древние пласты Киево-Новгородской Руси, и в них легко и свободно совершался обмен духовных веществ с христианским Западом. Могло ли быть иначе? Кто из нас, даже сейчас, может равнодушно перелистывать страницы киевской летописи, у кого не проходит холодок по спине от иных строк вечного «Слова о полку Игореве»?

Вместе с культурой, с наукой, с новым бытом Запада приходит и свобода. И при этом в двух формах: в виде фактического раскрепощения быта и в виде политического освободительного движения.

Мы обычно недостаточно ценим ту бытовую свободу, которой русское общество пользовалось уже с Петра и которая позволяла ему долгое время не замечать отсутствия свободы политической. Еще царь Петр сажал своих врагов на кол, еще бироновские палачи вздергивали на дыбу всех заподозренных в антинемецких чувствах, а во дворце, на царских пирах и ассамблеях, устанавливался новый светский тип обхождения, почти уравнивающий вчерашнего холопа с его повелителем. Петербургский двор хотел равняться на Потсдам и Версаль, и вчерашний царь московский, наследник ханов и василевсов, чувствовал себя европейским государем — абсолютным, как большинство государей Запада, но связанным новым кодексом морали и приличий. Мы как-то не отдавали себе отчета в том, почему русский император, который имел полное «божественное» право казнить без суда и вины, жечь или сечь любого из своих подданных, отнять его состояние, его жену, не пользовался этим правом. Да и невозможно себе представить, чтобы он им воспользовался — даже самый деспотичный из Романовых, как Павел или Николай I. Русский народ, вероятно, стерпел бы, как терпел при Иване IV и Петре I, — может быть, по-прежнему находил бы удовольствие в казнях ненавистных господ; были же попытки народной канонизации Павла. Но петербургский император постоянно оглядывался на своих немецких кузенов; он был воспитан в их идеях и традициях. Если народ кланялся ему в ноги или лез целовать его самого, это ему, вероятно, не доставляло никакого удовольствия. Если же он забывался, увлекаясь соблазном самовластия, дворянство напоминало ему о необходимости приличного обращения. Дворянство, возводя на трон одних государей или убивая других, добилось того, что император стал называть себя первым дворянином.

Агенты власти, сами принадлежали к тому же кругу, следовали примеру свыше. Дворянин был свободен по закону от телесных наказаний; по жизненному, неписаному уставу он был свободен и от личных оскорблений. Его могли сослать в Сибирь, но не могли ударить или обругать. Дворянин развивает в себе чувство личной чести, совершенно отличное от московского понятия родовой чести и восходящее к средневековому рыцарству.

Указ о «вольности дворянства» освободил его от обязательной службы государству. Отныне он может посвящать свои досуги литературе, искусству, науке. Его участие в этих профессиях освобождает и их; они действительно становятся свободными профессиями — и тогда, когда пополняются плебеями, разночинцами, преимущественно из духовного сословия. Из дворянского ядра вырастает русская интеллигенция — до конца связанная с этим сословием своими добродетелями и пороками. Россия (кроме Китая) была единственной страной, в которой дворянство давалось образованием. Окончание средней и даже полусредней школы превращало человека из мужика в барина — то есть в свободного, защищало до известной степени его личность от произвола властей, гарантировало ему вежливое обращение и в участке, и в тюрьме. Городовой отдавал честь студенту, которого мог избивать лишь в особо редкие дни — бунтов. Эта бытовая свобода в России была, конечно, привилегией, как везде в начальную пору свободы. То был остров петербургской России среди московского моря. Но этот остров беспрерывно расширялся, особенно после освобождения крестьян. Его населяли тысячи в XVIII веке, миллионы — в начале ХХ-го. В сущности, это бытовая свобода была самым реальным и значительным культурным завоеванием Империи, и это завоевание было явным плодом европеизации. Оно совершалось при постоянном и упорном противодействии «темного царства», то есть старой Московской Руси.

Гораздо печальнее была судьба политической свободы. Она виделась столь близкой и осуществимой в XVIII, особенно в начале XIX века. Потом она стала отдаляться и казалась уже химерой, «бессмысленными мечтаниями» при Александре III и даже Николае II. Она пришла слишком поздно, когда авторитет монархии был подорван во всех классах нации, а еще углубившаяся классовая рознь делала необычайно трудной перестройку государства на демократических началах.

Носителем политического либерализма у нас долго, едва ли не до самого 1905 года, было дворянство. Вопреки марксистской схеме, не буржуазия была застрельщицей освобождения: оставшись культурно в допетровской Руси, она была главной опорой реакции; вплоть до появления, в конце XIX века. нового тина европейски образованного (фабриканта и банковского деятеля. Но дворянство если не в массе своей, костной и малокультурной, то в европейски образованных верхушках долгое время одно представляло в России свободолюбие. Более того, в течение всего XVIII века и в начале XIX русские конституционалисты почти исключительно вельможи: члены Верховного тайного совета при Анне, граф Панин при Екатерине, при Александре — Мордвинов, Сперанский, кружок интимных друзей императора. Долгое время Швеция со своей аристократической конституцией вдохновляла русскую знать; потом пришла пора французских и английских политических идей. Если бы вся Европа в XVIII веке жила в форме конституционной монархии, то весьма вероятно, что и Россия заимствовала бы ее вместе с остальными реквизитами культуры. После французской революции это стало затруднительным. Европейский политический ветер подул реакцией, да и русские императоры не имели охоты восходить па •эшафот, повторяя европейские жесты.

Но пересадка политических убеждений — конечно, возможная (ср. Турцию и Японию) — гораздо труднее и опаснее, чем заимствование паук и искусств. Это показал неудачный «замысел верховников». Анализ событий 1730 года показывает, во-первых, что большинство столичного дворянства желало ограничения самодержавия; во-вторых, что оно недостаточно этого желало, чтобы преодолеть свою собственную неорганизованность и рознь. В итоге предпочли привилегиям верховников общее равенство бесправия. Таков смысл событий 1730 года, и он весьма пахнет Московией. Шляхетство того времени, в сущности, разделяет крестьянскую подозрительность к свободе господ. Вместо того чтобы утвердить ее для немногих (для вельмож) и потом бороться за ее расширение на все сословия, в пределе — на всю нацию, — единственно возможный исторический путь, — предпочитают рабство для всех. Так велика власть Москвы в сознании культурных или полукультурных потомков опричного дворянства.

Весь драматизм российской политической ситуации выражается в следующей формуле: политическая свобода в России может быть только привилегией дворянства и европеизированных слоев (интеллигенции). Народ в ней не нуждается, более того, ее боится, ибо видит в самодержавии лучшую защиту от притеснений господ. Освобождение крестьян само по себе не решало вопроса, ибо миллионы безграмотных, живущих в средневековом быте и сознании граждан не могли строить новую европеизированную Россию. Их политическая воля, будь она только выражена, привела бы к ликвидации Петербурга (школ, больниц, агрономии, фабрик и т. н.) и к возвращению в Москву: то есть теперь уже к превращению России в колонию иностранцев. Сговор монархии с дворянством представлял единственную возможность ограниченной политической свободы. Французская революция с ее политическим отражением 14 декабря 1825 года делала этот сговор невозможным. Оставалось управлять Россией с помощью бюрократии, которая и становится новой силой, по идеям Сперанского, при Николае I.

Со времени декабристов, отчасти еще в их поколении, освободительные идеи усваиваются и развиваются людьми, оттиснутыми или добровольно отошедшими от государственной деятельности. Это совершенно меняет их характер: из практических программ они становятся идеологиями. С 30-х годов они выращиваются в теплицах немецкой философии, потом — естественных и экономических наук. Но источник их неизменно западный; русской либерализм, как и социализм, имеет свои духовные корни в Европе: или в английской политической традиции, или во французской идеологии — теперь уже Франции 40-х годов, — или в марксизме. Русский социализм уже с Герцена может окрашиваться в цвета русской общины или артели, он остается европейским по основам своего миросозерцания. Либерализму эта национальная мимикрия совсем не удалась.

Есть два кажущихся исключения. Славянофильство 40-х годов было, несомненно, движением либеральным и претендовало быть национально-почвенным. Но при ближайшем рассмотрении оказывается, что источник его свободолюбия все в той же Германии, а русское прошлое ему плохо известно; русские учреждения (земский собор, община) идеализированы и имеют мало общего с действительностью. Неудивительно, что, пустив корни в России, славянофильство скоро утратило либеральное содержание. Когда же оно победило и взошло на трон в лице Александра III (с Победоносцевым), оно оказалось реакционным тупиком в явно московском направлении.

В 60-х годах оно, довольно широкое, но политически не оформленное течение (не-нигилисты), носит определенную национальную окраску. Я имею в виду молодую русскую этнографию, сливающуюся с народничеством, историков типа Костомарова, Пыпина, Щапова, Аристова; к ним примыкает кружок национальных композиторов — прежде всего, конечно, Мусоргский — и передвижники в живописи: Репин и Суриков. Одни из них, как Костомаров, правильно ищут русских корней в далеком, замосковском прошлом. К сожалению, они не приобрели большого влияния в русском обществе. Костомаров защищал побежденных (Новгород, феодальную Русь). Русская интеллигенция предпочла усвоить московскую историческую традицию митрополита Макария и Степенной Книги, пропущенную сквозь Гегеля. С необычайной легкостью, без ощущения всего трагизма русской истории она — вслед за Соловьевым и Ключевским — приняла как нечто нормальное (вроде европейского абсолютизма) московско-татарское поглощение Руси, с непонятным оптимизмом ожидая всходов западной свободы на этой почве. Другие из радикалов увлекались стихией бунта, открывая ее в костной тяжести Москвы. С тех пор студенчество не перестает петь разбойничьи песни, и «Дубинушка» делается чуть ли не русским национальным гимном. Но мы видели, как мало общего разбойная воля имеет со свободой. Мусоргский, Суриков, идеализация казачества, раскола и разинщины несомненно воодушевляли революционную армию. Однако если бы эта идеология направила революцию, она сообщила бы ей национально-черносотенный характер.

60-е годы, сделавшие так много для раскрепощения России, нанесли политическому освободительному движению тяжелый удар. Они направили значительную, и самую энергичную часть его — все революционное движение, — по антилиберальному руслу. Разночинцы, которые начинают вливаться широкой волной в дворянскую интеллигенцию, не находят политическую свободу достаточно привлекательным идеалом. Они желают революции, которая немедленно осуществила бы в России всеобщее равенство — хотя бы ценой уничтожения привилегированных классов (знаменитые 3 миллиона голов). Против дворянского либерализма — даже либерального социализма Герцена — они начинают ожесточенную борьбу. Раннее народничество 60—70-х годов считает даже вредной конституцию в России как укрепляющую позиции буржуазных классов. Многое можно было привести в объяснение этой поразительной абберации: погоню за последним криком западной политической моды, чрезвычайный примитивизм мысли, оторванной от действительности, максимализм, свойственный русской мечтательности. Но есть один, более серьезный и роковой, мотив, уже знакомый нам. Разночинцы стояли ближе к народу, чем либералы. Они знали, что народу свобода не говорит ничего; что его легче поднять против бар, чем против царя. Впрочем, их собственное сердце билось в такт с народом; равенство говорило им больше свободы. Конечно, и здесь сказалось все то же московское наследие.

Потом они поумнели. Уже народовольцы признали борьбу за политическое освобождение. В конце века обе господствующие социалистические партии недвусмысленно ведут борьбу за демократию. Правда, марксизм понимал свою свободу инструментально, как средство в борьбе за диктатуру пролетариата: вскрывая «буржуазную подоплеку» освободительного движения, он унижал и обессмысливал свободу в глазах неискушенных в тактических тонкостях масс. Но здесь уже веял не старый «русский дух», а новый западный душок, или сквозняк, который дул от утопического коммунизма 40-х годов в еще неведомое и негаданное царство фашизма.

И все же пятидесятилетие, протекшее со времени Освобождения, изменило весь облик России. Интеллигенция выросла в десятки, согни раз. Уж ей навстречу поднималась новая рабоче-крестьянская интеллигенция, которая, случалось) выносила на гребне волны такие яркие имена русской культуры, как Максим Горький и Шаляпин. В 1905 году, казалось, исчезла вековая грань между народом и интеллигенцией: народ, утратив веру в царя, доверил интеллигенции водительство в борьбе за свободу. Переход дворянства в лагерь реакции искупался развитием новой либеральной буржуазии. Старое земство, великолепная школа свободной общественности, работало превосходно в ожидании своей демократизации. Профессиональное и кооперативное движение воспитывало общественно-трудовую демократию. Народная школа, уже выработавшая план всеобщего обучения, быстро разлагала московскую формацию поверхностным просвещением. Уже любителям русского фольклора приходилось ездить за остатками его на Печору. Еще пятьдесят лет, и окончательная европеизация России — вплоть до самых глубоких слоев ее — стала бы фактом. Могло ли быть иначе? Ведь «народ» ее был из того же самого этнографического и культурного теста, что и дворянство, с успехом проходившее ту же школу в XVIII веке. Только этих пятидесяти лет России не было дано.

Первое прикосновение московской души к западной культуре почти всегда скидывается нигилизмом; разрушение старых устоев опережает положительные плоды воспитания. Человек, потерявший веру в Бога и царя, утрачивает и все основы личной и социальной этики. О хулиганстве в деревне заговорили с началом столетия. Учитель делается первым объектом дерзких шуток, интеллигенция как класс — объектом ненависти. После крушения революции 1905 года — и слишком поспешного отхода от народа ведущих слоев русской культуры — намечается новая рознь. В своих, почти пророческих, статьях Блок слушал нарастающий гул народной ненависти, грозившей поглотить блестящую, но хрупкую нашу культуру. Порою тот или иной выходец из новой народной интеллигенции (Карпов в своей книге «Пламя») бросал страстный вызов старой «буржуазной» интеллигенции, с которой он не успел еще слиться, Как слились (или почти слились) Горький или Шаляпин. В этой перспективе все новейшее развитие России представляется опасным бегом на скорость: что упредит — освободительная европеизация или московский бунт, который затопит и смоет молодую свободу волной народного гнева?

Читая Блока, мы чувствуем, что России грозит не революция просто, а революция черносотенная. Здесь, на пороге катастрофы, стоит вглядеться в эту последнюю, антилиберальную реакцию Москвы, которая сама себя назвала по-московски Черной Сотней. В свое время недооценили это политическое образование из-за варварства и дикости ее идеологии и политических средств. В нем собрано было самое дикое и некультурное в старой России, но ведь с ним связано большинство епископата. Его благословлял Иоанн Кронштадтский, и царь Николай II доверял ему больше, чем своим министрам. Наконец, есть основание полагать, что его идеи победили в ходе русской революции и что, пожалуй, оно переживет нас всех.

За православием и самодержавием, то есть за московским символом веры, легко различаются две основные традиции: острый национализм, оборачивающийся ненавистью ко всем инородцам — евреям, полякам, немцам и т.д., и столь же острая ненависть к интеллигентам, в самом широком смысле слова, объединяющем все высшие классы России. Ненависть к западному просвещению сливалась с классовой ненавистью к барину, дворянину, капиталисту, к чиновнику — ко всему средостению между царем и народом. Самый термин «черная сотня» взят из московского словаря, где он означает организацию (гильдию) низового беднейшего торгового класса; для московского уха он должен был звучать как для Токвиля «демократия». Словом, Черная Сотня есть русское издание или первый вариант национал-социализма. При фанатической ненависти, при насильственности действий, принимавших легко характер погрома и бунта, движение таило в себе потенции разинщины. Власть, дворянство вскармливали его — но на свою голову. Губернатор не всегда мог справиться с ним, и пример Илиодора в Царицине показывает, как легко черносотенный- демагог становится демагогом революционным. Не мешает остановиться на этой неприглядной реакции побежденной Москвы в те роковые годы, когда недаром вспомнили старое пророчество: Петербургу быть пусту.

6
Русская революция за 28 лет ее победоносного, хоть и тяжкого бытия пережила огромную эволюцию, проделала немало зигзагов, сменила немало вождей. Но одно в ней осталось неизменным: постоянное, из года в год, умаление и удушение свободы. Казалось, что дальше ленинской тоталитарной диктатуры идти некуда. Но при Ленине меньшевики вели легальную борьбу в Советах существовала свобода политической дискуссии в партии, литература, искусство мало страдали. Об этом так странно вспоминать теперь. Дело не в том, конечно, что Ленин, в отличие от Сталина, был другом свободы. Но для человека, дышавшего воздухом XIX века, хотя и в меньшей степени, чем для русского самодержца, существовали какие-то неписаные границы деспотизма, хотя бы в виде привычек, стеснений, ингибиций. Их приходилось преодолевать шаг за шагом. Так и до сих пор в тоталитарных режимах, введя пытку, еще не дошли — до квалифицированных публичных казней. Иностранцы, посещающие Россию через промежуток нескольких лет, отмечали сгущение неволи в последних, убежищах вольного творчества — в театре, в музыке, в синематографе. В то время как русская эмиграция ликовала по поводу национального перерождения большевиков, Россия переживала один из самых страшных этапов своей Голгофы. Миллионы замученных жертв отмечают новый поворот диктаторского руля. На последнем «национальном» этапе — а, казалось бы, он должен был вдохновлять художника — русская литература дошла до пределов наивной беспомощности и дидактизма; следствие утраты последних остатков свободы.

Второе, и еще более грозное явление. По мере убыли свободы прекращается и борьба за нее. С тех пор как замерли отголоски гражданской войны, свобода исчезла из программы оппозиционных движений — пока эти движения еще существовали. Немало советских людей повидали мы за границей — студентов, военных, эмигрантов новой формации. Почти ни у кого мы не замечаем тоски по свободе, радости дышать ею. Большинство даже болезненно ощущает свободу западного мира как беспорядок, хаос, анархию. Их неприятно удивляет хаос мнений на столбцах прессы: разве истина не одна? Их шокирует свобода рабочих, стачки, легкий темп труда. «У нас мы прогнали миллионы через концлагеря, чтобы научить их работать» — такова реакция советского инженера при знакомстве с беспорядками на американских заводах; а ведь он сам от станка — сын рабочего или крестьянина. В России щенят дисциплину и принуждение и не верят в значение личного почина — не только партия не верит, но и вся огромная ею созданная новая интеллигенция.

Не одна система тоталитарного воспитания ответственна за создание этого антилиберального человека, хотя мы и знаем страшную мощь современного технического аппарата социальной перековки. Тут действовал и другой социально-демографический фактор. Русская революция была еще невиданной в истории мясорубкой, сквозь которую были пропущены десятки миллионов людей. Громадное большинство жертв, как и во французской революции, пало на долю народа. Далеко не вся интеллигенция была истреблена; технически необходимые кадры были отчасти сохранены. Но как ни слепо подчас действовала машина террора, она поражала, бесспорно, прежде всего элементы, представлявшие, хотя бы только морально, сопротивление тоталитарному режиму: либералов, социалистов, людей твердых убеждений или критической мысли, просто независимых людей. Погибла не только старая интеллигенция, в смысле ордена свободолюбия и народолюбия, но и широкая народная интеллигенция, ею порожденная. Говоря точнее, произошел отбор. Народная интеллигенция раскололась — одна влилась в ряды коммунистической партии, другая (эсеро-меньшевистская) истреблена. Интеллигенция просто — большевизмом не соблазнилась. Но те в ее рядах, кто не пожелал погибнуть или покинуть родину, должны были за годы неслыханных унижений убить в себе самое чувство свободы, самую потребность в ней: иначе жизнь была бы просто невыносимой. Они превратились в техников, живущих своим любимым делом, но уже вполне обездушенным. Писателю все равно, о чем писать: его интересует художественное «как», поэтому он может принять любой социальный заказ. Историк получает свои схемы готовыми из каких-то комитетов: ему остается трудолюбиво и компетентно вышивать узоры...

В итоге не будет преувеличением сказать, что вся созданная за двести лет Империи свободолюбивая формация русской интеллигенции исчезла без остатка. И вот тогда-то под нею проступила московская тоталитарная целина. Новый советский человек не столько вылеплен в марксистской школе, сколько вылез на свет Божий из Московского царства, слегка приобретя марксистский лоск. Посмотрите на поколение Октября. Их деды жили в крепостном праве, их отцы пороли самих себя в волостных судах. Сами они ходили 9 января к Зимнему дворцу и перенесли весь комплекс врожденных монархических чувств на новых красных вождей.

Вглядимся в черты советского человека — конечно, того, который строит жизнь, а не смят под ногами, на дне колхозов и фабрик, в черте концлагерей. Он очень крепок, физически и душевно, очень целен и прост, ценит практический опыт и знания. Он предан власти, которая подняла его из грязи и сделала ответственным хозяином над жизнью сограждан. Он очень честолюбив и довольно черств к страданиям ближнего — необходимое условие советской карьеры. Но он готов заморить себя за работой, и его высшее честолюбие — отдать свою жизнь за коллектив: партию или родину, смотря по временам. Не узнаем ли мы во всем этом служилого человека XVI века? (не -XVII, когда уже начинается декаданс). Напрашиваются и другие исторические аналогии: служака времен Николая I, но без гуманности христианского и европейского воспитания; сподвижник Петра, но без фанатического западничества, без национального самоотречения. Он ближе к москвичу своим гордым национальным сознанием, его страна единственно православная, единственно социалистическая — первая в мире: третий Рим. Он с презрением смотрит на остальной, то есть западный мир; не знает его, не любит и боится его. И, как встарь, душа его открыта Востоку. Многочисленные «орды», впервые приобщающиеся к цивилизации, вливаются в ряды русского культурного слоя, вторично ориентализируя его.

Может показаться странным говорить о московском типе в применении к динамизму современной России. Да, это Москва, пришедшая в движение, с ее тяжестью, но без ее косности. Однако это движение идет по линии внешнего строительства, преимущественно технического. Ни сердце, ни мысль не взволнованы глубоко; нет и в помине того, что мы, русские, называем странничеством, а французы — inquietude. За внешним бурным (почти всегда как бы военным) движением — внутренний невозмутимый покой.

Мы здесь со страстным любопытством - следим за эволюцией советского человека сквозь его условную, заказную литературу. Мы с радостью, граничащей с умилением, наблюдали, как на маске железного большевистского робота 20-х годов постепенно проступают черты человеческого лица. Может быть — и это даже вероятнее, — что то была скорее эволюция цензуры или литературной политики партии, чем живой жизни. Все-таки советский человек, хотя бы с наганом в руках, был человек. И ему свойственны были, вероятно и тогда, когда они считались запретными. и дружба, и любовь к женщине, и даже любовь к родине. Но в тоталитарном строе государство воспитывает людей, их чувства, их мысли, самые интимные. И мы приветствуем официальное воскрешение человечности, мы радуемся, узнавая в советском герое черты любимого русского лица.

Эта эволюция далеко не закончена и происходит с частыми и болезненными перебоями. Еще слово «злой», как в первые годы Чека, употребляется в положительном смысле; иной раз злою называется даже русская земля. Война принесла с собой, естественно, аналогию мести и жестокости. Но та же война разбудила ключи дремавшей нежности -к поруганной родине, к женщине, жене и матери солдата. Нет пока никаких признаков пробуждения религиозного чувства. Новая религиозная политика (НРП) остается в пределах чистой политики. Но и это со временем придет. если религия действительно составляет неотъемлемый атрибут человека; когда-нибудь метафизический голод проснется и в этом примитивном существе, живущем пока культом машины и маленького личного счастья.

Завершится ли эта внутренняя эволюция возрождением свободы, это другой вопрос, на который опыт истории, думается, не принадлежит к инстинктивным или всеобщим элементам человеческого общежития. Лишь христианский Запад выработал в своем трагическом средневековье этот идеал и осуществил его в последние столетия. Только в общении с Западом Россия времен Империи заразилась этим идеалом и стала перестраивать свою жизнь в согласии с ним. Отсюда как будто следует, что если тоталитарный труп может быть воскрешен к свободе, то живой воды придется опять искать на Западе.

Многие думают, что на этот раз России незачем идти так далеко: она уже накопила в своей литературе такие ценности свободолюбия, которые могут зажечь священный огонь в новых поколениях. Думать так — значит страшно переоценивать значение книги в развитии души. Мы почерпаем в книгах лишь то, чего ищет наше сознательное или бессознательное «я». Вспомним, что Шиллер остается классиком в школах Германии, что Евангелие читалось в самые мрачные и жестокие века христианской истории. Комментаторы или дух времени всегда приходят на помощь, чтобы обезвредить духовные яды. В России давно уже читают с увлечением классиков, но там, по-видимому, не приходит в голову перенести в современность сатиру Гоголя или Щедрина. Да и только ли свободолюбию учат русские классики? Гоголь и Достоевский были апологетами самодержавия, Толстой — анархии, Пушкин примирился с монархией Николая. Как читают классиков в Советской России? В дни лермонтовского юбилея все писали о поэте «Валерика» и «Родины» как о русском патриоте, дравшемся на Кавказе за российское великодержавие. В сущности, только Герцен из всей плеяды XIX века может учить свободе. Но Герцен, кажется, не в особом почете у советского читателя.

Если же солнце свободы, в противоположность астрономическому светилу, восходит с Запада, то все мы должны серьезно задуматься о путях и возможностях его проникновения в Россию. Одно из необходимых условий — личное общение, — сейчас чрезвычайно облегчено войной. Война в освобождении России — факт двусторонний. Ее победоносный конец, бесспорно, укрепляет режим, доказывая, путем проверки на полях битв, его военное превосходство перед слабостью демократий. Этот аргумент действует даже на иных либералов из русской эмиграции. Но, с другой стороны, война открывает для миллионов русских воинов возможности личного общения с Западом. Для того, чтобы демократические идеи Запада могли импонировать москвичам, необходимы два условия — в сущности, сводящиеся к одному. Запад должен найти в своих идеалах опору для более удачного, более человечного решения социального вопроса, который до сих пор, худо ли, хорошо ли, решала лишь диктатура. Во-вторых, московский человек должен встретить в своем товарище, воине-демократе, такую же силу и веру в идеал свободы, какую он сам переживает, или переживал, в идеал коммунизма. Но это означает для демократа, отрицательно, нетерпимость ко всякой тирании, каким бы флагом она ни прикрывалась. Наши предки, общаясь с иностранцами, должны были краснеть за свое самодержавие и свое крепостное право. Если бы они встретили повсеместно такое же раболепное отношение к русскому царю, какое проявляет к Сталину Европа и Америка, им не пришло бы в голову задуматься над недостатками в своем доме. Льстецы Сталина и Советской России сейчас враги русской свободы. Или иначе: лишь борясь за свободу на всех мировых фронтах, внешних и внутренних, без всяких «дискриминаций) и предательства, можно способствовать возможному, но сколь еще далекому освобождению России.

Г.П.Федотов
(Впервые напечатано в «Новом журнале», Нью-Йорк, 1945, № 10, с.189-213)
Воспроизводится по книге: Г.П.Федотов, «Судьба и грехи России», том 2, Санкт-Петербург, Издательство «София», 1992, с.276-303

Ваш комментарий о книге
Обратно в раздел история
Список тегов:
русская эмиграция русские императоры свобода выбора

Поиск по сайту

Библиотека
  • На главную
  • всеобщая история
  • журналистика
  • история России
  • история древнего мира
  • культурология
  • литературоведение
  • наука
  • педагогика
  • политология
  • право и юриспруденция
  • психология
  • социология
  • философия
  • художественная литература
  • Школьная литература
  • экономика и менеджмент
  • юмор
  • языкознание
Теология
  • апокрифы
  • апологетика
  • библейские толкования
  • библиология
  • библейские словари
  • богословие
  • догматика
  • душепопечительство
  • екклесиология
  • история церкви
  • оккультизм
  • патрология
  • религиоведение
  • сектология
  • современная церковь
  • сравнительное богословие
Конфессии
  • атеизм
  • ислам
  • иудаизм
  • католицизм
  • православие
  • протестантизм
Иностранные языки
  • Английский
  • Французский
  • Немецкий
  • Иврит
  • Японский
  • Турецкий
  • Испанский
  • Китайский
Каталоги
  • Новые книги
  • Именной
  • Хронологический
  • Авторы
Разное
  • Форум
  • Блог
  • Новости
  • Туризм
  • Рефераты
  • Ссылки
  • Связь
  • Site Map
Поиск по сайту

Наверх
sitemap:
Все права на книги принадлежат их авторам. Если Вы автор той или иной книги и не желаете, чтобы книга была опубликована на этом сайте, сообщите нам.
AddThis Sharing
VKontakte Facebook Mail.ru Избранного Еще...
Hide
Show
AddThis