Научный атеизм. Кругляков Э.: Чем угражает обществу лженаука?

Религия – сон человеческого духа. Но и во сне человек находится на земле, а не на небе.
Фейербах Л.

Путеводитель
Новости
Библиотека
Дайджест
Уголок науки
Пресса
ИСС
Цитаты
Персоналии
Ссылки
Форум
Гостевая книга
E-mail

Спецпроекты
СкепсиС
Номер 2.
Подписка на новости

Поиск по сайту

Rambler's Top100
Rambler's Top100

Digital Scrapbooking Software

Оставить отзыв. (10)

Кругляков Э.
Чем угражает обществу лженаука?

Кругляков Эдуард Павлович - академик, председатель Комиссии РАН по борьбе с лженаукой.

Отношение власти к науке меняется в лучшую сторону. Это заметно. Президент страны В.В. Путин провозгласил долгосрочную программу поддержки науки. Казалось бы, есть все основания смотреть в будущее с оптимизмом. Однако не все так безоблачно. В обществе существуют влиятельные силы, заинтересованные в снижении роли науки. Об одной из этих сил пойдет сегодня речь.

Вот высказывания одной из наших газет с большим тиражом: "...над новой наукой, проникающей в ключевые тайны мироздания, нависла старая угроза - со стороны Российской академии наук, организовавшей Комиссию по борьбе с лженаукой". О том, что подразумевается под "новой наукой", мы поговорим позднее, а сейчас еще одна цитата: "Пасуя перед сложнейшими загадками, которые задает нам природа, РАН торопится обозвать лжеучеными тех исследователей, которые рискуют работать на переднем крае познания".

Приведенные цитаты - это не точка зрения невежественного журналиста, это заказ. Идет систематическое преднамеренное оболванивание населения через СМИ. Страшно становится от одних только заголовков: "Бытовые лазеры убивают человеческую кровь", "Крах классической физики", "Чудовища-кровопийцы возвращаются", "Российские физики открыли новое смертоносное излучение".

Дикая отрава, которую скармливают людям, ведет к одичанию общества, к планомерному воспитанию людей обреченных, для которых все заранее предопределено. Людей отучают мыслить критически, но приучают верить. Кстати, такие же попытки предпринимаются и в сфере образования. Что бы там ни говорили апологеты реформ, но уровень образования в России стремятся понизить. Об этом не раз писал академик В.И. Арнольд, так что не буду развивать эту тему. Замечу лишь, что в данном направлении кое-какие "успехи" уже достигнуты.

Кому же нужно загонять страну в средневековье? Людьми, не способными критически мыслить, не знакомыми с логикой, легко манипулировать. Если подавить науку (в таком случае образование само захиреет), начнется золотой век, к примеру, для бизнесменов, зарабатывающих на продаже населению совершенно абсурдных "приборов", излечивающих до 350 (!) разнородных болезней, и для коррумпированных чиновников, поддерживающих преступный бизнес.

Уже сегодня ситуация с рынком медицинских приборов выглядит совершенно ненормальной. Назойливо рекламируются приборы квантовой медицины и бессмысленные циркониевые браслеты, возникла целая серия устройств, улавливающих излучение больных клеток, усиливающих его и возвращающих "в противофазе" больным клеткам, после чего мгновенно происходит исцеление. Разные жулики по-разному варьируют идею: кто-то направляет излучение больных клеток на них же, используя эффект усиления за счет интерференции. Кто-то направляет на больные клетки излучение здоровых... Удивительно, что "приборы", как правило, имеют разрешение Минздрава России или главного санитарного врача, так что несчастных больных людей грабят на законном основании.

Гвоздь минувшего сезона - нейтринный генератор для лечения онкологических заболеваний в любой стадии. Автор этого "шедевра" производит нейтрино при прохождении акустической волны через вакуум. Даже школьники должны знать, что звуковая волна через вакуум пройти никак не может, но автор этого бреда, представляющийся профессором, твердо стоит на своем. Не смущает изобретателя ни то, что физикам для регистрации одиночных частиц нейтрино приходится создавать детекторы в сотни тонн, ни то, что нейтрино, родившиеся в центре Солнца, практически без затруднений выходят на его поверхность, свободно проходят сквозь толщу Земли. По тому, насколько беззастенчиво некоторые из упомянутых устройств проталкиваются в различные регионы страны, можно судить о масштабах коррупции высокопоставленных медицинских чиновников.

Кстати, им без науки тоже будет уютней.

Большая часть рынка медицинских "приборов" построена на обмане покупателей - пенсионеров. Впрочем, состоятельные люди тоже не забыты. Недавно выпущена в продажу голографическая наклейка - "плоскостной торсионный генератор". Этот "прибор" защищает от воздействия вредных излучений обладателей мобильников, микроволновых печей, телевизоров и т.д.

Группа энтузиастов из Санкт-Петербурга попыталась при нашей поддержке отобрать у целителей-экстрасенсов лицензии, которые они получили на... коррекцию биополя. Эта акция встречает бешеное сопротивление. А тем временем биокорректоры и биоактиваторы, корректирующие несуществующее биополе, расходятся по всей стране. Если не активизируются наши биологи и не проснется Российская академия медицинских наук, бессовестное ограбление больных людей будет продолжаться во все нарастающих масштабах.

Массированное внедрение лженауки началось с появления на экранах телевидения новоявленных чудотворцев типа А. Чумака. Сегодня лженаука проникла во многие органы государственной власти - в Минобороны, МЧС, МВД, в Государственную думу.

Приведу несколько примеров.

Выступая в канун Нового года в прямом эфире на канале РТР, С. Шойгу * заявил, что МЧС в своей работе использует советы астрологов. Несколько лет назад при МЧС была организована лаборатория экстрасенсов. При Минобороны продолжает функционировать в/ч 10003, проводящая весьма сомнительные эксперименты с колдунами.

16 января 2003 г. на канале "Культура" другой министр (М. Швыдкой), выступая в качестве телеведущего программы "Культурная революция", устроил шоу "Верить можно только астрологам". Оппонентом матерого астролога и демагога В. Ледовских министр выбрал совершенно далекую от науки актрису, тогда как в зале среди зрителей находились несколько профессионалов-астрофизиков, не имевших возможности высказаться по теме с позиции науки.

В помощь подрастающему поколению издательство "Просвещение" по заказу Минобразования (!) издало книжку О. Крушельницкой и Л. Дубицкой "Рассказы об астрологии", а Т. Глоба выпустила серию тетрадок, каждая из которых посвящена тому или иному знаку Зодиака и сопровождается соответствующим текстом (объемом около 10 страниц), из которого школьник узнает, под влиянием каких планет пройдет год, какие проблемы он сулит и т.д. Разумеется, ему и в голову не придет проверять, правду ли предсказал его гороскоп. Так мастера обмана формируют средневековое сознание в своих корыстных интересах. Остается добавить, что в общероссийский классификатор профессий астрологи уже внесены наравне с гадалками.

Ну, а к чему ведет фактическое поощрение шарлатанов-астрологов, - судите сами.

Несколько лет назад в НИИ МВД прошел научно-практический семинар, на котором среди прочих обсуждались методы определения преступников с помощью астрологии, ясновидения и лозоходства. Сотрудник НИИ МВД, доктор юридических наук Е.Г. Самовичев, привлекая астрологию, объяснил, почему серийные убийства подолгу остаются нераскрытыми.

"Сложность раскрытия этих преступлений обусловлена, в частности, защищенностью этих программ (заданных датой рождения и датой совершения преступления. - Э.К.) от внешнего воздействия, так что преступник оказывается доступным для задержания и изобличения практически тогда, когда заканчивается время «работы» его криминальной программы".
Г-ну Самовичеву, видимо, невдомек, что в мире ежедневно рождается около 300 тыс. человек. Таким образом, только за один астрологический цикл на Земле должно появиться 300 тыс. серийных убийц. Так где же они?

Трудно приходится следователям-практикам после лекций подобных "ученых". И не случайно в нашу комиссию уже начали обращаться за разъяснениями из региональных прокуратур. Но ведь упомянутый семинар - не единственное место, где учат лжекриминалистике... Свой вклад внес в это дело заместитель председателя одного из комитетов Государственной думы предыдущего созыва доктор технических наук В. Тетельмин:

"Ортодоксальная наука «не замечает» биорезонанс искусственный - целенаправленное влияние одного человека на биополя другого. Сделать это можно и техническими средствами - скажем, с помощью психотронного оружия индивидуального или массового воздействия. Правда, до сих пор считается, что такое оружие не создано, а если и созданы отдельные экземпляры, то они могут действовать лишь на очень близком расстоянии. Но в ряде случаев больших расстояний и не требуется. Так, по одной из версий, жена депутата Госдумы Льва Рохлина подвергалась зомбированию с помощью низкочастотного квантово-резонансного излучателя. Будто бы она не ведала, что творила, поскольку ее мозгом управляли другие люди".
Думаю, этот абсурд в комментариях не нуждается.

В окружении первого Президента России Б.Н. Ельцина наблюдался печально известный генерал Г. Рогозин, предсказавший начало термоядерной войны в августе 1999 г., и проходимец, величающий себя доктором физико-математических наук, Г. Грабовой. Кстати, последний утверждает, что он и сегодня мысленно проверяет перед вылетом исправность президентского самолета. Он же является изобретателем уникального прибора - "кристаллического модуля", с помощью которого во время подземных ядерных испытаний в Семипалатинске он существенно снижал мощность ядерного взрыва. Хотя абсурдность подобного утверждения совершенно очевидна каждому физику, но специально для непрофессионалов было проведено расследование, которое показало, что г-н Грабовой никогда не участвовал в ядерных испытаниях. Таким образом, Грабовой лжет. Это следует знать легковерным чиновникам, ибо он дал понять, что кристаллический модуль будет хорош на атомных станциях.

Чем черт не шутит, еще поставят "прибор" на АЭС! Из недавней телевизионной передачи довелось узнать, что г-н Грабовой читает лекции в МЧС и ...является консультантом в Совете безопасности РФ.

При Минобороны длительное время подвизался военный астролог А. Бузинов. Поскольку каждый танк, самолет, корабль имеет дату "рождения", г-н Бузинов нашел поистине золотую жилу, распространив астрологические правила игры на военную технику. Наши СМИ всячески способствовали росту его популярности. Еще бы! Ведь он точно предсказал ряд катастроф, в частности, гибель парома "Эстония" на Балтике и самолета "Руслан" под Иркутском. Правда, почему-то об этих удивительных предсказаниях мы узнавали задним числом. Хочу упомянуть здесь случай, который СМИ оставили без внимания. Сразу после трагических событий, связанных со взрывами жилых домов в Москве, Бузинов явился в УФСБ РФ по г. Москве и Московской области и заявил, что в состоянии определить, где террористы прячут взрывчатку. Не могу сказать, поверили сотрудники ФСБ прорицателю или нет, но тщательная проверка примерно по десяти адресам, указанным Бузиновым, была немедленно организована: уж слишком серьезными могли быть последствия. Разумеется, никакой взрывчатки не оказалось. Почему-то об этом факте СМИ промолчали. А ведь его одного достаточно, чтобы забыть об этом человеке навсегда.

Одна из причин роста влияния лженауки связана с отношением большинства ученых к этому явлению. Его можно охарактеризовать такими терминами, как брезгливость, презрение, снисходительность, попустительство. Большинство ученых до сих пор не осознают степени опасности, нависшей над наукой. Но некоторые ученые (и не только члены нашей комиссии) обеспокоены ростом влияния лженауки. Выступая в Ватикане незадолго до конца прошлого столетия, академик В.И. Арнольд сказал:

"Учитывая взрывной характер всевозможных псевдонаук (вроде астрологии), во многих странах в грядущем столетии вполне вероятно наступление новой эры обскурантизма, подобной средневековой. Нынешней расцвет науки может смениться необратимым спадом, подобным тому, который произошел с живописью после итальянского Возрождения".
По мнению известного американского философа П. Куртца,
"мы живем в такое время, когда прогресс науки на границах знания является беспрецедентным. В то же самое время антинаука, псевдонаука и вера в паранормальное растут, бросая вызов жизнеспособности научного исследования".
Попробуем указать основные "точки роста" лженауки в нашей стране.

Прежде всего позвольте процитировать выдержку из документа, попавшего 15 лет тому назад на стол главы правительства СССР.

"Отставание в области теории и практики спинорных полей может иметь необратимые последствия в таких оборонных аспектах, как: методы и средства высоконадежного обнаружения стратегического оружия противника (МБР, ПЛА, самолеты и т.п.), дальнее бесконтактное поражение стратегических вооружений противника, скрытая помехозащищенная связь с объектами в космосе, на земле, под землей, под водой, мобильные средства на принципах управления гравитацией, психофизическое и медико-биологическое воздействие на войска и население и др."
Легко себе представить, что должен был чувствовать премьер-министр. Речь шла об оружии, превосходившем по мощи ядерное. Не дашь деньги - получишь "необратимые последствия". Пришлось выделить средства - 500 млн. руб. А ведь вполне можно было отказать. Для этого требовалось всего-навсего провести квалифицированную экспертизу.

Своеобразная экспертиза состоялась в 1991 г., когда член-корреспондент АН СССР (ныне академик) Е.Б. Александров с трибуны Общего собрания АН СССР разоблачил аферу с торсионными полями (к тому моменту спинорные поля превратились в торсионные). После обсуждений в Отделении общей физики и астрономии АН СССР и обращения в комитет Верховного Совета СССР комитет принял постановление "О порочной практике финансирования псевдонаучных исследований из государственных источников". Сразу после этого Центр нетрадиционных технологий, созданный при ГКНТ СССР для реализации торсионной программы, был распущен, директор центра г-н А.Е. Акимов - крестный отец всей этой аферы - уволен. Вскоре Акимов организовал малое предприятие со звучным названием "Международный институт теоретической и прикладной физики" при Российской академии естественных наук. С тех пор торсионная афера растет и ширится. В 1992-1995 гг. Акимов по непонятным причинам получает финансирование от Миннауки. В 1996-1997 гг. Минобороны финансировало работы Акимова по мифическим торсионным линиям связи. Возможно, что финансирование продолжалось и дальше, но это трудно установить: работы велись секретно. Сам по себе факт, что почти 10 лет ведутся закрытые работы по неизвестному мировой науке пятому типу взаимодействия, о котором знает только небольшая кучка посвященных, выглядит смехотворно и может иметь только одно разумное объяснение: коррупция.

Интересно, что сегодня г-н Акимов начисто позабыл свои обещания о торсионном сверхоружии. Теперь речь идет об уникальных мирных торсионных технологиях. И здесь время от времени он попадается на обмане. Так, в 1996 г. он заявил:

"В НПО «Энергия» вскоре должна быть испытана первая летающая тарелка. Принцип ее движения совершенно нов - отсутствует использование реактивной тяги. В случае успешных испытаний существует реальная перспектива переворота всего транспорта (так в тексте. - Э.К.) автомобилей, поездов и т.д. на новую основу, без использования двигателя внутреннего сгорания" (Чистый мир. 1996. № 4).
А вот комментарий первого вице-президента, первого заместителя генерального конструктора РКК "Энергия" В.П. Легостаева:
"РКК «Энергия» не занималась, не занимается и не предполагает заниматься разработкой «летающих тарелок» на основе генераторов торсионного поля".
Почему я столь подробно описываю эту авантюру? Дело в том, что хотя в Отделении физических наук РАН нет ни одного сторонника г-на Акимова, хотя секция физики Российской академии естественных наук резко осудила деятельность Акимова и его сподвижника Г.И. Шипова, торсионная афера захватывает все новые и новые плацдармы. Под присмотром г-на Акимова образовалось несколько закрытых акционерных обществ, которые в последние годы собирают урожай не только внутри страны, но и выходят на международную арену. Среди неудачных операций подобных фирм могу упомянуть попытку внедрить "торсионные технологии" на комбинате "Норильский никель" с обещанием годовой экономии в 250 млн. долл. Едва не удалась попытка почистить с помощью торсионных генераторов реку Яуза. А вот операция по очистке Геленджикской бухты прошла блестяще. Немалые средства из бюджета были изъяты. Секрет состоял в том, что сравнивались анализы 1990 г., как раз перед тем, как стоки в бухту были закрыты, и семь лет спустя, после "обработки" бухты торсионными генераторами мощностью около 100 мВт.

С помощью аналогичных генераторов в 1998 г. над Малайзией удалось "рассеять" дым от лесных пожаров в Индонезии.

На мой взгляд, эти чудовищные аферы возможны лишь при участии высокопоставленных чиновников. Только поддержкой высоких покровителей можно объяснить смелость господ Акимова и Шипова, попытавшихся очернить академика Е.Б. Александрова в журнале "Электросвязь". По-видимому, благосклонностью подобных покровителей можно объяснить и недавнее весьма смелое заявление Акимова о возможностях "торсионных технологий".

"С их помощью можно получать энергию практически из ничего, заменив все тепловые и атомные электростанции и создав альтернативу ядерной энергетике. Уже появились и испытаны новые виды двигателей, не сжигающие ни нефть, ни газ, ни другие углеводородные виды топлива, а значит, не загрязняющие среду. В экспериментах показано: новые виды связи работают без передачи электромагнитных волн, а совсем по другим принципам, не требующим практически никакой традиционной энергии" (Интеллектуальная собственность. 2000. № 4).
Ловить г-на Акимова на передергивании, обмане можно на каждом шагу, но это отдельная тема.

Хотел бы заметить, что равнодушие и попустительство многих ученых привело к печальным результатам. Миф о торсионных полях и торсионных технологиях находит благоприятную среду в самых неожиданных местах. К примеру, в Новосибирске под эгидой академика РАМН В.П. Казначеева и доктора медицинских наук А.В. Трофимова возник так называемый Международный институт космической антропоэкологии, совершенно непостижимым образом прошедший государственную аккредитацию в Миннауки России. Так вот, в этом институте имеется торсионный генератор и ведутся исследования "по изучению живого вещества в торсионных полях".

Два слова об этом уникальном институте. Как сообщил его директор Трофимов, "...в наших исследованиях по дистанционной передаче информации мы сопоставляем астрологические и астрофизические данные участников, используя американскую базу данных по астрологии «НОВА»". Могут в этом институте "менять" ход времени с помощью "зеркал Козырева". А еще в институте лазерный луч взаимодействует с "отраженным биофизическим полем человека". Не демонстрируют ли приведенные примеры, что государственная аккредитация превращается в сугубо бюрократические игры, если махровая лженаука получает государственную поддержку, кстати говоря, несмотря на отрицательные заключения ряда ученых?

После распада СССР лженаука начинает проникать в вузы страны. В 1994 г. в Магнитогорской горно-металлургической академии издается учебное пособие А.В. Вачаева и Н.И. Иванова "Энергетика и технология структурных переходов". О чем эта книга?

"Приводятся модели электромагнитной импульсной перестройки симметрии элементов, в результате которой образуются более легкие и простые элементы с выделением энергии разрываемых структурных связей".
Вот еще один отрывок из текста:
"Импульсный метод переработки сточных вод любого состава может стать надежным источником получения чистых элементов и энергии...".
Думаю, комментарии здесь не требуются. А вот безответственных рецензентов следует обнародовать. Это доктор технических наук, профессор Челябинского государственного технического университета Е.В. Торопов и кандидат технических наук, старший научный сотрудник Московского энергетического института С.В. Картавцев.

В 1997 г. в Ростове-на-Дону вышла книга "Концепции современного естествознания", написанная авторским коллективом под руководством доктора социологических наук, профессора С.И. Самыгина. Министерство просвещения РФ рекомендовало книгу в качестве учебного пособия для студентов гуманитарных и экономических специальностей. Вот какие "открытия" преподносит книга студентам:

"Ученые предполагают, что информация о каждом предмете, об объектах живых и неживых имеется во всех точках Вселенной одновременно".
Еще "перлы":
"Информационное поле содержит информацию обо всем во Вселенной и способно зарождать жизнь и направлять ее развитие..."; "Наиболее подходящей моделью для объяснения психофизических феноменов - получение информации из недоступного прошлого и пророчество будущего - считается голографическая модель".
Надеюсь, здесь можно обойтись без комментариев.

Особого упоминания заслуживает книга недавно скончавшегося президента Международной академии информатизации И.И. Юзвишина "Основы информациологии" (М.: Информациология, 2000; М.: Высшая школа, 2000). Мне уже доводилось анализировать предыдущую книгу г-на Юзвишина "Информациология", содержащую множество чудовищных нелепостей. В частности, в ней скорость света менялась от 10 млн. км/с до ...1 м/с. В новой книге с этим покончено. Автор даже выразил мне благодарноть за критические замечания. Теперь появляются новые сногсшибательные "открытия":

"...можно полагать, что в глубинах Вселенной, вероятно, может быть температура и ниже 0°К: -5°К, -10°К, -20°К, -30°К и т.д.". "С целью расширения научных исследований ... и снятия ортодоксального квазинаучного «запрета» предлагается шкалу температур гипотетически расширить".
В итоге, помимо шкал по Цельсию и по Кельвину, появляется новейшая шкала "по Юзвишину".

Конечно, весь этот бред выглядит смешно, но становится грустно, когда узнаешь, что эта книга - "учебник для высших и средних учебных заведений, курсов повышения квалификации и самообразования". Печально, что два представителя ученого мира - доктора физико-математических наук, профессора В.А. Иванов и И.Д. Софронов - выступили в роли рецензентов. Читали ли они этот абсурд?

Не знаю, где внедрен обсуждаемый "учебник", но в Московском институте радиотехники, электроники и автоматики г-н Юзвишин около 10 лет возглавлял кафедру информациологии и читал двухсеместровый курс "Основы информациологии". Попутно доктор технических, физико-математических, информациологических и биологических наук Юзвишин калечил студентов Московского института информациологии.

В 2000 г. в Барнауле в Алтайском государственном техническом университете им. И.И. Ползунова вышло в свет учебное пособие "Физика и техника торсионных излучений. Торсионные технологии". Вместе с А. Акимовым и Г. Шиповым в соавторах учебного пособия оказался профессор Алтайского университета Г.И. Госьков. Сегодня г-н Госьков - заведующий кафедрой информационных технологий этого университета. Среди его последних "достижений" - измерение "энергоинформационных излучений", обнаружение "биоэнергии", "зарядка" воды с помощью электромагнитных волн, ультразвука, обыкновенной книги и... манипуляций руками. Интересно, знает ли Министерство образования РФ, кого готовит стране г-н Госьков?

Годом раньше, в 1999 г., в том же университете был проведен 2-й Международный конгресс "Биоэнергоинформатика". Основными организаторами, не считая хозяев, являлись Международная академия энергоинформационных наук и Международная академия информатизации. Вот какая тематика предлагалась участникам:

• физика и техника торсионных полей;

• биоэнергоинформатика в быту, на производстве и в целительстве (биоэнергоинформацион-ное целительство, биоэнергоинформатика в архитектуре и строительстве и т.д.);

• явления, изобретения и поиски в области биоэнергоинформатики (аномальные или ПСИ-яв-ления, биолокация, уфология, биоэнергоинформатика и чрезвычайные ситуации, биоэнергоинформатика и восстановительная медицина и т.д.).

Должен сказать, что Барнаул - отнюдь не единственный город, где проводятся лженаучные конференции. Многие города страны привечают лженауку.

Теперь несколько слов об изданиях, имеющих отношение к Российской академии наук.

В 1997 г. издательство "Наука" на коммерческой основе выпустило монографию Г. Шипова "Теория физического вакуума" (рецензенты - доктора физико-математических наук А. Рухадзе и Р. Кузьмин). Хотя она и получила подобающую оценку в рецензии академика В. Рубакова, опубликованной в "Успехах физических наук", все же издание книги нанесло науке значительный ущерб. Опытные мастера блефа даже перевели ее на английский язык.

В итоге книга стала своеобразным знаменем торсионных аферистов. Жуликов, промышляющих на так называемых торсионных технологиях, мало заботит то, что у Шипова (как, впрочем, и у Акимова) нет ни одной публикации ни в одном из серьезных рецензируемых физических журналов, что описанных в книге Шипова технологий не существует. Обман начинается буквально с первых строк. Автор утверждает, что в книгу вошли материалы лекций, которые он прочел на физфаке МГУ в 1993 и 1996 гг.

Ложь!

В справке деканата физфака сообщается, что "Г.И. Шипов не читал на физическом факультете МГУ курса лекций «Теория физического вакуума» или других курсов лекций". Как уже отмечалось, физическое сообщество не жалует господ торсионщиков. И все же сторонников у них предостаточно. В подавляющем большинстве случаев это люди весьма далекие от фундаментальных проблем физики.

В 1998 г. в издательстве Пермского государственного университета вышел сборник "Химия, технология, промышленная экология неорганических соединений". В нем имеется статья В.Ф. Панова, А.В. Клюева, В.И. Кичигина, Г.В. Халдеева "Торсионные поля и химические процессы". Сборник издан от имени Российской академии наук и Научного совета по неорганической химии Уральского отделения РАН.

В том же 1998 г. во Владивостоке в издательстве "Дальнаука" от имени Российской академии наук (Дальневосточное отделение) издана книга Ю.Б. Шауба "Актуальные медицинские исследования новыми физическими методами". Это сочинение имеет к науке весьма отдаленное отношение. Судите сами: здесь представлены биополе и чакры, дистанционное воздействие лекарств и ядов на человека. Не обойдены вниманием микролептонное излучение и торсионные поля. Думаю, рецензентов, пропустивших книгу в свет, следует обнародовать. Это доктор медицинских наук Ю.В. Кулаков и доктор геолого-минералоги-ческих наук Б.В. Преображенский. К сожалению, список подобных книг отнюдь не ограничивается тремя упомянутыми.

Российская академия наук издает несколько научно-популярных журналов. В редакционных советах и редколлегиях состоят многие выдающиеся ученые. Однако складывается впечатление, что используются они в роли свадебных генералов и никоим образом не определяют политику журналов. Чем иначе объяснить, что в них время от времени появляются статьи, прославляющие махровую лженауку? Напомню несколько таких случаев.

Страницы журнала "Наука в России" были предоставлены г-ну А.Я. Грабовщинеру для восхваления так называемой квантовой медицины, ничего общего с наукой не имеющей.

В журнале "Электроника" опубликована, мягко говоря, странная статья, посвященная извлечению энергии из...эфира.

В одном из последних номеров журнала "Энергия" напечатана статья, воспевающая шотландского астролога мадам Марджори Орр. Фактически научно-популярный журнал призывает смиренно внимать астрологическим прогнозам, отказавшись от попыток строить будущее на основе логики, здравого смысла, научных прогнозов.

Добавлю, что газета "Поиск", одним из учредителей которой является Российская академия наук, тоже отличилась, опубликовав статью об опытах по так называемому альтернативному зрению, проводившихся в МГУ. Замечу, что когда одному из членов нашей комиссии демонстрировали девочку, видевшую тексты и картинки с завязанными глазами, он повязал ей на глаза принесенную с собой маску, и все чудо-эффекты немедленно исчезли.

В последние годы лженаука превратилась в хорошо организованную силу, обладающую немалыми финансовыми возможностями. К примеру, Международная академия информатизации регулярно проводит свои форумы в Государственном Кремлевском дворце. Редкая научная конференция может себе позволить нечто похожее. Но это отдельная тема, и мы не будем ее касаться. Остановимся на проникновении лженауки на научные конференции.

В июле 2000 г. в Санкт-Петербурге прошел II Международный конгресс "Слабые и сверхслабые поля и излучения в биологии и медицине". По-видимому, оргкомитет конгресса селекцию представленных докладов не проводил. Приведу несколько заголовков докладов:

• "Биополе и сверхтекучий физический вакуум";

• "Эффект "живой" воды в природе и сопутствующие природные явления" (в докладе утверждается: "установлено, что в 23.20 энергетика воды начала повышаться"; "...Вода до настоящего времени является «живой», т.е. заряженной");

• "Механизмы биолокационных взаимодействий" (вот какая терминология присутствует в этой работе: "оператор-экстрасенс", "мысленный заряд воды", "регистрация заряда с помощью биолокационной рамки");

• "Живое вещество в слабых полях" (в докладе говорится: "Мы допускаем, что живые системы -это не только белково-нуклеиновые структуры, но и структуры, использующие спинарно-торсионные механизмы. С применением разнонаправленных торсионных полей нами успешно смоделирована возможность передачи клеточной культуре состояний, отражающих ее прошлое и будущее");

• "Энергоинформационная теория наследственности, изменчивости и формообразования" (в докладе "сформулированы новые научные направления: информационная биология, информационная генетика, информационная медицина, информационная физика, космическая экология");

• "Влияние аппликатора «Медив» на неспецифическую резистентность организма при язвенной болезни 12-перстной кишки" (между прочим, экспертиза показала, что эта пустышка совершенно бесполезна);

• "Оценка методом газоразрядной визуализации влияния биокорректоров на людей" (речь идет о приборе ГАММА-7Н, которому я посвятил статью, давшую название и моей книге: "«Ученые» с большой дороги");

Но особенно странно выглядит включение в программу доклада "Сущность гравитационной постоянной", никакого отношения к тематике конгресса не имеющего, к тому же ошибочного. Это и есть безответственность и попустительство.

Несколько слов о ситуации с научными журналами, издаваемыми РАН. Увы, и здесь случается брак в работе. В 1995 г. журнал "Биофизика" опубликовал статью А.Е. Акимова, В.Я. Тарасенко, Г.И. Шипова "Торсионные поля как космофизический фактор". Обратите внимание: единственная статья о торсионных полях, появившаяся в журнале РАН, опубликована не в ЖЭТФ, где бы ей следовало быть по принадлежности, а в биологическом журнале. Пять лет спустя в том же журнале опубликована еще одна статья, на этот раз о пирамидах... В 1989 г. в "Докладах Академии наук СССР" вышла публикация А.Ф. Охатрина, представленная академиком М.А. Садовским, об открытии так называемых микролептонов. Попытки члена-корреспондента АН СССР Е.Б. Александрова опубликовать опровержение по горячим следам успеха не имели. Недавно эта история "аукнулась".

Весной прошлого года английская фирма TIEL с русскими корнями попыталась получить лицензию на разведку нефти методом "микролептонной технологии". Несмотря на скепсис геологов, которые утверждали, что нефти в заявленном районе нет, фирма все же настаивала на оформлении лицензии. Заинтригованные журналисты обратились к управляющему фирмы. Тот пояснил, что они собираются искать нефть самыми современными методами. В 1995 г. Мартин Перл получил Нобелевскую премию за открытие тау-лептона. Так вот, микролептоны - это нечто близкое по своим свойствам тау-лептонам. Узнав об истории с микролептонами, возмутился Перл. Начался скандал. Образовали комиссию ученых, которая решила расследовать эту историю. Один из английских физиков из Манчестерского университета - специалист в области физики элементарных частиц, профессор Робин Маршалл - довольно быстро нашел первоисточник этой аферы - публикацию 1989 г. в "Докладах Академии наук СССР". Комментарий Маршалла по поводу статьи Охатрина звучит следующим образом: "Он либо сумасшедший, либо был пьян, либо просто обманывает".

Что касается лицензии, то, по мнению ряда членов комиссии, "лицензия на бурение, полученная от правительства Великобритании, могла бы использоваться как печать одобрения маркетинга технологии в других регионах мира". Можно представить себе, как пойдут дела у наших микро-лептонных аферистов, если еще до получения английской лицензии (которую теперь едва ли удастся получить) они уже ведут нефте- и газоразведку в нескольких регионах нашей страны за счет государства! Дело дошло до того, что аферисты направили письмо главе Правительства России М.М. Касьянову с предложением обследовать нефте- и газоносные месторождения на Каспии. Жулики готовы "осваивать" 0.5-0.6 млрд. руб. в год. Вот к каким последствиям может привести небрежность редколлегии.

Эта история послужила нам хорошим уроком. Не знаю, как другие отделения, но Отделение физических наук РАН рукописи в "Доклады Академии наук" без рецензирования не пропускает *. Не всем это нравится. "Факт существования такой инстанции, как Комиссия по борьбе с лженаукой, позорит Российскую академию наук. Задача у этой комиссии одна - перекрыть доступ в науку каких бы то ни было новых идей". Эти слова принадлежат академику М.М. Лаврентьеву. Михаил Михайлович - математик, но почему-то считает, что в области физики все научное сообщество идет не в ногу, а он один - в ногу. Гневается он на комиссию, потому что его странные статьи по физике с некоторых пор перестали публиковать в "Докладах Академии наук". И хотя деятельность председателя этой комиссии напоминает Лаврентьеву деятельность Торквемады, он мои возможности явно переоценивает. В конце концов мое влияние явно не распространяется на ведущие физические журналы мира. Мог бы попробовать там публиковаться. Только ведь ничего не получится, и не комиссия будет в этом виновата.

И еще один академик, Наталья Петровна Бехтерева, через "Аргументы и факты" запугивает народ ужасной комиссией: "Сейчас неподходящее время, чтобы высказывать очень смелые мысли. Потому что в Академии наук есть Комиссия по лженауке" С чего это академик Бехтерева вдруг стала опасаться комиссии?

В начале 2002 г. группой авторов во главе с Бехтеревой в журнале "Физиология человека" была опубликована статья "О так называемом феномене прямого видения". Даже сами авторы отмечали, что это сугубо предварительное исследование. Опыты ставились так, что возможность примитивного подглядывания не была полностью исключена. В таком случае совершенно непонятно, как можно делать сомнительные утверждения, вызывающие протест у любого физика, к примеру, о том, что "альтернативное зрение осуществляется с помощью кожи" или с помощью локационного механизма? Легко показать, что ни малейшего смысла в подобных утверждениях не содержится. Между тем итогом этой абсолютно неубедительной статьи явилась шумиха, поднятая в СМИ по поводу сомнительного феномена, преподносимого прессой как абсолютно достоверный факт, установленный академической наукой.

Увы, некоторые основания ссылаться на науку у СМИ на этот раз имелись. Сама Наталья Петровна недавно заявила: "Этот феномен нами серьезно проверен" ("Аргументы и факты". 2003. № 1-2). А как же быть с утверждением авторов обсуждаемой статьи о том, что "настоящая работа представляет собой пилотное и сугубо предварительное качественное исследование, не претендующее на выявление каких-либо количественных закономерностей"? Неужели эта сырая работа и есть "серьезная проверка"? И неужели академик Бехтерева считает, что одна малоубедительная работа является достаточным основанием для отправки Президенту страны письма с предложением о необходимости внедрения метода обучения "альтернативному зрению" в спецслужбах? Что же касается опасений Натальи Петровны за "очень смелые мысли", то хочу заметить, что "кожное зрение" ни один физик не отнесет к смелым мыслям, скорее, сопроводит совсем другим эпитетом. И Комиссия по борьбе с лженаукой здесь ни при чем. Статья вызвала недоумение не в комиссии, а в научном сообществе страны.

В декабре 2000 г. один из лучших физических журналов России "Письма в ЖТФ" опубликовал статью В.В. Рощина и С.М. Година "Экспериментальное исследование физических эффектов в динамической магнитной системе". Создается впечатление, что члены редколлегии статью не смотрели, понадеялись на заключение рецензента. Между тем даже беглого просмотра достаточно, чтобы понять, что ее можно публиковать только в каком-нибудь альманахе научной фантастики. Действительно, в короткой заметке упоминается об антигравитации (вес установки во время экспериментов убывал с 350 кг до 250 кг), и о "магнитных стенах", обнаруженных на расстоянии до 15 м от оси установки, причем напряженность магнитного поля по мере удаления от оси не уменьшалась, и о других чудесах. К чести редколлегии, надо сказать, что на страницах своего журнала она принесла извинения читателям за публикацию данной статьи. И еще один маленький штрих по поводу упоминавшейся статьи. Она опубликована от имени Института высоких температур, однако последний к этим "исследованиям" никакого отношения не имеет. Да и такой установки в институте никогда не было. Между прочим, подобного рода подлоги - это стандартная практика лженауки.

Известно, что наука живет и развивается по свойственным ей этическим нормам. Всякий новый эффект, всякое открытие должны найти признание в первую очередь в научном сообществе. Поэтому авторы любого значимого научного результата стремятся опубликовать его в наиболее престижных научных журналах (разумеется, рецензируемых). Дурным тоном считается обнародование первых результатов через СМИ. Тем более неприемлемым выглядит обращение ученых в высшие эшелоны власти с требованием немедленной поддержки гениального открытия, о котором научное сообщество даже не подозревает.

Полтора года назад группа В. Соболева из Волгограда, совершившая сразу семь (!) выдающихся "открытий", среди которых новый неисчерпаемый источник энергии, весьма похожий на вечный двигатель, магнитный заряд, сверхпроводник на основе низкотемпературной плазмы и т.д., обратилась к Президенту страны, в Совет безопасности РФ, в Правительство РФ, к представителю Президента. Ученые-физики впервые услышали об этих сенсационных "открытиях" на пресс-конференции, куда их никто не приглашал и где они оказались совершенно случайно. Тогда же выяснилось, что у группы нет ни одной научной публикации! Правда, Соболев, отвечая на соответствующий вопрос, заявил: "Статьи готовим, скоро выйдем на научные журналы и начнется дискуссия". Месяцем позже г-н Соболев начисто забыл о своем обещании. "Заниматься писанием научных статей, их рецензированием и проталкиванием - значит отнять у себя много дорогого времени".

За несколько месяцев до публичного появления группы Соболева средства массовой информации подняли на щит еще одного "гения" - Л. Уруцкоева, "открывшего" магнитный монополь и эффект преобразования некоторых химических элементов, скажем, в золото и платину.

А недавно депутат Государственной думы Б.Е. Немцов в письме Президенту страны В.В. Путину сообщил, что Уруцкоеву удалось осуществить обогащение урана-238 до 50%. Хотел бы отметить, что концентрация этого изотопа в природном уране без всякого обогащения составляет 99.28%. Негоже бывшему физику "подмахивать" письма, даже не читая их. Проявил заботу и С. Шойгу, обратившийся с письмом в поддержку деятельности Уруцкоева в Совет безопасности РФ.

Странная картина получается. Десятки квалифицированных физиков Москвы, Новосибирска, Санкт-Петербурга были вынуждены разбираться с "открытиями" Уруцкоева. В Курчатовском институте пришлось создать специальную комиссию, заслушать Уруцкоева и членов комиссии на ученом совете института. Эксперты были единодушны: эксперименты Уруцкоева ошибочны. Но последний, пользуясь высокой поддержкой, гнет свою линию: дескать, его правота подтверждена в Объединенном институте ядерных исследований (Дубна) и в ядерном центре в Сарове (бывший Арзамас-16). И вот уже директор Объединенного института ядерных исследований академик Н.Г. Кадышевский вынужден заявить, что институт не имеет отношения к опытам Уруцкоева. Из тех экспериментов, которые были проведены в Сарове, кстати, в присутствии самого Уруцкоева, следует, что ни магнитных монополей, ни трансмутации элементов не обнаружено.

Обо всем этом сообщалось в Совет безопасности РФ. Но кому-то из высокопоставленных чиновников очень хочется создать новую федеральную программу под г-на Уруцкоева. И вот и.о. председателя Совета безопасности РФ В. Шерстюк рассылает новое письмо с требованием провести экспертизу не только в РАН, но и в Минатоме, и в Минпромнауки. Нелепо все это выглядит. Ведь ведомства уже высказывались ясно и недвусмысленно. Чего же еще надо?

Охотников поживиться за государственный счет у нас немало. И до тех пор, пока государство не решится навести порядок с научной экспертизой проектов, мы будем лишь наблюдать со стороны, как бюджетные средства утекают в карманы околонаучных шулеров и их покровителей.

Проблемы лженауки весьма многогранны, и невозможно в докладе осветить все стороны этого явления. Так, мы практически не касались проблемы экспорта лженауки, ничего не было сказано о совершенно ненормальном положении с патентным делом в России. Но даже упомянутых фактов достаточно, чтобы понять, со сколь опасным явлением мы имеем дело. Чтобы противостоять этому монстру, небольшой комиссии явно недостаточно. Мы должны организовать массовое движение против лженауки. Необходимо, чтобы ячейки комиссии в самое ближайшее время появились хотя бы в крупнейших городах страны.

Научная общественность, хотя и медленно, но прозревает. Сегодня мы имеем достаточное количество квалифицированных ученых-добровольцев, готовых поработать в Комиссии по борьбе с лженаукой. С удовлетворением должен отметить, что нашему примеру последовала Украина. Там организована аналогичная комиссия, взявшая на себя в том числе борьбу с недобросовестной рекламой в медицине. Контакты с ней установлены, равно как и с международными обществами скептиков, ведущими просветительскую работу с населением в различных странах.

Российская академия наук добилась появления отделов науки в нескольких центральных газетах. Это замечательно. Плохо только, что в научных выпусках нет-нет да и появляются антинаучные сообщения, к примеру, об открытии квантов, движущихся со скоростью 0.91 скорости света, или о сенсационных открытиях новых элементов с массами до 500, а заодно и о новом топливе на основе простого песка. Должен заметить, что научные отделы газет практически неподвластны академии. Случалось, что рукописи отклонялись только потому, что их авторы не очень лестно отзывались о конкретных безграмотных журналистах. Корпоративная этика не позволяет ругать журналистов. Правительство ругать можно.

Если говорить о будущем, одна из важнейших наших задач - возобновление научно-популярных изданий. Должен отметить, что Сибирское отделение РАН уже проявило в этом деле инициативу. В самое ближайшее время несколько таких книг появится на прилавках. Хотелось бы, чтобы Москва, Санкт-Петербург, другие крупные города страны не остались в стороне от этого начинания. Не менее важной задачей является подключение к борьбе с лженаукой Российской академии медицинских наук. Примеры, приведенные в докладе, убеждают в том, что она просто не имеет права оставаться в стороне.

До сих пор комиссия работала на общественных началах. Однако дело будет идти значительно лучше, если Президиум РАН пойдет на небольшие затраты. У комиссии должно быть свое помещение при Президиуме РАН, средства связи, два-три штатных сотрудника, минимальные финансовые возможности. Что же касается членов комиссии, то они по-прежнему будут работать на общественных началах.

Лженаука располагает сегодня огромными возможностями. Совершенно ясно, что полностью уничтожить ее - задача нереальная. Однако если наши планы удастся реализовать, у лженауки появятся очень большие трудности, как, впрочем, и у недобросовестных чиновников, строящих свое благополучие на союзе с ней.

ОБСУЖДЕНИЕ В ПРЕЗИДИУМЕ РАН

Академик В.Л. Гинзбург:

Начну с того, что сообщу астрологический прогноз на сегодня, 27 мая 2003 г.: "Один из самых критических дней нынешней недели. Не исключено, что можно буквально на голом месте с кем-то поругаться. Стоит воздержаться от покупок". Я не стал бы, конечно, оглашать этот "прогноз", если бы он был помещен в какой-нибудь желтой газетенке. К сожалению, этот вздор опубликован в правительственной "Российской газете" от 23 мая, то есть в главной газете страны, как ее называют, с тиражом, кажется, около 500 тыс. экземпляров. Я считаю этот факт, буквально позорящим Россию. Сомневаюсь в том, что такое возможно в любой другой цивилизованной стране.

Должен сказать, что появление астрологических прогнозов на страницах "Российской газеты" не случайность. В ней систематически публиковался антинаучный бред вроде "сведений" о торсионных полях с поношением академика Э.П. Круглякова, а наша с академиком Е.Б. Александровым статья в защиту науки и Э.П. Круглякова не была напечатана. Эту статью не удалось опубликовать и в других газетах, поскольку в ней мы критиковали А. Валентинова, руководившего отделом науки в "Российской газете". А в наших СМИ критиковать писак из других изданий нельзя, ибо это, видите ли, "нарушает журналистскую этику". Пришлось нам с Е.Б. Александровым публиковать нашу статью в малотиражном "Вестнике РАН" (1999. № 3).

С недавних пор в "Российской газете" появилась (по средам) научная вкладка, что можно приветствовать. И вот в этой вкладке от 29 января с.г. был помещен ряд материалов, разоблачающих астрологию. Таким образом, редакция "Российской газеты" прекрасно знает, что речь идет о махровой лженауке, но это не мешает ей еженедельно публиковать астрологический "прогноз" в другой части газеты. Кстати, я столкнулся с тем, что иногда даже образованные люди весьма терпимы к астрологии, объявляя ее некой забавой. Никак не могу согласиться с подобным мнением. Вот, например, "прогноз" на завтра, 28 мая: "Не начинайте никаких новых дел - успеха не будет, а огорчения вполне возможны. Реже смотритесь в зеркало, не переедайте". А в номере "Российской газеты" от 20 мая, наряду с различным другим астрологическим бредом, даются астрологические советы садоводам и огородникам. Так что же, разве подобная "информация" не может принести вреда, и даже большого, тем, кто ей верит? А не верили бы, и даже очень многие, то и спроса не было бы на эту "информацию".

Борьба с астрологией и другой лженаукой астрологического уровня - это, разумеется, задача всех образованных людей. Что же касается Комиссии РАН по борьбе с лженаукой, то она должна в основном заниматься вопросами, для рассмотрения которых нужен достаточно высокий научный уровень. О чем идет речь, ясно из доклада Э.П. Круглякова. Но мы не можем пройти и мимо астрологии и других элементарных заблуждений. Всю соответствующую деятельность Академии наук я не считаю, к сожалению, достаточной.

В 1999 г. Президиум РАН принял некую хорошую декларацию - констатацию ситуации и призыв дать мракобесию "должный отпор" (Вестник РАН. 1999. № 10. С. 892). Думаю, что эту декларацию или ее часть следовало бы помещать все время (в качестве "шапки") на страницах "Вестника" и различных научных вкладок в газетах. Необходимо также укрепить комиссию новыми членами, предоставить для ее работы помещение и две-три штатные единицы (сейчас же весь "аппарат" комиссии - одна сотрудница Президиума РАН, имеющая в основном другие обязанности). Я понимаю, что у Российской академии наук много функций и задач. Одно отстаивание интересов российской науки в КОБРе * чего стоит. Вместе с тем борьба с лженаукой является органической частью развития самой науки, и этому направлению, как я убежден. Российская академия наук и, в частности. Президиум РАН должны уделять значительно больше внимания, чем до сих пор.

*Комиссия по вопросам оптимизации бюджетных расходов. - Ред.
К сожалению, не все в нашей власти, борьба с лженаукой, как и развитие самой науки, должна заботить все властные структуры. Поэтому Е.Б. Александров, Э.П. Кругляков и я еще в марте 2001 г. обратились к Президенту В.В. Путину с письмом, в котором предлагали принять меры, необходимые для устранения имеющихся недостатков (Вестник РАН. 2001. № 8. С. 702). Ответа мы не получили и я, во всяком случае, не собираюсь больше писать "наверх". Президиуму же придется, очевидно, вернуться к этому вопросу, скажем, на уровне Совета по науке при Президенте РФ.

В заключение должен коснуться еще одного важного вопроса, тесно связанного с наукой, лженаукой и научным мировоззрением. Это вопрос о религии, играющей сегодня немалую роль в нашем обществе. Российская академия наук должна здесь занимать вполне определенную позицию. Между тем, какова эта позиция, я не знаю; если она и существует, то мне неизвестна. Я на этот счет имею вполне определенное мнение, изложенное в ряде статей, в том числе и в статье "О непонимании в вопросах о лженауке и взаимосвязи науки и религии" (Вестник РАН. 2003. № 9). Готов изложить свое мнение на заседании Президиума или на Общем собрании РАН. Во всяком случае, Российская академия наук не может и не должна игнорировать вопрос о роли и связи науки и религии в современном мире.

Академик Е.Б. Александров:

Хочу дополнить доклад Эдуарда Павловича Круглякова примерами, демонстрирующими агрессию и экспансию лженауки. В 2002 г. я был отряжен Физико-техническим институтом им. А.Ф. Иоффе РАН в качестве эксперта в комиссию, которая была организована при Военно-морской академии для рассмотрения нового явления - локального геофизического резонанса, открытого профессором А.Н. Синяковым. Этот профессор изобрел способ предвидения всех аварий. Он объявил, что все аварии на Земле - от землетрясений до инфарктов - на 90% обусловливаются внешними причинами, а именно: локальным геофизическим резонансом, который формируется за счет возбуждения вакуума движением планет. Короче говоря, его система полностью сводилась к астрологической, то есть он пользовался исключительно видимым движением планет для предсказания того, какое место на Земле и в какой момент может стать смертельно опасным. Например, подлодке "Курск" достаточно было бы не оказаться в конкретный момент в конкретном месте, чтобы аварии не случилось.

Комиссия состояла примерно из 50 человек, из которых 90% были военные, несколько физиков - исследователей и преподавателей. В комиссию входил уже упоминавшийся здесь Александр Сергеевич Бузинов, или "Кассандра в погонах", как его представляют средства массовой информации. Комиссия заседала четыре дня. Мы выслушали огромное количество докладов и выступлений, начиная с выступления самого Синякова. Я, естественно, тоже выступил и сказал, что все это лишено малейшего основания и представляет собой очевидный лженаучный вздор, но с использованием терминологии переднего края науки - физики высоких энергий, без какого бы то ни было ее понимания, без какого-нибудь содержания употребляемых при этом слов. Позже Синяков сказал мне, что ожидал от меня отрицательного мнения, но Военно-морская академия, безусловно, примет решение в его пользу, потому что она нуждается в деньгах и имеет большое желание снизить аварийность на флоте, в авиации и в армии. "А вашу академию, - добавил он, - скоро разгонят - это точно".

И действительно, комиссия пришла к заключению, что необходимо выделить деньги на дальнейшее исследование замечательных предсказаний Синякова. Мое заключение было принято особым мнением. Вскоре мне стало известно, что поступило новое предложение уже от капитана первого ранга Бузинова, который решил объединиться с Синяковым, чтобы создать совместную теорию для объяснения с точки зрения физики его собственных предсказаний. Назначается новая комиссия, но меня в ее состав уже не предлагают. Спрашиваю: почему? Ответ простой: нам ваша точка зрения известна, и она нам не подходит.

Еще одно событие 2002 г., имеющее отношение к экспансии нашей лженауки за рубеж. Эдуард Павлович уже упоминал, что Г. Шипов и А. Акимов с помощью торсионных и микролептонных полей ведут нефтяную разведку. Они пытались получить "добро" на свой метод в Физико-техническом институте еще в 1996 г.

Тогда на семинар к Ж.И. Алферову пришел Шипов вместе с Акимовым и представители бывшего Министерства оборонной промышленности. Шипов и Акимов предлагали с помощью аэро- и фотоснимков, подвергнувшихся специальной обработке, выявлять местоположение нефтяных залежей на любой глубине. Они утверждали, что нефть является источником торсионного излучения, которое, попадая на фотопленку, изменяет ее спиновую структуру. И если правильно обработать фотопленку, то по спинорному (оно же - торсионное) излучению, приходящему из глубин Земли, но почему-то застревающему в фотопленке, можно найти залежи где угодно.

Физтеховцы не оставили камня на камне от этих идей. Но вот спустя шесть лет в журнале "Physics World" (2002, № 7) появилось сообщение о таинственной фирме с русскими корнями, которая за 1000 фунтов купила лицензию на право бурения на нефть в Англии, ссылаясь на новый метод разведки, основанный на "микролептонном излучении". Редакция журнала провела расследование и пришла к выводу, что это мошенничество: никаких "микролептонов" науке неизвестно, а компания купила лицензию, чтобы предъявлять ее как сертификат качества своей "микролептонной" технологии при продаже в страны третьего мира - уже за миллионы.

Мне, в частности, из Австралии присылали по электронной почте просьбу рассказать, что знают в академии об этих спинорных (микролептонных) полях. Я объяснил. Потом появляется статья в журнале "Электросвязь", где говорится, что торсионная связь - это связь будущего, что, в отличие от привычной электромагнитной связи, потребляющей огромную энергию и затухающей с расстоянием, торсионная связь от расстояния не зависит и имеет скорость в миллиард раз больше скорости света. И все это излагается в серьезном журнале. Я пишу в журнал статью под названием "Торсионная связь - это блеф". Ее печатают, после чего немедленно публикуется возражение Шипова и Акимова, где они "размазывают меня по стенке" и объявляют, что отдадут меня под суд. Так что я жду суда! Это - иллюстрация агрессивности лженауки.

Недавно Физико-технический институт получил письмо от корреспондентки болгарского популярного издания Вильяны Христовой. Она, бывшая воспитанница Ленинградского госуниверситета, сообщила, что какие-то русские и украинские аферисты навязывают Болгарии генераторы тепла, которые питаются от сети, но имеют КПД... 130%. Оказывается, что это российское изобретение. Генераторы производят в Северодвинске в большом количестве и продают за 6 тыс. у.е. А средства массовой информации, например еженедельник "Аргументы и факты", их пропагандируют.

В сборнике "Фундаментальные проблемы естествознания и техники", содержащем тезисы докладов конференции, которая проводилась в Санкт-Петербурге в 2002 г., есть статья об успехах вихревой теплоэнергетики с такой удивительной концовкой:

"Не за горами то время, когда мы поднимем эффективность теплогенератора еще выше (выше 260%. - Е.А.). Тогда вместо электромотора можно будет поставить турбину для привода теплогенератора во вращение. А на лопатки турбины направить пар, вырабатываемый самим теплогенератором. Тогда он превратится в автономную установку, которая будет вырабатывать тепло и электроэнергию. Если к валу турбины присоединить еще и электрогенератор, который вообще не потребляет энергию извне, человечество получит неиссякаемый источник даровой энергии".
И вот этот источник даровой энергии "сел на шею" болгарскому бюджету.

Я сходу написал статью для публикации в Болгарии и заодно направил ее в "Известия", не очень надеясь, что "Известия" что-нибудь напечатают. Но оказалось, что в связи с пребыванием в Болгарии В.В. Путина "Известия" решили опубликовать мою заметку. Публикация имела феерический результат: болгары отказались от источников "даровой энергии". Это малая, но приятная победа на поле борьбы с лженаукой.

Короткий комментарий об общественных академиях. Сборник докладов, о котором я говорил, курировался Международной академией информатизации, связи и управления, Международным клубом ученых, Российской академией естественных наук, Российской академией электротехнических наук и т.д. В его редакционной коллегии представлены два действительных члена РАН - И.С. Грамберг и А.Н. Дмитриевский. По специализации они геологи, а в сборнике речь идет о торсионных полях. Поэтому у меня такое предложение. Прежде всего члены Российской академии наук не должны вступать в замаравшие себя "академии". Справедливости ради надо сказать, что в них иногда состоят и очень хорошие ученые, которых, может быть, следовало кооптировать в нашу академию.

В заключение должен сказать, что я лично не вижу большой разницы между чудотворными иконами, которые дают излечение от любых болезней, и торсионными аппликациями. Думаю, что это - одного поля ягоды. Но проповедники торсионных полей гораздо циничнее.

Профессор С.П. Капица:

Мы выслушали исчерпывающий доклад Эдуарда Павловича Круглякова о положении с лженаукой. Не буду повторять и иллюстрировать то, о чем он говорил. Мне хотелось обратить внимание на другое: почему сегодня произошел такой невероятный расцвет всей этой антиинтеллектуальной деятельности не только в нашей стране, но и в мире?

Я вспоминаю о поколении моего отца и деда. Ведь они были очень отрицательно настроены по отношению к антинауке, для них эти проблемы существовали где-то на втором плане, хотя в то время тоже были всевозможные шарлатаны, которые извлекали деньги из казны. Ситуация хорошо описана в воспоминаниях А.Н. Крылова.

Мне кажется, что причина бурного расцвета антинауки заключается в глубоком распаде общественного сознания, если называть вещи своими именами. Распад виден во многих сферах. Появление бесконечного числа так называемых неправительственных организаций сделало практически невозможным достижение договоренности по многим основным вопросам - окружающей среде, изменению климата и т.д. Когда представители 30 тыс. таких организаций, как это было в Йоханнесбурге, соединяются вместе, можете представить себе, что происходит.

Очень опасен кризис образования. Недавно я вошел в состав комиссии ЮНЕСКО, которая должна дать советы правительствам развитых государств о том, как развивать фундаментальную науку. Комиссия отметила кризис в отношении к фундаментальной науке не только в нашей стране, но и во всем мире. Это очень обеспокоило тех, кто чувствует себя ответственным за прогресс науки. Комиссия, которую возглавляет профессор X. Шоппер, бывший директор Европейского центра ядерных исследований (CERN), должна к концу года представить свои заключения. Но, повторю, она уже отметила кризис общественного сознания, кризис отношения к науке, к рациональному мышлению, к просвещению, который охватил все страны и привел к очень серьезным последствиям - упадку образования. Так, президент США признал, что у них 20% функционально неграмотных людей. Это - приговор, означающий, по существу, откат страны в прошлое. Многие из наших соотечественников, которые отправляют своих детей учиться в США, по-моему, начинают чувствовать это. Может быть, когда их дети приедут обратно на родину, наша система образования уже не будет так хороша, как сейчас.

К сожалению, зараза антинауки (и это было проиллюстрировано в докладе Эдуарда Павловича) проникает в нашу систему образования. Например, по книгам А.Т. Фоменко, которые вышли миллионным тиражом, в провинциальных университетах преподают историю. Можно представить себе, какой будет результат! Сейчас получила распространение такая точка зрения: мы отбросили марксизм, который поддерживал идеи Дарвина, поэтому надо отбросить дарвинизм и вернуться к божественному созданию человека. Опубликована целая серия такого рода статей, демонстрирующая, как происходит распад общественного сознания.

Вакуум общественного сознания, существующий в нашей стране (да и во всем мире), очень глубок. Он, кстати, поддерживается философией постмодернизма, провозгласившей такой тезис: "Можно говорить, что угодно: все есть некий миф, все есть текст, слова; неважно, что за ними стоит, важно, как они выглядят". Издана очень любопытная книга, которую удалось перевести на русский язык, - "Интеллектуальные самозванцы". Ее авторы - физики - Брикмон - француз, Сокол - американец - указали на абсолютную противоречивость и бессодержательность основных философских положений постмодернизма, которые были сформулированы в первую очередь во Франции. К сожалению, постмодернисты по-прежнему занимают руководящие кафедры во многих университетах западного мира и оказывают очень большое влияние на общественное сознание.

Здесь говорилось о средствах массовой информации. Думаю, что если когда-нибудь будет суд над нашей эпохой, то СМИ будут отнесены к преступным организациям, ибо то, что они делают с общественным сознанием и в нашей стране, и во многих других странах, иначе квалифицировать нельзя. Проблема СМИ выходит за рамки нашей сегодняшней повестки, но не сказать о ней нельзя. В конечном итоге речь идет об ответственности. Дело не в цензуре и не в Комиссии по борьбе с лженаукой, дело в ответственности СМИ перед людьми (если угодно, то перед Богом) за то, что они делают. Думаю, что мы, как научное сообщество, ответственны за то, что передадим последующему поколению и какими идеями и мыслями себя вдохновляем.

Академик А.И. Воробьев:

Проблема внедрения в охрану здоровья народа лженаучных рекомендаций, прямого знахарства сейчас приобрела особое значение, поскольку использование недейственных средств вместо необходимых, научно проверенных ведет сплошь и рядом к трагическому исходу. Наряду с относительно невинными рекомендациями по выбору диеты в зависимости от показателей крови, не более достоверными, чем гадание по звездам, существует огромное количество лекарств домашнего изготовления, которые якобы помогают при лечении опухолей, гипертонии, коронарной болезни и т.п. Использование таких псевдомедикаментов, или особых "амулетов", на фоне безусловно эффективных, научно проверенных средств, убивает больных, поверивших шарлатанам.

Высказываются опасения, что в борьбе с лженаукой можно пресечь научный поиск увлеченного добросовестно заблуждающегося исследователя. Это верно. И так у нас бывало, но не в стенах Академии наук (Лысенко - не в счет, так как он был навязан академии властью). Отделить лжеученого от самозабвенного научного работника не так уж сложно. Лженаучные рекомендации не имеют разрешительных документов, появляющихся лишь после публикации работ в научных журналах, соответствующих проверок и утверждений в официальных учреждениях (лекарства - в Фармакологическом комитете, например). Однако линия обороны против наступления лженауки проходит не только там, где внедряют (пытаются продавать) заведомо фальшивый товар. Ведь рекламой медикаментов, в том числе бесполезных, по крайней мере, при конкретных болезнях, занимаются богатые фирмы. А им противостоит только мнение полунищих врачей. Силы не равны. Поэтому телевизионное время заполнено рекламой никчемных средств (нужные раскупают без рекламы). И никогда мы не слышим голоса научных работников.

Поскольку сегодня стали "товаром" и наука, и здравоохранение, и искусство, пропаганда лжепродукции становится явлением вполне закономерным. Но работники искусства добились создания государственного канала "Культура", где вместо Пола Маккартни можно слушать неустаревающую классическую музыку, смотреть наш изумительный балет. Давайте попробуем добиться совместными усилиями, пусть хотя бы раз в неделю были выступления на телеканале в течение часа наших академиков по теме: "Достижения науки и борьба с лженаукой". Чтобы не нервировать работников телеэкрана, название темы можно укоротить до "Достижения науки". При этом должно соблюдаться условие, чтобы активные выступления ученых против околонаучной лжи, представляющей прямую угрозу народу, против пропаганды наркотиков (по количеству жертв самый опасный - табак, а потом - алкоголь) не изымались из записи. Не помню случая, чтобы, выступая по телевидению (а это - не так уж редко), я не разъяснял губительный вред табака и алкоголя, объясняя наследственную предрасположенность именно нашего народа, как и других "родственников" угрофинской группы, к алкоголизму. Но ни в какой форме на экране этого нет, а демонстрируются одутловатые физиономии, вопрошающие: "Кто пойдет за "Клинским"?". Рассчитывать на прямой эфир - трудно.

Могут спросить: где взять деньги на эфирное время? Правительство вполне может потребовать определенных отчислений от рекламы медикаментов на проведение передачи "Достижения науки". Ничего нового тут нет. Большинство научных съездов в медицине проводят на средства фирм, рекламирующих лекарства.

Среди нас достаточно специалистов, которые могут, оперируя фактами, а не "точками зрения", высказаться по проблеме переработки ядерных отходов, по злободневным вопросам общественных наук, по необходимым для каждого человека достижениям медицины и биологии.

Важнейшую роль в борьбе с лженаукой должна играть издаваемая при самом активном участии Российской академии наук Большая российская энциклопедия. Но там имеет место опаснейший религиозный крен, о недопустимости которого не раз уже говорилось. Планируются немалые статьи по гомеопатии, по "народной медицине". Эти понятия, в наш век молекулярного понимания патологии, соответственно, только молекулярно адресного создания лекарств, представляют архаически исторический интерес. Их можно упоминать, не забывая громадных кладбищ, которые они породили.

В борьбе с лженаукой позиция Российской академии наук должна быть активной. Но пока эта позиция не сформировалась. Было бы хорошо, чтобы сегодняшнее заседание Президиума РАН завершилось принятием соответствующей резолюции по организации серии реальных шагов в борьбе с атакующим мракобесием.

Академик В.Н. Кудрявцев:

Тут большей частью речь шла о технических и естественных науках, но в общественных науках ситуация еще хуже. Академические институты буквально завалены фантастическими проектами переустройства общественной жизни страны, да и мира, на самых некомпетентных началах. И сотрудникам институтов приходится рецензировать эти проекты. Авторы, не получившие признания ученых Академии наук, мечут на нас громы и молнии и отправляют свои послания Президенту В.В. Путину, в Государственную думу, в Совет Федерации и в Организацию Объединенных Наций.

Хочу, как и академик В.Л. Гинзбург, выразить свое отношение к религии. Я бы различал здесь три аспекта.

Во-первых, само отношение к Богу и к религии. Считаю это частным делом гражданина. Я атеист и в Бога не верю, но знаю, что среди присутствующих есть люди с другими взглядами, в том числе некоторые мои друзья. Но это их дело. Если вера в Бога помогает им жить, пусть верят.

Во-вторых, надо ли с научных позиций изучать религию как таковую? Надо! Необходимо изучать и ислам, и христианство, и буддизм, и иудаизм, и другие религии, которые существуют в мире. Я бы сказал, что наши обществоведческие институты этим занимаются, например. Институт философии и Институт востоковедения. Изучают религию и специалисты по культурологии, историки и даже психологи. Все они с научных позиций изучают верования людей, происхождение религий и прочее.

Но есть и третий аспект, который уже обсуждался у нас в академии. Речь идет о том, почему Академия наук не изучает теологию, или богословие, то есть не изучает самого Господа Бога, добавлю: и черта, поскольку существует борьба противоположностей между тем и другим. В отличие от веры, наука все-таки имеет определенный предмет изучения. Я не знаю, может быть, кто-то из сидящих скажет, что в богословии предмет изучения тоже есть, если, конечно, он верит в черта и в Господа Бога, но пока предмет научно не определен, не доказано его существование, мы не можем утверждать, что такой предмет есть. Включать теологию, или богословие, в число академических дисциплин и присуждать степень богословских наук ученым в Академии наук или в ВАКе невозможно, ибо это противоречит всей нашей системе научных знаний, и я бы сказал, -противоречит Конституции, потому что в ней прямо сказано, что "Россия является светским государством".

Я разделяю мнение своих коллег в том, что люди, которые по своему статусу олицетворяют государство, не имеют права стоять со свечкой в соборе. Это тоже противоречит Конституции. И почему они не идут в мечеть и не стучат лбами об пол? Или почему в буддийском храме не зажигают священные свечи? Уж если идти по такому пути, то либо все, либо ничего. Я считаю, что, конечно, это или ошибка наших государственных деятелей, или, во всяком случае, подыгрывание тем религиозным руководителям, которых хотят привлечь на сторону государственной власти, что, в общем, не к лицу нам.

Академик Г.А. Месяц:

Хочу сказать, что нам в ВАКе предлагали присуждать ученые степени по теологии. В ВАКе состоялась по этому поводу дискуссия. Часть ее членов поддержала предложение, но большинство выступили против, так что церковные органы сами присуждают степень по теологии.

Академик Е.П. Челышев:

Я с большим интересом прослушал доклад академика Э.П. Круглякова. Многие приведенные в нем примеры не могут не вызвать тревоги, заставляют задуматься в поисках ответа на поставленный вопрос: чем лженаука угрожает обществу? И вспомнилось мне, как в 1999 г. впервые в РАН обсуждалась эта проблема. На заседаниях Президиума я обычно сидел рядом с покойным академиком Яншиным, и часто вспоминаю Александра Леонидовича, замечательного ученого, опытного организатора науки, порядочного, честного человека. Он всегда смело и решительно поднимал голос в защиту правого дела, отстаивал научную истину, мало задумываясь о том, что будет говорить "княгиня Марья Алексеевна". Тогда он сказал мне: "Евгений Петрович, я очень боюсь, что в борьбе с лженаукой как бы не были размыты грани между лженаукой и различными гипотезами. У нас было немало гипотез, которые принято было считать лженаучными, вы знаете, и кибернетика и генетика и прочее..." и добавил: "Я хочу выступить. Вы поддержите меня?". Мы неоднократно разговаривали с ним на эту тему, и он знал мою точку зрения. Академик Яншин призывал тогда ученых не рубить с плеча, остерегаться скороспелых, недостаточно аргументированных выводов и категорических суждений о том, что является истинной наукой и что находится за ее пределами.

Я часто вспоминаю это его выступление, считая, что какими бы фантастическими, антинаучными не представляются сегодня нам различного рода предположения и гипотезы, они требуют объективной проверки, непредвзятого подхода, подлинно научного осмысления хранящего еще немало тайн мира, в котором, как говорил принц Гамлет, "есть такие вещи, которые и не снились нашим мудрецам".

В такого рода обсуждениях наряду с учеными сегодня, порой из лучших побуждений, хотят участвовать многие. Однако, к сожалению, их стремление докопаться до истины не всегда приносит пользу. Нельзя не согласиться с Сергеем Петровичем Капицей, заметившим в нашей дискуссии, что некоторые средства массовой информации настойчиво ведут работу против научного мировоззрения, навязывая неподготовленным читателям, огромной аудитории телезрителей и радиослушателей различного рода взгляды и утверждения, поднимая на щит замалчиваемые или незамеченные, по их мнению, выдающиеся научные открытия, иногда обвиняя Российскую академию наук в индифферентном к ним отношении.

Какова должна быть реакция ученых, и прежде всего РАН как головной научный организации в нашей стране, на такого рода сенсации? Должны ли мы ввязываться в споры с малокомпетентными авторами? Этот вопрос, по-видимому, не имеет однозначного ответа. Некоторые ученые считают малопродуктивными, порой даже вредными, дискуссии с ними, считают бесполезной тратой времени опровергать, вразумлять или разоблачать малокомпетентных, иногда ангажированных, иногда искренне верящих в значение своих открытий авторов.

К последним, например, я отношу деятельность группы "доморощенных пушкинистов" из Таганрога, затративших немало средств и усилий, чтобы опубликовать в издающемся там журнале "Миг" статью, в которой утверждалось, что Пушкин был не только гением русской литературы, но и великим ученым. По дороге на Кавказ он якобы посетил Таганрог, где встретился с донским атаманом и передал ему на хранение рукопись своих работ, позволяющих по-иному взглянуть на историю человечества.

Лишь безграничной любовью к Пушкину, а не какими-то корыстными интересами я могу объяснить мотивы их энтузиазма, проявленного в то время, когда шла подготовка к Пушкинскому юбилею. Эти бескорыстные честные люди приехали в Москву, пришли ко мне и просили прислать в Таганрог для помощи им в поисках оригинала рукописи (они имели лишь копию) квалифицированного пушкиниста и удивились, по-моему даже обиделись, когда я пытался отговорить их заниматься "исследованием", которое, как они были убеждены, совершит переворот в науке. Им все же удалось прорваться на телевизионный экран и возвестить всему миру о своем "открытии". С тех пор прошло много времени, а таганрогские пушкинисты, возможно, все еще ищут оригиналы рукописей Пушкина...

А вот еще один пример активной деятельности СМИ в раскрытии белых пятен в науке, в исправлении сложившихся в ней представлений о происхождении и развитии человека и природы. В № 18 "Аргументов и фактов" за 2003 г. завершилась публикация сенсационных материалов профессора Эрнеста Мулдашева, как там говорится, по следам его египетской экспедиции, организованной еженедельником "АиФ", Всероссийским центром глазной и пластической хирургии Минздрава РФ и телекомпанией ТВЦ. Побывав в Египте и ознакомившись там с настенными росписями, профессор отмечает "что люди с головами животных и птиц и в самом деле когда-то существовали".

"От экспедиции к экспедиции, - заметил он в беседе с корреспондентом газеты, - у нас все больше складывается мнение, что после Всемирного потопа мы были созданы заново, причем процесс созидания шел в нескольких местах земного шара". Наряду с сообщениями профессора Мулдашева в газете "АиФ" под крупным заголовком напечатано интервью с американским археологом из Лос-Анджелеса "главным противником теории Дарвина", который, ознакомившись с результатами археологических исследований, пришел к выводу, что официальная наука использует "фильтр знаний". Он также утверждает, что "люди жили сотни миллионов лет назад", что "сознание может существовать отдельно от ума и тела" и т.д. и т.п. Такого рода публикации с упоминанием имен, фактов, на мой взгляд, вряд ли следует оставлять без внимания и без ответа.

Науке о человеке брошен вызов, пусть не в научном журнале, издающемся малым тиражом, а в многотиражной, популярной у нас газете, активно участвующей в процессе создания у нас общественного мнения. Ученые же пока почти не участвуют в этом процессе. Так, "Вестник АН СССР" (1990. № 10) предоставил трибуну французскому парапсихологу Б. Ланселло, который рассказал о своих экспериментах, сообщил, что в зарубежных университетах существуют кафедры, где изучают проблемы парапсихологии, биополе и т.п. Потом были какие-то отклики на публикацию в "Вестнике", во всяком случае, не отрицательного характера. Это, по-моему, была чуть ли не единственная у нас научная публикация по проблемам парапсихологии, с тех пор инициативу в обсуждении такого рода проблем полностью перехватили СМИ.

Я думаю, что с нашими журналистами, публицистами и людьми, искренне заинтересованными в поисках научной истины, следует налаживать контакты. Почему бы наряду с публикациями, содержащими различного рода "сенсационные открытия", наподобие уже приведенного мною примера публикации в "АиФ", не помещать статью или комментарии, подготовленные учеными, занимающимися этой проблемой.

Российская академия наук должна занять четкую позицию в отношении СМИ и быть особенно бдительной, когда лженаука проникает в науки о человеке с его сложным внутренним миром и неразгаданной, а иногда необъяснимой, психикой. Именно здесь большое поле для спекуляций различного рода.

Академик В.Е. Фортов:

Тема, которую мы сейчас обсуждаем, "вечнозеленая": все время идет борьба с лженаукой, тем не менее, несмотря на грандиозные усилия, которые предпринимает комиссия, я вижу, что мы далеки от победы над лженаукой.

У меня есть конкретные предложения. Во-первых, надо усилить Комиссию по борьбе с лженаукой, организовать научный совет и дать помещение. Думаю, что академическая администрация поддержит мое предложение. Во-вторых, что сложнее, надо сделать так, чтобы нас услышали. А для этого предлагаю использовать ресурс, который у нас есть. Он называется "административный ресурс". Существует Совет при Президенте РФ по науке и высоким технологиям. Он состоит из членов нашей академии и людей, близких к нашей академии. Во всяком случае, люди в нем собрались квалифицированные и грамотные. Ресурс этого совета пока не задействован. Между тем в положении о совете записано, что он должен проводить экспертизу научных и технических проектов.

В совете есть разные секции, в том числе и секция энергетики, в которую я вхожу. Я попросил администрацию Президента РФ направлять в секцию энергетики разного рода спекулятивные предложения. Вихревые теплоустановки тоже попали к нам, и мы их "прихлопнули": направили в администрацию Президента РФ заключение о том, что все это чушь. Вместе с академиком Александром Ефимовичем Шейндлиным я посетил фирму, которая выпускает вихревые теплоустановки, прочитал ее сотрудникам лекцию о втором законе термодинамики, и я думаю, что больше они головы не поднимут.

У американцев, например, есть Национальный научный совет, без решения которого масштабное финансирование не открывается. И случилось это после крупного скандала в 1960-х годах, когда в обстановке строгой секретности "ученые от обороны" предложили проект под названием "Лунная бомба". Идея бомбы заключалась в следующем. К Луне запускается ракета, к которой привязана веревка. На лунной поверхности забивается кол, к нему привязывается веревка, причем ее длина подбирается так, чтобы при вращении веревка "наматывалась" на Землю, притягивала к ней Луну, которая ударяла бы по территории Советского Союза. Поднялся колоссальный скандал, после чего было принято решение об экспертизе всех крупных проектов на президентском научном совете. А в России аналог тому совету - Совет при Президенте РФ по науке и высоким технологиям, так что давайте использовать его ресурс. Думаю, это поможет нашей борьбе с жуликами и шарлатанами в научной среде.

Член-корреспондент РАН В.Б. Брагинский:

Я был свидетелем жульничества под названием "альтернативное зрение", и по мере сил его разоблачил. Демонстрация проходила в МГУ. Привели мальчика и девочку: мальчику 12 лет, девочке 11 лет. Я предложил им закрыть глаза не их повязкой, а той, что дают в авиакомпании "Дельта" пассажирам, если им хочется подремать. Надели повязочку, девочка, чистая душа, говорит: "Я ничего не вижу", мальчик сказал то же самое. Команда, которая была с детьми, подняла страшный гвалт. Но речи о детях не было, а ведь их калечат.

Я потом к ним пригляделся. Девочка сильно косит, у мальчика страшное косоглазие. Он вообще не может глядеть прямо на собеседника, закидывает голову назад. Им обоим приходится страшно косить, чтобы видеть текст, поднесенный снизу. Можно, конечно, разводить благостные рассуждения относительно подобных демонстраций, но шарлатанов лучше ловить за руку.

Хочу остановиться на двух моментах, по существу, тривиальных, которые в неявной или в полуявной форме были здесь отмечены, - на этическом и патриотическом долге высокого Президиума Российской академии наук. Я знаю трех человек - члена Национальной академии США и двух не членов академии, которые регулярно ездят в один город. Они проверяют, что подсовывают военным частные компании и отдельные лица. Патриотический и, прошу прощения, этический долг Президиума состоит в том, чтобы ни одна серьезная программа научных исследований, финансируемая из федерального бюджета, не принималась бы без экспертизы Российской академии наук.

И последнее. Я абсолютно согласен с Виталием Лазаревичем Гинзбургом и Сергеем Петровичем Капицей в том, что наша страна (есть такое правильное слово - "мракобесие") переживает время мракобесия и нравственного упадка.

Академик Н.А. Шило:

Проблема, которую изложил в своем докладе Эдуард Павлович Кругляков, имеет чрезвычайно большое значение в организации и проведении исследований, но вместе с тем нельзя отказываться и от того, что она крайне деликатна. В связи с этим напомню о курьезах и поучительных оценках, например, квантовой механики в период ее зарождения, делавшимися выдающимися учеными.

Так А. Эйнштейн говорил: "Большие первоначальные успехи теории квантов не могли меня заставить поверить в лежащую в ее основе игру в кости. Физики считают меня старым глупцом, но я убежден, что в будущем развитие физики пойдет в другом направлении, чем до сих пор".

А П. Дирак полагал, что "релятивистская квантовая теория как фундамент современной науки никуда не годится".

Луи де Бройль: "Квантовая физика срочно нуждается в новых образах и идеях, которые могут возникнуть только при глубоком пересмотре принципов, лежащих в ее основе".

Э. Шредингер: "Существующая квантовая картина материальной действительности сегодня так шатка и сомнительна, как это никогда еще не было. Разрешение этого кризиса приведет в конечном счете к лучшему состоянию, чем существующий беспорядочный набор формул, составляющих предмет квантовой физики".

Приведенные высказывания выдающихся ученых имели полемический характер. Известно, что вскоре каждый из них включился в разработку квантовой механики, а Дирак и Шредингер за свои исследования в этой области были удостоены нобелевских премий. Тем не менее оценка результатов, полученных в том или ином научном направлении, требует не только высокой компетентности экспертов, но и особой осторожности, чрезвычайно высокой объективности, публичных дискуссий.

Есть два аспекта этой проблемы, на которые я хотел бы обратить внимание.

Во-первых, лженаука - всякое утверждение или отстаивание положений, которые противоречат фундаментальным законам естествознания, скажем, механике Ньютона или квантовой механике, - не подтверждается экспериментом. Естественно, что работа над созданием теорий или концепций, противоречащих экспериментам или достаточно хорошо познанным законам природы, не может быть отнесена к научной деятельности.

Во-вторых, теории, представления, концепции, когда-то созданные нередко выдающимися учеными, но в последующем вошедшие в противоречие, например, с законами механики из-за несогласованности с новыми экспериментальными данными, могут долго существовать под прикрытием выдающихся имен. Эти промежуточные варианты результатов научных исследований часто тормозят прогресс в той или иной области науки. Например, модель образования планет Солнечной системы за счет метеоритного вещества, разработанная О.Ю. Шмидтом, давно вошла в противоречие с законами небесной механики, тем не менее продолжает популяризироваться, часто опираясь на ложно истолковываемые факты. Специальное изучение формы, строения и прочего лунных кратеров убедительно показывает, что это типичные вулканические структуры, не имеющие никакого отношения к импактным образованиям. В породном материале, доставленном с Луны (базальт, реголит и проч.), присутствует менее 1% метеоритного вещества. Однако же метеоритная концепция образования планет Солнечной системы до сих пор числится в анналах выдающихся научных достижений. Это не лженаука, но часто выполняет ее неблаговидную роль.

Время от времени я слежу за публикациями, финансируемыми Российским фондом фундаментальных исследований, и удивляюсь, куда направляются деньги. Например, я достаточно хорошо знаю территорию Японии, прошел ее, наверное, вдоль и поперек пешком, консультировал крупные горно-рудные компании этой страны. И вот появляется профинансированная Российским фондом фундаментальных исследований работа, которая противоречит представлениям японских геологов о распределении месторождений, контролируемых меридиональными разломами. Ее автор, кстати сказать, никогда не бывавший на этой территории, утверждает, что все месторождения на японских островах контролируются широтными структурами.

Один директор института объяснил мне, что в его институте есть лаборатория, сотрудники которой тесно связаны с коллегами, работающими в фонде, и она, единственная, пожалуй, регулярно получает от фонда гранты, причем независимо от ценности работ.

В свое время я выступил с концепцией колебания уровня Каспийского моря. Ее поддержали три американских эксперта, заинтересованные в правильном решении проблемы, так как уровень воды Великих американских озер колеблется с такой же тенденцией, как и Каспий. Проблема обсуждалась с сотрудниками метеослужбы, которые готовы были ею заняться вместе с академическими институтами, создав коллектив высококвалифицированных в этой области специалистов. Однако заявка, претендовавшая на грант в Фонде Сороса, была отвергнута. Причина же колебания уровня Каспийского моря до сих пор не имеет однозначного решения.

Думаю, что деликатность вопроса о лженауке, при всей его важности, нельзя отбрасывать, потому что всякий начинающий ученый - это бутылка молодого вина, которое может стать при правильном режиме содержания великолепным напитком, но может - и кисло-сладкой жидкостью. Это надо всегда иметь в виду, когда мы отслеживаем потенциальную возможность молодых исследователей, вступающих на стезю Науки.

Член-корреспондент РАН В.И. Медведев:

Основные тезисы, которые сегодня прозвучали в докладе, мы должны, конечно, полностью разделить и предпринять усилия для того, чтобы внести посильный вклад в борьбу с лженаукой. Вместе с тем меня несколько поразило упоминание в докладе работы академика Н.П. Бехтеревой, опубликованной в журнале "Физиология человека" РАН. Дело в том, что я, как главный редактор этого журнала, могу сообщить, что печатанию данной работы предшествовала довольно большая дискуссия в нашей редколлегии.

Должен сказать, что во всех ведущих физиологических журналах мира проблеме физиологической экстрасенсорики уделяется довольно много внимания. Идя на заседание, я посмотрел: за два года опубликовано больше ста работ. Но в них изучается сам феномен - обманывают или не обманывают испытуемые. Академик Н.П. Бехтерева решила посмотреть, что делается в мозге тех людей, которые претендуют на такие экстрасенсорные способности, специально проверяла, был или не был обман. Еще полтора века назад Гельмгольмц показал, что в основе чтения с закрытыми глазами лежит феномен восприятия цветовой температуры. Академик Н.П. Бехтерева обнаружила у этих людей целый ряд очень серьезных изменений в работе мозга, которые не встречаются у людей обычного типа. Это - своеобразный глубочайший невроз.

Академик А.Д. Некипелов:

Опасаюсь, что сегодняшняя интересная дискуссия может не дать должного эффекта. К сожалению, российское общество предъявляет сейчас большой спрос на разного рода "чудеса". И наша критика в адрес средств массовой информации, распространяющих соответствующие "сенсации" (при всей ее справедливости), положение дел не изменит.

Здесь уже поднимался вопрос о различии между лженаукой и наукой. Конечно, он имеет принципиальное значение. С моей точки зрения, различие состоит в том, что лженаука не пользуется признанными в научной среде методами исследования. Теоретически можно представить себе ситуацию (наверное, она и в жизни бывает), когда выводы, полученные ненаучным путем, могут оказаться правильными. Однако потери, которые в данном случае могут быть понесены, многократно перекрываются теми выгодами, что дают научные методы исследования в том виде, как они сложились к данному моменту.

Деятельность Комиссии РАН по борьбе с лженаукой чрезвычайно важна, и ее надо поддержать. Но, мне кажется, не следует упускать из вида следующее: если Академия наук в качестве своей важнейшей задачи изберет борьбу с лженаукой, когда в обществе существует такой огромный спрос на разного рода псевдознания, она прекратит (или почти прекратит) заниматься наукой. И это очень серьезная проблема, потому что (как уже упоминал Владимир Николаевич Кудрявцев) идет огромное количество, в том числе из органов власти, материалов с требованием дать рецензии на разного рода "гениальные" изобретения и проекты.

Я провел эксперимент. Когда первая такого рода работа попала мне из администрации Президента РФ (еще в 2001 г.), я направил в администрацию ответ, в котором напомнил об устоявшихся в науке методах решения спорных вопросов - дискуссии в научных журналах, на конференциях и т.п., и сообщил, что попытки решать научные вопросы, пробивая свои выводы через администрацию Президента РФ, с моей точки зрения, недопустимы. С тех пор я не получал ни одной такой работы из властных структур, чему очень рад.

Мне кажется, чтобы наше сегодняшнее заседание не прошло впустую, мы должны опубликовать в научных приложениях средств массовой информации доклад Эдуарда Павловича Круглякова и обращение, суть которого должна сводиться к тому, что в государстве необходимо создать эффективную систему экспертизы научных проектов. Они не должны приниматься в обход научного сообщества. Например, лоббирование депутатом Госдумы того или иного научного решения в нашем обществе должно стать в принципе недопустимым. Депутат может выступать, если имеется случай нарушения научной этики, но не в качестве защитника какой-либо научной идеи.

Академик Н.А. Платэ:

Мне кажется, состоявшаяся дискуссия полезна и своевременна.

Вообще, с чем связан такой пышный расцвет лженауки? Какова движущая сила всего этого процесса? С одной стороны, популизм, стремление заработать дешевую славу, а с другой - извлечение прибыли, нормальное желание отхватить кусок денежного федерального пирога.

К сожалению, лженаука зачастую поддерживается властью. Я понимаю под властью и исполнительные органы, и законодательные, и прочие. Целый ряд государственных чиновников высокого ранга являются членами общественных "научных" академий. По-видимому, им очень трудно противостоять просьбам недобросовестных коллег по академии, даже если очень хочется.

В мире ситуация не лучше, чем у нас. В 2002 г. я был на Генеральной ассамблее Международного совета научных союзов. Вроде высшая научная организация, объединяющая многие десятки научных союзов и национальных академий. На ассамблее принимался меморандум о том, что есть наука (ее называли real science) и что есть народная наука (folk science). Апологетами последней выступили представители развивающихся стран - Зимбабве, Мадагаскара, Нигерии и прочих. Они пытались, например, утвердить положение, согласно которому оккультизм является предметом изучения для научных работников. Я выступил против, сказал, что нужно отличать народную мудрость и многовековой опыт от таких специализированных вещей, которые граничат с лженаукой. Тем не менее ассамблея проголосовала за то, чтобы оставить в меморандуме термин folk science.

Дело все в том, что и Европа, и Соединенные Штаты Америки часто заигрывают со странами третьего мира. В обществе есть спрос на чудо, есть желание веровать, следовательно, будут и предложения. Та же фактически ситуация, что и с наркотиками. Наша задача - бороться с этим.

Первое, что надо делать, - реагировать немедленно и аргументированно. Я глубоко уверен, что никогда бы не достиг популярности Анатолий Тимофеевич Фоменко со своими историческими хронологиями, если бы наши коллеги-историки вовремя и публично их обсудили и осудили. Но они посчитали его работы ерундой, не заслуживающей внимания. И расцвел, так сказать, культ талантливо написанной лжеистории.

Второе. Наша реакция должна быть абсолютно серьезной, не эмоциональной, - такой, какой была реакция наших физиков в отношении торсионных полей. Вместе с тем, вероятно, в каких-то случаях нужно доводить ситуацию логического рассуждения до абсурда, до смехотворности, потому что смех - сильнейшее оружие. А запретить - мы ничего не запретим, слишком привлекательна вера в "чудеса".

Люди, которые их пропагандируют, по складу своему агрессивны. У нас в академии были и есть такие люди. Печальной памяти Эраст Иванович Андрианкин, которого из пяти разных отделений изгоняли, - человек безумной активности. Я был председателем комиссии по рассмотрению деятельности его теоретического отдела лет 15 назад. И жуткая вещь: его закрывают, а он все равно возрождается.

Конечно, хорошо бы иметь научный телевизионный канал. К сожалению, мой опыт общения с М.Е. Швыдким и с руководством двух других телеканалов оказался не очень удачным. И я боюсь, что если мы начнем разговаривать о специальном канале, у нас ничего не получится, потому что на телевидении все решается рейтингом и деньгами. Наука - часть культуры, поэтому канал "Культура" естественным образом должен пропагандировать и научные достижения.

Теперь о Комиссии РАН по борьбе с лженаукой. Ее, конечно, можно преобразовать в научный совет, дать двух-трех сотрудников, и пусть они отслеживают ситуацию и, если потребуется, прибегают к помощи членов академии. Мы сами пока не прониклись ощущением того, что бороться с лженаукой должен каждый, тратя на это основное свое время. Повторяю: реакция на лженаучные публикации должна быть очень быстрой.

Мне нравится предложение Владимира Евгеньевича Фортова о том, чтобы привлечь к экспертизе научных проектов членов президентского совета по науке. Думаю, что можно такую работу провести и постараться сделать обсуждение проблемы лженауки публичным.

Академик Г.А. Месяц:

Предложение поддержать Комиссию РАН по борьбе с лженаукой не вызывает сомнений. То, что Российская академия наук должна быть последним оплотом борьбы с мракобесием, также абсолютно ясно. Здесь, кстати, говорилось, что Эйнштейн не верил в квантовую механику. Эйнштейн, между прочим. Нобелевскую премию получил за первое экспериментальное доказательство квантовой механики. Он объяснил фотоэффект на основе квантовой механики.

Думаю, что доклад, который сделал Эдуард Павлович Кругляков, надо как официальный документ Российской академии наук отправить во все инстанции, имеющие хоть какое-то отношение к науке: в аппарат Совета при Президенте РФ по науке и высоким технологиям, вице-премьеру Б.С. Алешину, в Минпромнауки, в думские комитеты. Сделать его публичным официальным документом Российской академии наук. Надо, очень хорошо подготовившись, одно из заседаний президентского совета полностью посвятить проблеме лженауки. Необходимо убедить Президента В.В. Путина, что это - действительно зло, угрожающее национальной безопасности России.

Что касается телеканала, то хочу напомнить: в мире существует ООН, при ООН - ЮНЕСКО, занимающаяся вопросами культуры и образования. Я не понимаю, почему в нашей стране должен быть канал "Культура", который практически не освещает ни проблемы образования, ни проблемы науки. Мне кажется, надо поставить вопрос перед администрацией Президента РФ, чтобы сделать этот канал универсальным.

И еще одна маленькая деталь. Когда здесь говорят, что в научных приложениях к "Российской газете" или "Литературной газете" мы можем публиковать все, что посчитаем нужным, - это не соответствует истине. Публикации нами не оплачиваются. Мы можем свободно публиковаться в нашем "Вестнике", возможно, в "Поиске", но не в научных приложениях газет. И диктовать им, к сожалению, мы ничего не можем.

Я после разговора с Виталием Лазаревичем Гинзбургом об астрологических прогнозах в "Российской газете" поговорил с заместителем редактора. Он мне ответил, что публикация астрологических прогнозов - это коммерческий вопрос: при наличии такого прогноза газета больше покупается, на нее больше подписываются и т.д. Но надо как-то убеждать редакторов газет, что газета перестает быть в буквальном смысле государственной, если публикует подобный бред.

Благодарю Комиссию по борьбе с лженаукой за проделанную большую работу и всех участников заседания за плодотворное обсуждение.

Оставить отзыв. (10)

Создатели сайта не всегда разделяют мнение изложенное в материалах сайта.
"Научный Атеизм" 1998-2003

Дизайн: Гунявый Роман Програмирование и вёрстка: Muxa