Удивительный мир внутри атомного ядра

Закрыть Закрыть
Эта страница в старом дизайне
Эта страница в старом дизайне
  • Новости науки
  • Большой адронный коллайдер
    • Новости LHC
    • Мониторы LHC
    • Результаты LHC
      • Загадки LHC
        • Распад B>??
        • Распад b>s??
        • Распад B+>K+ll
        • Распад B>Dl?
        • Распад H>??
        • Комбинация топ-антитоп-хиггс
        • Лептоны одного знака на ATLAS
        • eejj-отклонение
        • Поиск суперсимметрии — 3
        • Двухфотонный всплеск 750 ГэВ
        • Событие при 2,9 ТэВ
        • WZ-пик при 2 ТэВ
        • WH-пик при 1,8 ТэВ
        • Поиск суперсимметрии — 1
        • Поиск суперсимметрии — 2
        • Заряженный бозон Хиггса
      • Отклонения от Стандартной модели
      • Экзотические частицы
      • Поиск бозона Хиггса
      • Изучение бозона Хиггса
      • Поиск суперсимметрии
      • Адронная спектроскопия
      • Редкие распады B-мезонов
      • Свойства топ-кварка
      • Ядерные столкновения
    • LHC в работе
      • Хронология создания и работы
      • Ранние этапы
      • Общее расписание
      • 2008
      • Авария 19.09.2008
      • 2009
        • Результаты работы LHC в 2009 году
      • 2010
        • Результаты работы LHC в 2010 году
      • 2011
        • Результаты работы LHC в 2011 году
      • 2012
      • 2013–2015
    • Устройство и задачи LHC
      • LHC: ключевые факты
      • Устройство LHC
        • Протонные пучки
        • Магнитная система
        • Как тренируют магниты
        • Детекторы
          • ATLAS
          • CMS
          • ALICE
          • LHCb
          • TOTEM
          • LHCf
          • MoEDAL
      • Зачем нужен LHC?
      • Задачи LHC
        • Свойства адронов
          • Адронная спектроскопия
          • Адронные распады
        • Поиск бозона Хиггса
          • Рождение и распад
          • Стратегии поиска
        • Топ-кварк
        • Поиск суперсимметрии
        • Экзотические теории
        • Ядерные столкновения
      • Безопасность
        • Вероятность катастрофы
        • Микроскопические черные дыры
      • Толковый словарик журналистских штампов
    • Физика элементарных частиц
      • Образовательные онлайн-ресурсы
      • Величины и единицы
        • Сечение процесса
        • Светимость
        • Инвариантная масса
      • Как изучают частицы
        • Принципы детектирования
        • Погрешности
          • Статистическая
          • Систематическая
          • Теория и моделирование
          • Сигма
          • Тонкости анализа
      • Эксперименты на коллайдерах
        • Классификация адронов
        • Партоны
        • Конфайнмент и адронизация
        • Быстрота–угол
        • Приемы анализа
      • Стандартная модель
        • Трудности
        • За пределами СМ
        • Суперсимметрия
      • Хиггсовский механизм
        • Аналогии
        • Хиггс с массой 125 ГэВ
        • Неминимальные варианты
    • Галерея
  • Картинка дня
  • Задачи
  • Библиотека
    • В популярных журналах
      • «В мире науки»
      • «Знание — сила»
      • «Квант»
      • «Квантик»
      • «Коммерсантъ Наука»
      • «Кот Шрёдингера»
      • «Наука и жизнь»
      • «Наука из первых рук»
      • «Популярная механика»
      • «Потенциал»: Химия. Биология. Медицина
      • «Потенциал»: Математика. Физика. Информатика
      • «Природа»
        • О журнале
        • «Природа» в интернете
        • Как подписаться
      • «Троицкий вариант»
      • «Химия и жизнь»
      • «Что нового в науке и технике»
      • «Экология и жизнь»
    • Избранное
    • Лекции для школьников
    • Интервью
    • Выставка «Всё в мире относительно»
      • О художниках
      • О выставке
  • Видеотека
  • Книжный клуб
    • Книги
    • Авторы
    • Главы
      • Опубликовано полностью
        • Происхождение жизни
          • Глава 1
          • Глава 2
          • Глава 3
          • Заключение
    • Издательства
    • Серии
    • Рецензии
    • Отзывы
  • Календарь событий
  • Детские вопросы
  • Масштабы: времена
    • В помощь читателю
      • Как оценивать типичные времена
      • Как применять формулы — иллюстрация
      • Тонкости и предостережения
      • Опорные числа
      • Колебания
      • Гармонические колебания и их период
      • Волны
      • Закон распада
    • Миллисекунды
      • Миллисекунды в нашей жизни
      • Фото вместо видео
      • Мерцающие огоньки
      • Скрытые возможности невооруженного взгляда
    • Микросекунды
      • Остановившийся мир
      • И всё-таки он движется!
      • Пределы механического затвора
    • Наносекунды
      • От предметов к веществу
      • Коллективные явления
      • Электромагнитные колебания
      • Информационная емкость радиоволны
    • Пикосекунды
      • Атомное движение
      • Пределы звука
      • Как начинается плавление
      • Пределы электроники
      • Электромагнитные волны
      • Элементарные частицы
    • Фемтосекунды
      • Мир электронов и света
      • Оптические вычислительные технологии
      • Фемтохимия
      • Фемтобиология
    • Аттосекунды
      • Личная жизнь атомов
      • Самые внутренние электроны
      • Как взрезать атом
      • Электроны на службе аттофизики
    • Зептосекунды
      • Жизнь атомных ядер
      • Энергия, время и соотношение неопределенностей
    • Йоктосекунды
      • На границе известного
      • Столкновение тяжелых ядер
      • Вглубь йоктосекунды
    • От секунды до года
      • Семь с половиной порядков
      • Искусственные спутники Земли
      • Эхо землетрясений
      • Астероид-убийца
      • Как растекается тепло
    • Астрономические времена
      • Солнечная система
      • Солнечная система на больших временах
      • Глубокий космос
      • Межгалактические отношения
      • Танец земного климата
      • Тектоническая жизнь Земли
      • Сверхдолгоживущие частицы
    • Сонолюминесценция
      • Свечение, порожденное звуком
      • Поведение пузырька
      • Последние мгновения коллапса
    • Фолдинг белков
      • Физическая основа жизни
      • Главная и боковые цепи
      • «Жизнь» белковой молекулы
      • Компьютерное моделирование фолдинга
    • Возбужденные атомы
      • Возбужденные атомы: кто такие и где встречаются
      • Быстротечная жизнь возбужденных атомов
      • Миллионы безуспешных попыток
      • Ридберговские атомы
      • Атомы-долгожители
      • Водородная линия 21 см
    • Ядерные распады
      • «Ядерная секунда»
      • Альфа-распад
      • Тяжелые элементы
      • Бета-распад
      • Двойной бета-распад
      • Ядерные изомеры
    • Элементарные частицы
      • Законы элементарных частиц
      • Два руководящих принципа
      • Сильные распады
      • Электромагнитные распады
      • Слабые распады
      • Повышенная жизнеспособность на околосветовых скоростях
      • На переднем крае физики элементарных частиц
    • Движение континентов
      • Такты тектонической жизни
      • Возраст Гималаев
      • Когда задышал Северный Ледовитый океан?
  • Плакаты
    • Мгновение
    • Фракталы
      • Что такое фракталы
      • Геометрические
        • Снежинка Коха
        • Т-квадрат
        • H-фрактал
        • Треугольник Серпинского
        • Дерево Пифагора
        • Кривая Леви
        • Дракон
      • Динамические
        • Множество Мандельброта
        • Множества Жюлиа
        • Фрактал Галлея
        • Фрактал Ньютона
      • Комплексные числа
      • Фрактальные размерности
      • Как это рисовать
      • Фракталы в природе
      • О плакате
    • Ускоритель
      • Зачем нужен ускоритель
      • Единицы измерения расстояний, энергий и масс
      • Краткая история ускорителей
      • Как работает ускоритель
      • Детектор
      • Как на ускорителе изучают свойства частиц
      • Природные ускорители
      • Применение ускорителей и детекторов в медицине
      • «Легкая версия» плаката
    • Покорение воздуха
      • Аппараты легче воздуха
        • Аэростаты
          • Первый аппарат легче воздуха, способный поднять человека
          • Шары-монгольфьеры сегодня
        • Дирижабли
          • Типичный дирижабль конца XIX века рыбообразной формы
          • Цельнометаллический бескаркасный дирижабль с изменением объема в полете и с подогревом газа
          • Серийный дирижабль Германии времен Первой мировой войны
          • Гелиевые дирижабли США
          • Гибель «Гинденбурга» 6 мая 1937 года
          • Дирижабли сегодня
      • Аппараты тяжелее воздуха
        • Вертолеты
          • Первый вертолет И. И. Сикорского
          • Первый летающий аппарат классической схемы
          • Тяжелый военно-транспортный вертолет
          • Ударный вертолет
        • Экранопланы
          • Самый крупный экраноплан
          • Единственный российский серийный десантный экраноплан
          • Экраноплан Бартини
          • Летающий госпиталь
        • Самолеты
          • Теоретические основы полета аппаратов тяжелее воздуха
          • Первый реализованный проект, однако достоверных сведений о полете нет
          • Первый самолет
          • Первый «тяжелый самолет»
          • Первый самолет с «зализанными» обводами
          • Тяжелый бомбардировщик-моноплан
          • Самый массовый истребитель
          • Самый легкий и маневренный истребитель
          • Лучший истребитель битвы за Британию в 1940 г.
          • Цельнодеревянный скоростной бомбардировщик «Мечта термита»
          • Истребитель — символ японской авиации
          • Тяжелый штурмовик
          • Фронтовой истребитель, один из первых серийных реактивных самолетов
          • Многоцелевой истребитель, противник МиГ-15 в корейской войне
          • Выдающийся сверхзвуковой истребитель
          • Высотный разведывательный самолет
          • Стратегический бомбардировщик с велосипедным шасси
          • Сверхзвуковой пассажирский самолет
          • «Реактивный слон»
          • Тактический истребитель
          • Маневренный истребитель-перехватчик
          • Стратегический бомбардировщик
          • Тяжелый военно-транспортный самолет
        • Основные параметры самолетов, указанные на плакате
        • Список литературы
      • «Легкая версия» плаката
    • Гравитация
      • 1. Парабола или прямая?
      • 2. Все дома стоят криво
      • 3. Из Москвы в Питер за полчаса
      • 4. На Луну в комфортных условиях
      • 5. Скоростной спутник Земли
      • 6. Перевернутый небоскреб
      • 7. Супернебоскреб
      • 8. Запуск спутника без затрат энергии
      • 9. Раскрутим Землю
      • «Легкая версия» плаката
    • Вечный двигатель
      • Вечный двигатель первого рода
      • Вечный двигатель второго рода
      • Вечный двигатель «третьего рода»
      • 1. Колесо и шары
      • 2. Цепочка шаров
      • 3. «Птичка Хоттабыча»
      • 4. Цепочка поплавков
      • 5. Архимедов винт
      • 6. Машина Орфиреуса
      • 7. Магнит и желоба
      • 8. «Вечный водопровод»
      • 9. Автоматический подзавод часов
      • 10. Подъем масла по фитилям
      • 11. Колесо и грузы
      • 12. Установка Потапова
      • 13. Луна и планеты
      • «Легкая версия» плаката
    • Электромагнитное излучение
      • Природа электромагнитных волн
      • Частота и длина волны
      • История открытия электромагнитных волн
      • Великое объединение
      • Энергия кванта
      • Температура излучения
      • Диапазоны излучения и вещество
      • Что изображено на плакате
      • Соотношения и единицы
      • Гамма-излучение
      • Рентген
      • Ультрафиолет
      • Видимый диапазон
      • Инфракрасный диапазон
      • Радиоизлучение и микроволны
      • За пределами спектра
      • «Легкая версия» плаката
    • Возможности человека
      • Сила
      • Мышление
      • Наука
      • Эволюционный принцип
      • Человеческий фактор
      • Поднятие тяжестей
      • Полет
      • Бег
      • Плавание
      • «Легкая версия» плаката
  • 200 законов мироздания
    • Введение
    • Физика
    • Астрономия
    • Математика
    • Химия
    • Науки о жизни
    • Науки о Земле
    • Разное
    • Взгляд в прошлое
    • Биографии
  • Журнал общей биологии
    • In English
      • All Issues
      • All Abstracts
    • Свежий выпуск
    • Все выпуски
    • Статьи
    • Cинопсисы
    • О журнале
    • Авторам
  • Каталог «Наука в Рунете»
  • Наука, образование и право
    • Федеральные органы
    • Федеральные программы
    • Интеллектуальная собственность
      • Международное законодательство
      • Законодательство РФ
      • Патентование
      • Cделки и договоры
      • Вознаграждение
    • Ученые степени
    • Нострификация
    • Образование, вузы
    • Научные организации
    • Премии
    • Гранты
    • Трудовое законодательство
    • Конституция и кодексы
    • Другие нормативные акты
    • Все нормативные акты
Меню Меню
Поиск Поиск Закрыть Закрыть
Библиотека Лекции для школьников

Удивительный мир внутри атомного ядра

Физика • 30.11.2007 • 47 комментариев
  • 19Facebook
  • 0ВКонтакте
  • 0Одноклассники
  • Twitter
47

Игорь Иванов
Научно-популярная лекция для школьников, ФИАН, 11 сентября 2007 года

Скачать видеозапись (mp4, 365 Mb)
Игорь Иванов. Фото с сайта igorivanov.blogspot.com

Об авторе

Игорь Пьерович Иванов — кандидат физико-математических наук. Работал в Институте Математики СО РАН (Новосибирск), Forschungszentrum Juelich (Германия), INFN Cosenza (Италия), в Льежском университете (Бельгия) и в Университете Гента (Бельгия). Сейчас работает в Instituto Superior Tecnico (Лиссабон, Португалия).
Кандидат физико-математических наук Игорь Иванов и заместитель исполнительного директора фонда «Династия» Роза Хацкелевич. 11 сентября 2007 года. Москва, ФИАН (Фото © Ю. А. Лебедев)
Кандидат физико-математических наук Игорь Иванов и заместитель исполнительного директора фонда «Династия» Роза Хацкелевич. 11 сентября 2007 года. Москва, ФИАН (Фото © Ю. А. Лебедев)

Роза Хацкелевич: Я хочу представить вам Игоря Иванова — вот о котором мы так долго с Ильей говорили. И... несколько правил. Игорь сразу нам сказал, когда мы начали организовывать лекцию, что я не хочу, чтобы в зале сидели просто люди, как солдатики, и смотрели на меня, слушали и... ушли. Я хочу, чтобы люди, которые пришли в зал, прерывали меня и задавали мне вопросы в тех местах, в которых им покажется, что это уместно.

Нам эта идея очень понравилась, но сейчас, когда мы видим, что в зал пришло столько людей, мы думаем: «Как же это сделать?» И поэтому мы решили всё пустить на самотек. То есть Игорь будет говорить, мы по-прежнему ожидаем от вас вопросов, которые будут прерывать его речь, но если получится так, что вопросов будет так много, и Игорь не сможет продолжить свое выступление, то мы оставляем за собой право как-то упорядочить этот спонтанный процесс. То есть мы скажем: «Ребята, всё. Вопросы всё. Пусть нам Игорь скажет всё, что он хочет, и после лекции, тогда уже, пожалуйста, ответит — не знаю, сколько мы можем быть здесь? — до ночи будет отвечать на ваши вопросы».

Согласны? Мы очень хотели бы, чтобы вы были активны, мы очень хотим, чтобы вам сегодня было интересно, и почти уверены — или даже совсем уверены, — что это так и будет. Пожалуйста, начинаем.

Игорь Иванов: Спасибо большое. Мне действительно очень приятно видеть вас всех в этом зале, практически заполненном. (Меня слышно хорошо? Хорошо. Вот. Картинку видно? Свет не надо выключать? Можно выключить? Вот так лучше, да?)

На самом деле, вот то, что я буду показывать на слайдах, — там совсем немного будет, там будут такие, главные утверждения. А в основном эта лекция такая, рукомахательная: смотрите за руками, я всё вам буду показывать на пальцах. Вот.

Игорь Иванов: «А в основном эта лекция рукомахательная: смотрите за руками, я всё вам буду показывать на пальцах». 11 сентября 2007 года. Москва, ФИАН (Фото © Ю. А. Лебедев)
Игорь Иванов: «А в основном эта лекция рукомахательная: смотрите за руками, я всё вам буду показывать на пальцах». 11 сентября 2007 года. Москва, ФИАН (Фото © Ю. А. Лебедев)

Сначала я вам расскажу, ну, как бы идеи, которые есть в современной физике, которая изучает то, что происходит внутри атомных ядер и даже еще глубже — внутри частичек, а потом, в самом конце, я покажу несколько слайдов про тот эксперимент, которого физики ждут уже многие годы. Этот эксперимент уже начали собирать по кусочкам, по деталькам уже 10 лет назад, и в следующем году его запустят. Сейчас уже приготавливаются элементы самой большой экспериментальной установки в мире — это Большой адронный коллайдер в Швейцарии. И вот этот эксперимент, который в следующем году запустится, даст ответ на многие вопросы и, фактически, подтолкнет физику к развитию дальше. Поэтому несколько слайдов, технических, экспериментальных покажу и, вот, про этот эксперимент. Ну что ж, поехали.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

Как живет протон?

Вы вот здесь собрались, а раз собрались, значит вам интересна физика. Наверное, вы читали какие-нибудь научно-популярные книжки или статьи и поэтому про устройство мира немножко знаете. Если вам первые две-три минуты покажутся чем-то знакомым — ничего страшного, потому что я начну с простых вещей. Но будьте внимательны, потому что быстро достаточно я перейду к вещам, о которых в школе не говорят. Но они достаточно простые, поэтому я тоже хочу про них рассказать. (Вопросы, если будут, задавайте.)

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

Итак, начнем с самых простейших вещей, которые знают, наверное, все, ну или почти все. Вот всё, что есть вокруг нас, — люстра, например, пол, воздух — всё это состоит из молекул. Молекулы состоят из атомов. Это всё вы прекрасно знаете, это проходится даже, наверное, в средних или в начальных классах школы. Молекул на свете очень много. Я не знаю, сколько химики понасинтезировали веществ — думаю, что миллионы. И каждое вещество — особенное, потому что у него есть своя особенная молекула. Вот эти миллионы разных молекул на самом деле конструируются из атомов, которых не так много. Вот вы тоже, наверное, знаете периодическую систему: там чуть больше сотни атомов открыты сейчас, сотни элементов. В природе реально встречается и того меньше.

Так вот, из этого небольшого количества атомов можно комбинированием создать очень много разных молекул. Атомы — ну, вы тоже это хорошо знаете — не элементарны: они состоят из компактного ядра, которое там, вот, в центре находится, оно очень тяжелое, и электронных оболочек, которые сидят. (Я вам сейчас рассказываю эти простые вещи просто для того, чтобы ввести слова. Потом эти слова будут важны.) И, в конце концов, то ядро, которое сидит внутри каждого атома, которое очень маленькое по сравнению с атомом, но очень тяжелое, — оно тоже не элементарно: оно состоит из протончиков и нейтрончиков. Это вы тоже прекрасно знаете.

Это всё проходится в школе, и, казалось бы, это всё очень простые вещи, но на самом деле на эту ситуацию можно посмотреть чуть-чуть с иной стороны, на которую обычно не обращают внимания. Я сформулирую это так: во этих всех ситуациях, которые здесь у нас есть, — молекулы, атомы и ядра — везде работает принцип, который я назвал «принципом комбинирования».

Что это такое? Давайте я поясню. На самом деле, идея очень простая, даже слишком простая на первый взгляд. Она говорит о том, что более сложные и более тяжелые объекты можно получать из более простых просто присоединением каких-то дополнительных кусочков. Чем тяжелее объект, тем больше кусочков в нём есть. И поэтому усложнение объекта неизбежно связано с увеличением количества кусочков. Это работает и в обычных молекулах (вы представляете, какие бывают молекулы — бывают совсем маленькие, но если их соединить вместе, получаются большие, а есть и совсем гигантские молекулы, состоящие из большого числа атомов). То же самое работает и в атомах, и в атомных ядрах (есть ядра очень маленькие; например альфа-частица — очень маленькое ядро, но если присобачивать туда дополнительные протоны и нейтроны, то получаются в результате тяжелые ядра).

Казалось бы, зачем про это столько говорить? Это всё вообще элементарно. Казалось бы, как вообще иначе-то может быть? Настолько это очевидно. Так вот, когда мы окунемся в глубину протона, там будет совсем иначе. Там это не будет работать.

Но это будет через пять минут, а пока давайте посмотрим, до чего докопалась физика сейчас.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

Возможно, и эту картинку вы тоже знаете, по крайней мере в 11-м классе по физике ее проходят. Современная физика «залезла» в самые глубины вещества. Это не так просто, как может показаться, потому что маленькие частички — их ведь не пощупаешь пальцами, и с помощью маленьких щипцов их тоже не возьмешь, и с помощью света их не разглядишь. В результате физики долго пытались разобраться, как «заглядывать» внутрь каких-то частиц, и выяснили, что проще всего их просто сталкивать друг с другом.

Сейчас эти эксперименты ставятся в разных центрах мира — это ускорители, которые разгоняют частицы и сталкивают их друг с другом. Если будут вопросы, я потом расскажу детали, и в конце тоже расскажу немного про эти эксперименты. Пока что нам важно знать, что эти эксперименты есть, что частицы сталкиваются друг с другом, и когда результаты столкновений рассматриваешь, то просто понимаешь, из чего они состоят.

Проанализировав всё это — а эти эксперименты начались примерно 40 лет назад, — физики быстро пришли к выводу, что протон тоже не элементарен. В нем есть тоже структура, и эта структура достаточно простая: там есть три маленьких компактных объекта, которые называются кварками...

Голос из зала: Это ошибка!

И.И.: Ошибка?

Голос из зала: Да. Очень просто. Значит, во-первых, сам подход...

И.И.: Подождите, подождите...

Голос из зала: Уже здесь вот, при модели трех кварков — уже ошибка...

И.И.: Понятно. Можно я отвечу сразу?

Голос из зала. (Неразборчиво.)

И.И.: Я охотно верю, что вы можете это объяснить. Дело в том, что, естественно, что на всех этих слайдах будет огромное количество упрощений, то есть на самом деле с научной точки зрения там есть много неточностей. Но вот поскольку эта лекция ненаучная, да то я эти неточности просто опускаю, я их не обсуждаю.

Голос из зала. (Неразборчиво.)

И.И.: То есть вы считаете, что это все неправильно?

Голос из зала: Я это не считаю, это очевидный факт.

И.И.: Так. Ну давайте продолжим, а потом можно пообсуждать...

На самом деле, я просто хочу сказать следующее: что тема эта довольно опасная, потому что есть много людей, которые плохо разбираются в этой теме. На самом деле, серьезно. Просто, действительно, в науке есть несколько тонких моментов, вокруг которых идут споры. Тем не менее, есть экспериментальные данные — их очень много, — которые сейчас общепринято формулировать в таком виде: есть три компактных объекта (на всякий случай — в покоящемся протоне), которые примерно окружены таким... нечто такое окружает их, которое можно условно назвать «глюонное облако». Глюоны — это частицы, которые фактически приводят к притяжению этих кварков. И вот здесь происходит на самом деле очень интересная вещь — я, более того, даже смело скажу: вещь, с которой человечество раньше вообще никогда не встречалось. Эти глюонные силы очень необычны.

То, что происходит, выглядит примерно так. Опять же, с большими упрощениями, очень кратко, но выглядит это примерно так. Те силы, которые притягивают кварки, вдруг перестают быть просто силами — они материализуются. То есть, условно говоря, они выпадают в виде осадка, обволакивают эти кварки и находятся рядом с ними. Представляете? То есть не просто есть какие-то частицы, связанные силами, а вот эти поля, которые их связывают, вдруг начинают жить собственной жизнью. У них появляется материальная сущность.

Например, они весят — у них появляется масса. И они перестают быть просто «прислужниками» этих кварков, не просто притягивают их — они начинают притягивать сами себя, например. То есть разные части глюонного облака, которое здесь схематично нарисовано, тоже чувствуют друг друга и не позволяют этому облаку расшириться, они его сдерживают. Именно благодаря этому получается, что протон у нас (ведь это всё протон на самом деле) — достаточно компактный.

Благодаря этому получается, что кварк не может сильно далеко улететь. Вот вы представьте, что это не просто облако, и там кварки — это облако, которое порождается кварками. То есть сначала кварки начинают притягиваться, а потом эта сила, которая их сдерживает, выпадает в осадок, как бы конденсируется. И представьте себе, что, если сейчас взять и эти кварки пытаться раздвинуть, — на самом деле, такие эксперименты и проводятся — я прямо могу буквально сказать: берут и по какому-нибудь кварку щелчком так вот стукают. Это просто реальные эксперименты — в качестве щелчка, конечно, не палец используют, а какой-нибудь электрон: разгоняют электрон с большой энергией — бабах! — прям по кварку. Кварк пытается улететь, сколько у него силы есть, но он не может улететь из глюонного облака: он сам это облако порождает. В результате получается, что глюонное облако пытается растянуться, оно пухнет, пухнет, становится более тяжелым, и в результате распадается это все на частицы. Кварк просто так из этого не может выбраться — это одно из проявлений необычности глюонных сил.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

На самом деле, дальше будет еще интересней. Благодаря этому получается так, что — помните принцип комбинирования, который прекрасно работал в атомных ядрах? он работал в атомах и молекулах — так вот, он вообще не работает в протоне. Как это выглядит? Давайте представим, например, по аналогии с атомным ядром. Пусть есть протон, который из кварков состоит. Давайте присобачим к нему еще несколько кварков — 9, 12, сколько-нибудь. Хотим получить какой-нибудь один большой и толстый мега-протон. Это экспериментально можно попытаться сделать — на самом деле, сложностей никаких нет. Эксперименты проводились, и что получается? Получается, эти дополнительные кварки не хотят лезть внутрь. Мы пытаемся их засунуть, а они не хотят лезть — они хотят обособиться. Вот это вот сложный переход, который физики до конца сейчас не понимают. В деталях это, конечно, как-то вычисляется, теоретически или численно, но такой общей понятной картинки, к сожалению, пока нет. Но результат такой получается, что объединить много кварков вместе не удается.

Казалось бы, ладно — нет, так нет, попытаемся изучать, что есть. Начинаем изучать частицы и вдруг видим, что на самом деле-то есть тяжелые аналоги протона. Вот есть протон, а есть другие частицы — несколько из них я здесь перечислил, которые экспериментально открыты, экспериментально изучены — они все очень похожи на протон. Их около десятка; может быть, почти два десятка сейчас открыто. И, что самое интересное, у них большая масса. То есть есть несколько частиц с разной массой — она все увеличивается, увеличивается...

Ученые заинтересовались — как так? Из чего тогда эти частицы состоят? Провели эксперименты и выяснили, что все они состоят из тех же трех кварков. И там есть три кварка, и там есть три кварка. Эти кварки все одинаковы. На самом деле, я не сказал — у кварков есть свои имена, несколько разных сортов, но все это зоология — это классификация кварков, которая многое про них не говорит. Вот что действительно интересно — это их жизнь: как они друг с другом связаны, взаимодействуют — то, что я рассказываю. Классификацию вы можете прочитать где-нибудь, это все не суть важно.

Так вот, что оказывается? Оказывается, в этих частицах кварков тоже три, но отличие заключается в том, что они сидят по-другому. Они расположены в какой-то хитрой форме относительно друг друга, и немножко по-другому двигаются. Если вдуматься, это тоже очень необычная вещь, потому что, ну смотрите, в обычной повседневной жизни, если вы возьмете и переставите части, например, кубика Рубика, то ничего из него нового — какого-нибудь более тяжелого объекта — вы не получите. А здесь получается именно так: если вы как-то переставляете кварки, то в результате глюонное облако пухнет, а поскольку оно тоже весит, масса получается больше. То есть принцип комбинирования полностью нарушается, но тем не менее существуют более тяжелые аналоги протонов.

Я даже не знаю, какой из обычной жизни пример привести, чтобы вы почувствовали, насколько это... (Из зала: «Чайник с водой».) Хмм.... Ну, хорошо, давайте я расскажу, чем глюонное облако отличается, например, от воды, да и вообще от чего угодно. Понимаете, в этом глюонном облаке нет фиксированного количества частиц, нет закона сохранения «вещества облака». Если взять и внаглую кусок этого облака вытащить — такое тоже можно экспериментально сделать, — то его там не убудет вовсе. Если взять и вытащить половину облака, оно снова там нарастет, потому что кварки не могут без этого — кварки эти силы распространяют в разные стороны, и эти силы потом материализуются. Вот это очень важно прочувствовать, что это не просто какое-то облако вещества, а самовосстанавливающаяся структура, которая весит, которая действует сама на себя.

Вопрос: А за счет чего она восстанавливается?

Это можно описать примерно так. Давайте я за две минутки это скажу. Вот есть силы, которые вы знаете, — электромагнитные силы. Это силы притяжения между электрическими зарядами. И в каком-то смысле их можно представлять как обмен частицами — эти частицы называются «фотоны». Самое главное, что фотоны друг с другом не взаимодействуют. Если, скажем, где-то есть сколько-то фотонов, и туда добавить еще побольше фотонов, то на тех, на предыдущих фотонах это вообще никак не скажется. Это называется «принцип суперпозиции», в электростатике, например. Электрические и магнитные поля просто складываются, и все. А вот с глюонными полями такое дело не проходит. Если вы увеличите концентрацию глюонов, то у них появляется тенденция порождать еще больше глюонов. Каждый глюон может порождать еще глюоны, они могут рекомбинировать, сталкиваться. В результате, если в облаке станет слишком мало глюонов (например, возьмете облако — и половинку облака уберете), то оставшиеся глюоны испустят новые, и они рассядутся вокруг протона так, чтобы всё было стабильно, стационарно. Это такое свойство, которое люди раньше вообще не знали.

Так вот. Здесь не работает ни принцип комбинирования, ни даже нормальная точка зрения на то, откуда берется масса. Обычно масса складывается из массы каких-то кирпичиков. Если у нас есть три кирпича, то суммарная масса кучки из трех кирпичей будет равна утроенной массе одного кирпича. В ядерной физике, когда протоны и нейтроны соединяются вместе, там тоже масса ядра примерно пропорциональна количеству нуклонов, только там небольшая есть энергия связи. А внутри протонов всё абсолютно другое.

На самом деле, физики посчитали — сверили теоретические расчеты с экспериментальными данными — и вычислили массу тех кварков, которые там сидят, этих маленьких компактных объектов. И выяснилось, что масса их составляет примерно 2% — всего лишь! — от массы всего протона, представляете? Вы только представьте: вот есть человек, масса у него — 60 кг, и лишь 1 кг в нем — собственно материя: всякие электрончики, кварки — то есть то, что мы, собственно, называем материей. А остальные 59 — это глюонные облака, которые аккуратненько сидят в каждом протончике и нейтрончике и весят, весят, и притягивают к земле, и дают инерцию телу. Это представить себе просто интересно.

Про эти частицы я еще хотел сказать следующее. Здесь получается, что разное расположение кварков относительно друг друга как будто порождает дополнительную массу, по-новому перерождает частицу. Из того, что мне приходит на ум, я могу вам предложить подумать про них как про роботов-трансформеров — знаете, в мультиках такие есть. Вот они переставились, перекрутились как-то, и получилось что-то совсем новое, и на вид вроде бы даже больше получилось. Здесь нечто похожее получается, только это не какой-то вымышленный робот-трансформер, а это то, что действительно в нашем мире существует, в каждом из нас. В каждой молекуле, атоме всё это реализуется. Получается — и это важное утверждение, — что практически вся масса — по крайней мере 90 с лишним процентов — в каждом протоне, да и вообще в теле, состоит из глюонного облака. Глюонное облако придает инерцию.

Самих физиков всё это немножко удивило, озадачило, когда они это открыли. Надо сказать, что это не было так вот резко открыто — это постепенно прояснялось, были разные эксперименты, численные расчеты, были какие-то простые модели. Сначала они немножко не согласовывались друг с другом, потом начали постепенно наводить мосты между ними, и всё это постепенно пришло к пониманию. И физики подумали: раз такая картинка, может быть, ее надо экспериментально проверить? Это глюонное облако, потому что кварки — ну, это понятно, частички какие-то. А вот глюонное облако — это нечто новое. И вот они задумались: как же можно вот эти свойства глюонного облака изучать?

Вообще, как я уже говорил, их изучают так: берут и сталкивают частицы, при этом они разлетаются, может рождаться что-то новое, есть детекторы, которые всё улавливают, восстанавливают. Так вот, этот способ прекрасно работает, если вы хотите узнать, например, какая энергия сидит вот в этих кварках. Именно в кварках, потому что они несут основную часть энергии. Но, к сожалению, это не помогает узнать про структуру облака. Ведь это не просто какая-то плотность глюонов — это новая структура, которая как будто сама сконденсировалась и возникла. Я еще раз повторяю — это очень интересный объект. Это облако надо исследовать каким-нибудь другим способом.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

И вот физики придумали способ: надо тоже сталкивать частицы, тоже с большой скоростью, с большой энергией, но надо обращать внимание не на столкновения лоб в лоб, когда рождается куча всего, а на столкновения, когда они чуть-чуть задевают друг друга — так вот проходят, пролетают и чиркают друг друга слегка. Тогда вот эти кварки, которые здесь летят, не чувствуют этого столкновения — подумаешь, пролетели и пролетели. Но вот облака, которые чуть-чуть задевают друг друга, — что-то с ними-то хитрое в этот момент и происходит. Их можно представить как ошмёток пены. Вот летят два куска пены, и в момент, когда они касаются друг друга, между ними проскакивает кусочек пены.

Вот этот объект, который здесь проскакивает — он называется «померон». Это очень хитрый объект, и на самом деле прямо сейчас его физики изучают. То есть, буквально, если сейчас поехать на конференцию — там, наверное, половина докладов будет об экспериментальном или теоретическом изучении померона. Я еще раз хочу подчеркнуть, что этот объект — это не просто какая-то частица взяла и обменялась, типа фотона. Это очень хитрый объект: он динамически возникает, и он не похож на просто частицу.

Лет десять назад — сейчас-то уже успокоились — люди на конференциях буквально ругались друг с другом, потому что у них у всех были разные модели померонов. Есть простые модели, есть сложные модели, и они почему-то друг с другом не сходились. Ну, на самом деле, некоторые модели еще были довольно корявые. Но тем не менее. Это был такой период, когда люди не знали, что такое померон — вообще. И пытались разными способами разобраться в этом деле. До рукоприкладства не доходило, но, по крайней мере, друг с другом ругались люди. Сейчас тоже ругаются, но уже по другим поводам — про померон уже не ругаются, наверное, потому что поняли, что уже бесполезно. Есть эксперименты, особенно в последние 10 лет. Вот в Гамбурге был эксперимент, который очень хорошо изучил свойства померона, и теперь хоть немножко про него понятно.

Так вот, померон — это и есть тот объект, который появляется, когда мы пытаемся вытащить кусочек глюонного облака из протона. Этот объект надо куда-то девать. Например, он может перепрыгнуть с одной частицы на другую. В процессе перепрыгивания он существует сам по себе. Вы видите: он там не зацеплен ни за какие кварки, а как будто локализован в пространстве, как будто сам по себе живет. И есть даже предположения, что он может отдельно жить. Если по протону стукнуть, то при определенных условиях померон может вырваться, отлететь и какое-то время пожить там сам по себе, без каких-либо кварков. Это вообще даже интересно себе представить.

То есть то, что раньше было просто силой, теперь оно материализовалось и даже оторвалось от своих родительских кварков и сидит в пространстве. Такие объекты люди уже давно ищут, но, к сожалению, не нашли. Называются они «глюболы» — от слов «glue» и «ball», то есть «кусочек клея». «Глюоны» — это от слова «клей», который как будто склеивает эти кварки. То есть, в принципе, возможно существование отдельно этого кусочка глюонного поля, но, к сожалению, экспериментально его пока не нашли. Может быть, этого и нет, а может, есть — непонятно, надо изучать.

Ну, физики, конечно, всё это придумали — особенно теоретики — и говорят: вот классно, теперь можно исследовать померон таким способом. Но экспериментаторам, на самом деле, очень непросто. Потому что когда два протона пролетают, слегка чиркая друг по другу, то между ними нет никакого сильного столкновения. Протон совсем чуть-чуть отклоняется — меньше чем на градус.

Вопрос: Когда два протона проходят, кварки — они ведь тоже обладают массой, да? — между собой тоже будут взаимодействовать?

Да, давайте я еще раз повторю. Когда вы сталкиваете друг с другом протоны, вы, на самом деле, даже не можете контролировать их столкновение — как столкнутся, так столкнутся. То есть у вас при этом может получиться что угодно. Может получиться жесткое столкновение лоб в лоб, когда один кварк сталкивается с другим; они разлетаются, и получается что-то невообразимое. Есть столкновения, когда два кварка из одного протона и два кварка из другого протона независимо сталкиваются — такое тоже может быть. И обычно так и происходит — это называется «жесткие столкновения», когда рождается куча всего при большой энергии. Но в этих столкновениях не изучишь померон — вот этот кусочек облака, его трудно изучить. Поэтому физики делают так: они сталкивают всё подряд. Вот на этом коллайдере протоны будут сталкиваться 40 миллионов раз в секунду в течение нескольких лет. Они наберут все эти столкновения, а потом будут выискивать из них те, которые, например, такого вот типа или другого типа.

То есть, на самом деле, и кварки взаимодействуют — всё взаимодействует. Получается всякое разнообразие при этом, но потом, когда физики пытаются разобраться, они вытаскивают именно то, что им надо.

Вопрос: Как вообще смогли увидеть все эти кварки, глюонные облака и так далее? Это как-то экспериментально доказано?

Да. Вот есть такой эксперимент Резерфорда, в 1905 году. Тогда атомы открыли, но еще не знали их структуру — просто знали, что там есть электроны в каком-то виде. Так вот, он сделал такой эксперимент.

Он брал одни частицы — альфа-частицы — и пускал их по атому. У него была такая тоненькая золотая фольга, он прямо на эту фольгу пускал частицы и смотрел, на какой угол они отклоняются. Так вот, классической-то физике мы верим, а тогда была классическая физика; эта классическая физика предсказывает тот закон, по которому будут частицы отклоняться за счет электрического притяжения или отталкивания, когда они пролетают друг мимо друга. Этот закон четко предсказывает, какая будет картина рассеяния (это называется рассеяние — когда частицы отклоняются в разные стороны) в зависимости от конкретной модели атома, в зависимости от конкретного устройства. Например, если атом «рыхлый», то они будут лететь в основном вперед и отклоняться на маленький угол. Если же атом, как вот оказалось, имеет очень маленькое и компактное ядро в центре, то картина будет совсем другая. То есть то, что экспериментаторы видят, — они видят, на какой угол разлетелись частицы, и после этого, пользуясь законами классической электродинамики, восстанавливают структуру этого атома.

С точки зрения эксперимента, в протоне почти то же самое. Единственное — что там, конечно, формулы сложнее. Но конкретно кварки лучше всего увидеть таким способом: если вы сталкиваете два протона, то, в зависимости от энергии, у вас получаются разные картины. Если энергия протонов небольшая, то протоны просто разлетаются, и всё. Если энергии чуть-чуть больше — скажем, если скорость близка к скорости света, но не сильно близка, — то в результате получается так, что у вас может рождаться пара частиц. Это всё исследовалось, но этим способом структуру протона определить сложно. Можно определить его свойства и как они друг с другом взаимодействуют. Для того, чтобы увидеть маленькую структуру, надо разгонять частицы всё сильнее и сильнее, просто потому, что, как в микроскопе, при этом становятся видны всё более мелкие расстояния.

Когда сталкиваешь друг с другом частицы — ну вот протоны — с энергией, которая в 50-100 раз превышает их энергию покоя, то получается, что эти кварки могут столкнуться и резко разлететься. Когда они разлетаются, в результате получается струя. Эта струя — поток частиц, который идет примерно в направлении исходных кварков. То есть летят кварки, стукаются, разлетаются, и в результате в эксперименте мы видим поток частиц в эту сторону, поток частиц в эту сторону. Никакими иными способами, кроме как предположением о том, что там есть компактный маленький объект, который очень близко подошел и очень сильно оттолкнулся, мы не можем это описать. То есть, может быть, некоторые люди могут всю физику полностью переписать, но, к сожалению, пока такой иной теории нет.

Но есть и другие разнообразные способы, как определить наличие кварков в протоне. Например, если протон неподвижный, то у него есть статические свойства, то есть свойства неподвижного протона — ну, масса, это понятно; у него может быть спин, спин — это квантовая такая вещь; у него есть магнитный момент. У него есть несколько характеристик, которые можно экспериментально измерить с высокой точностью, причем не только в протоне, но и в других частицах такого типа. Оказывается, что если применить эту простую кварковую модель к неподвижному протону, то вроде получается очень похоже на то, что в реальности мы и наблюдаем.

Ну есть еще и третий и четвертый тип экспериментов и так далее...

На самом деле, эти кварки — здесь, конечно, всё тонко, потому что кварки, которые находятся в неподвижном протоне — это одни кварки, а кварки, которые находятся в быстродвижущемся протоне, они уже совсем другие объекты. Это все очень непросто, но вы не обращайте на это внимания. Просто поверьте, что на самом деле из разных экспериментов складывается такая картина, что есть компактные частички, которые связаны разными силами. И это всё погружено в глюонное облако. Какой-то другой картины, которая так же хорошо описывает экспериментальные данные, которых очень много, к сожалению, нету. К сожалению — потому что было бы интересно, если бы получилась совсем другая картина, которая так же хорошо описывала бы это дело.

Вопрос: Протон издалека виден как магнитный момент и электрический заряд. Если подобраться очень близко, то, может быть, эти кварки, которые его составляют, тоже имеют свои собственные магнитные моменты? Издалека эта структура похожа на баклажан, а если посмотреть ближе, они кажутся покрытыми иголками, как кактус.

Фактически это переформулировка того, что я сказал. Есть протон, который мы раньше видели как протон, какая-то частица в ядре, а потом, когда эксперименты провели и заглянули внутрь, то увидели какую-то тонкую структуру. Следующий вопрос — есть ли у кварка тонкая структура? Эксперименты на самых высоких энергиях пока что говорят, что не видно этой структуры. Может быть, она есть, но пока не видно. Ну а теоретики, конечно, горазды на выдумки, они уже кучу моделей придумали.

Недавно я видел одну статью — там дальше будет частица такая, бозон Хиггса, интересная частица, про нее все говорят — так вот, нормальная научная статья, но она не совсем обычная: там нет ничего своего. Это статья, в которой просто перечислены 200 ссылок на разнообразные исследовательские группы, которые предсказывали такую массу, такую массу, такую... В результате получается, что не важно, какую откроют — что-нибудь уже будет. То есть теоретики придумают сотню моделей с разной степенью правильности. Окончательный ответ, конечно, за экспериментом.

Самовозникающие явления

«Самовозникающие явления — явления, которые не были заложены изначально, а возникли сами собой. Встречаются повсюду в физике. Жутко интересное явление!»

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

Вот эту часть я закончил, но сейчас я хочу сделать небольшую паузу, небольшое такое отступление. Мне кажется, что полезно сейчас рассказать про то явление возникновения массы как будто бы из ничего в широком контексте. Потому что это довольно простая вещь, но очень важная в физике. По-моему, это одно из главных открытий в теоретической физике. Открытие заключается в том, что существуют явления, которые могут возникать сами по себе, их не надо изначально закладывать в какие-то детальки, кирпичики и формулы. Они сами по себе возникнут именно в той форме, в которой мы видим их в природе. Это поразительнейшая вещь. То, что я до этого рассказывал, — это фактически масса (ну, протона, например), которая возникала на 90% спонтанно, сама по себе. Такого типа самовозникающие явления встречаются в физике повсюду.

Давайте возьмем пример из совсем другой области. Вот есть такое явление — сверхпроводимость. Может быть, вы даже знаете. Сверхпроводимость — это когда какое-нибудь тело полностью теряет электрическое сопротивление, ток через него может течь без всякого сопротивления вообще. Если сверхпроводник замкнуть в круг и пустить через него ток, без всякого напряжения, то он будет крутиться часами, днями, годами — такие эксперименты делались. Он не затухает, крутится, крутится... Это называется сверхпроводимость. Явление это, конечно, замечательное, и физики попытались разобраться, как оно возникает.

Если совсем наивно подходить к пониманию природы, то можно сказать: раз это явление есть в таком вот веществе, давайте разделим его на атомы и покопаемся в каждом атоме или каждой молекуле, попытаемся найти происхождение — что-нибудь такое, что дает ему сверхпроводимость. Вы, конечно, можете это сделать: распилить на атомы, распылить его, изучить отдельные атомы — теоретически, экспериментально, как угодно. И вы там ничего не увидите! Там не будет ни малейшего намека на сверхпроводимость, потому что сверхпроводимость ничего — почти ничего — не знает про атомы, а атомы ничего — почти ничего — не знают про сверхпроводимость.

Если взять один атом, то в нем не будет сверхпроводимости, просто будет атом, и всё. Если два, три атома — то же самое. Ну, получится какая-нибудь там молекула маленькая. Если взять много атомов, то вдруг оно возникает. Ну, конечно, не вдруг, не скачком — оно плавно проступает, оно как будто цветок из бутона поднимается, когда вы много-много атомов берете. Но такие явления возникают сами по себе, просто из-за того, что частицы взаимодействуют. Их не надо было закладывать изначально.

Я вам историю расскажу. Я в детстве — компьютерных игр у меня тогда не было — любил фантазировать. Я себе придумывал всякие виртуальные миры, и поскольку компьютеров не было, я их рисовал. Придумал планету и решил: пусть будут на ней животные, нарисовал зоологию этой планеты. Потом дальше придумал: пусть на ней будет своя химия. Это, конечно, глупость, потому что мы понимаем, что химия во всей Вселенной одинакова, а химические элементы — они везде одинаковы. Но захотелось пофантазировать, и я нарисовал периодическую систему элементов имени Иванова и просто населял ее новыми элементами. Я смотрел на окружающий мир и думал: что бы такого придумать? Решил, что, например, элементы такого-то ряда будут магнитные. То есть я решил, что внутри атома будет такой маленький магнитик, специальный, который приводит к магнетизму, если создать вещество из этого элемента.

Это тоже очень наивный взгляд на вещи, потому что он ориентируется на то, что если есть магнетизм (точнее, в физике это называется «ферромагнетизм» — то, что магнит притягивает металлические штуки), то он должен оставаться, даже если мы распилим его на отдельные атомы. То есть если, буквально, взять отдельные атомы, то железо, которое, как мы знаем, ферромагнитное, должно чем-то таким отличаться от всех, раз оно обладает таким сильным магнетизмом.

На самом-то деле магнетизм — ферромагнетизм — уже давно исследован, и получается, что ферромагнетизм в железе возникает именно из-за взаимодействия. Ничего такого особого, специфического в атомах железа — именно в атомах — нету. Всё это возникает после того, как вы много этих атомов поставите и учтете, как они взаимодействуют друг с другом, — вот там-то самая хитрость получается — и возьмете большой объемчик, и вот тогда-то проступит постепенно отличие между железом и остальными элементами. Конечно, есть и другие вещества, которые магнитят, но железо — самое известное.

Я еще хочу сказать, что эта вещь возникает не только в физике, разных ее областях. В математике есть самовозникающие явления, в экономике есть самовозникающие явления, даже в биологии они есть. При желании многое можно интерпретировать как самовозникающее явление — явление, которое возникает из-за взаимодействия.

На самом деле, это жутко интересно, потому что вот как физик-теоретик реально работает с этим? Когда он хочет исследовать какой-нибудь объект, он что-то знает про него — например, когда он исследует вещество, то знает, что вещество состоит из атомов. Он пишет уравнения: есть атомы и силы взаимодействия между ними — это как бы начальные данные. Это очень просто и в них ничего не видно. А вот потом он пытается эти уравнения решать. Как в школе, только эти уравнения решать очень сложно, поскольку они друг с другом сильно перепутаны. Но тем не менее пытаемся решать. И когда мы начинаем их решать, какие-то формулы появляются, и вот там это всё вдруг проступает. И вот это — очень завораживающее зрелище, потому что вы ничего изначально не закладывали, но какое-то явление, которое вы видите в нашем мире, вдруг само по себе рождается из формул. Это очень впечатляет, когда это всё видишь реально.

Хиггсовское поле

«Еще один источник массы: Всю Вселенную заполняет невидимое хиггсовское поле. Частицы «цепляются» за него и становятся массивными. На коллайдере LHC изучат, как именно возникает это поле».

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

Тот источник массы, про который я говорил, — масса протона — на самом деле только один из возможных. Реально в природе действуют по крайней мере два — может быть, больше, мы не знаем. Второй источник массы дает массу легким частичкам типа электронов, кварков и т. д. И это совсем другой механизм, и теория, которая его описывает, тоже совсем другая. Эту теорию до конца еще не проверили, но многие ее предсказания уже сбылись, и ее будут очень активно исследовать на этом большом, огромном коллайдере, этом большом эксперименте.

Вкратце теория такая. На самом деле, там много деталей, теорем строго математических, но основное утверждение такие. Изначально все частицы — кварки, электроны и так далее — были абсолютно безмассовые. Это значит, что вот, например, летит рой электронов, на него подействовала небольшая сила, и он улетел куда-то вбок. То есть это частицы, у которых нет практически никакой инертности, они легко под действием маленьких сил улетают куда-то вбок. Потом, в силу какого-то механизма, каких-то особенностей — это всё тоже изучается — всю Вселенную заполняет некое невидимое хиггсовское поле. «Хиггсовское» — от фамилии английского ученого Питера Хиггса, который придумал эту вещь, английский ученый, в честь него это всё и называется.

Это поле равномерно заполняет всю Вселенную, его не видно, потому что все частицы движутся сквозь него. Но, когда они движутся сквозь него, они за него немножко цепляются. Это сложно представить себе, но вот поверьте, в некотором смысле они за него цепляются. Это значит, что поле не дает частицам слишком быстро разгоняться. Пролетели частицы, на них подействовали какой-нибудь силой, они попытались отлететь, но поле им мешает. В результате они, конечно, отлетают, но как-то неохотно, как будто у них появилась дополнительная инертность, как будто им просто не хочется двигаться. В результате в формулах это выглядит так, будто у них появилась масса. Это совсем другой тип появления массы. Здесь нет никакой исходной энергии, которая как бы конденсировалась. Есть просто движение сквозь некоторую среду, которую мы не видим, но эта среда сказывается, а именно, она придает массу этим частицам.

В этом механизме есть много деталей, я их не буду рассказывать, но хочу, чтобы вы прочувствовали этот механизм. Для этого я расскажу аналогию, которую вы можете даже дома провести, просто реальный эксперимент. Возьмите кусок пенопласта и покрошите его. Когда он крошится на мелкие кусочки, получаются маленькие пенопластовые шарики. Он очень легкие. Вы можете их накрошить на стол и подуть на них — они разлетятся. Это аналогия безмассовых частиц — то есть частиц, у которых очень маленькая инертность.

Теперь аккуратно налейте на стол воды и покрошите сверху пенопласт. Подождите, чтобы он немного промок, и снова слегка подуйте на него. Вы увидите, что шарики отплывают, но как-то уже неохотно. Если бы мы не видели эту воду, нам бы казалось, что у них появилась какая-то странная инертность, которой раньше не было. Эта инертность возникает из-за того, что им при движении приходится продираться сквозь среду. В данном случае — сквозь воду, а в реальности — сквозь хиггсовское поле.

Вопрос: Откуда вообще берется хиггсовское поле?

Вот это сложная вещь, на самом деле, — откуда оно берется. Когда вы конструируете модели микромира, то вы вводите вещи, которые пока что непонятно — берутся они откуда-нибудь или не берутся. Потом это может выясниться. Скажем, может выясниться, что оно берется действительно неизбежно из какой-то более глубокой теории. Были примеры в истории физики в свое время, когда что-то постулировали, а потом выводили это из более глубокой теории. Как будет с хиггсовским полем, пока не понятно. Я подчеркну, что это еще не доказано. То есть эта теория, которая уже считается общепринятой, по косвенным проявлениям вроде бы работает, но для того, чтобы ее окончательно доказать, надо провести эксперимент на Большом адронном коллайдере и найти эту частицу — бозон Хиггса, ту частицу, за которую люди хотят получить Нобелевскую премию (и, скорее всего, получат).

Вопрос: Получается, что при прохождении через хиггсовское поле частицы не теряют энергию?

Важно понимать отличие между хиггсовским полем и моей аналогией с водой: хиггсовское поле мешает ускоряться, а вода мешает двигаться. Через хиггсовское поле можно спокойно лететь с постоянной скоростью, и оно не будет мешать; оно мешает ускоряться. Действительно, есть такие примеры из обычной жизни, когда возникает какая-то сила, которая мешает ускоряться.

Разные частицы цепляются за это хиггсовское поле по-разному: некоторые сильнее, некоторые слабее. Некоторые частицы вообще не цепляются. Например, электромагнитные волны и свет не цепляются, поэтому они получаются без массы. Те частицы, которые цепляются очень сильно, становятся очень массивными.

Вопрос: Хотелось бы уточнить: хиггсовское поле — это единственное, что наделяет частицы массивностью и инертностью, или есть другие причины этого?

Я уже сказал, что это второй механизм, а был еще первый, по которому протоны становились массивными. Тот факт, что протоны становились массивными, никак не связан с хиггсовским полем. Можно представить себе мир, в котором вообще не было бы хиггсовского поля. Тогда бы электроны были безмассовые, кварки были бы безмассовые, а протоны были бы так же массивны, как они в нашем мире весят, потому что это совсем другой механизм.

Первый механизм описывается конденсированием глюонного облака. Довольно сложно математически, но суть примерно такая. Здесь описывается как некоторое поле, сквозь которое приходится продираться. Есть еще и другие механизмы — скорее всего, есть, но я уж не буду про них говорить.

Вопрос: Получается, есть два механизма возникновения массы. Хиггсовское поле действует на глюонное облако?

Хиггсовское поле непосредственно на глюоны не действует. Но это надо говорить аккуратно, потому что оно не действует на глюоны как частицы, но оно действует на конденсат. Это непросто. Там много тонкостей, но, проще говоря, непосредственно на глюонное поле оно не действует. И тем не менее, за счет виртуальных поправок оно с ним связано.

Вопрос: Я думаю, можно объяснить через хиггсовское поле скорость света. Раз хиггсовское поле обеспечивает массу телу, то получается, что его энергия, деленная на скорость света, есть масса? Должно быть какое-то воздействие хиггсовского поля на свет, иначе он не обладал бы энергией.

Эти вещи не связаны. Есть такой термин из истории физики — эфир. «Светоносный эфир». Это некая постулированная среда, колебания которой являются электромагнитными волнами. Так считали более ста лет назад. На самом деле, сейчас считается, что этот эфир совершенно не обязателен, современная теория электромагнитных явлений обходится без него.

Хиггсовское поле может показаться немного похожим на эфир, потому что оно тоже пронизывает всю вселенную. На самом деле, оно не обладает свойствами, которые нужны для эфира. Оно, например, совершенно не воздействует на фотоны. Фотоны просто проходят и проходят, им наплевать. И это можно легко понять, ну, не то, чтобы понять — это просто экспериментальный факт. Тот факт, что мы видим очень далекие квазары, свет от которых шел к нам 10 миллиардов лет, означает, что с фотонами за это время ничего не случилось. Иначе они бы как-то распределились, размазались, а мы видим четкое изображение этих квазаров. А в течение всего этого времени свет действительно идет через хиггсовское поле. Ну, если, конечно, эта теория верна — а она на 99% верна.

То есть, на самом деле, это два разных явления — электромагнитные волны и хиггсовское поле, — которые не связаны друг с другом.

Устройство коллайдера LHC

Теперь несколько картинок.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

Коллайдер — это ускоритель встречных частиц. Там по двум кольцам ускоряются частицы и сталкиваются друг с другом. Это самая большая экспериментальная установка в мире, потому что длина этого кольца — туннеля — составляет 27 км. То есть ему еще нужно вписаться в горы. Это находится на границе Швейцарии и Франции, там начинаются Альпы, с этого места видно Монблан, и с другой стороны там другие горы есть, так что надо еще аккуратно в эти тектонические пласты вписаться, чтобы всё хорошо было. На самом деле, эта картинка не в масштабе, потому что диаметр — почти 9 км, а глубина залегания там — 100 м. Тем не менее она примерно дает общую картину.

Есть кольцо, по которому летают частицы. Их разгоняют, разгоняют — там есть специальные ускорительные секции. Их разгоняют до жутких энергий, а потом сталкивают. Сталкивают их в определенных местах, вокруг которых стоят чувствительные датчики. Это очень большие датчики, называются они «детекторы», я их потом покажу.

LHC будет разгонять эти протоны до жутких энергий. Вот вы представьте: частицы летают по вакуумной трубе, она буквально несколько сантиметров в диаметре и тянется на 27 км в разные стороны, по периметру. Частицы, которые там летают, — их подправляют магнитными и электрическими полями — представляют собой отдельные сгустки, как иголочки. Они очень тонкие, толщиной меньше человеческого волоса и имеют длину несколько сантиметров или несколько десятков сантиметров. Они летают с такой жуткой скоростью, что энергия при этом получается большая. Если взять полностью всю энергию этих частиц, это примерно будет как энергия реактивного самолета в движении. Казалось бы, мелочь какая-то: если все эти частицы и протоны собрать и положить, то вы не увидите ничего, потому что их очень мало, нанограмм один будет. Но когда они разгоняются до таких энергий, если они куда-то попадут, то не просто разрушат всё — они пройдут на многие километры.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

Так выглядит этот туннель внутри. Здесь есть какой-то человек внутри — рабочий или физик, я не знаю. Туннельчик не сильно просторный, конечно. Здесь идет вакуумная труба, которая обставлена кучей техники, потому что, во-первых, за пучком надо следить, им надо управлять. Потом, всё это происходит при очень низких температурах: там всего 2 градуса Кельвина, потому что нужно, чтобы гелий был в сверхтекучем состоянии. В результате получается такая толстая бандура, в которую всё засунуто. И тянется всё это на протяжении 27 км. Это не просто какая-то железяка — это достаточно точная техника. Скажем, когда эти секции друг с другом сопоставляют, по высоте их выравнивают с микронной точностью. Это не просто взять и присобачить кусок трубы к другому куску. Эта установка очень длинная, поэтому, как видите, люди перемещаются не пешком. Представляете, чтобы проехать в другой конец вашей экспериментальной установки, вам нужно сделать немаленькую велопробежку. Иногда ездят на небольших машинках, особенно когда какие-то детали привозят.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

Вот, например, как выглядит секция в разрезе. Это просто одна из секций со своей специфической функцией. Здесь даже сходу не скажешь, где та труба, откуда летит пучок. На самом деле, здесь есть такие желтенькие пучочки (нарисовано, конечно, всё нереально), они летят по этим трубам. А вот дальше уже эти трубы обставляются магнитами, секциями изоляции и так далее. Так вот всё сложно и стоит это очень дорого.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

Вот типичный вид детектора. Это детектор ATLAS, который будет работать на LHC. Как вы думаете, он большой или маленький? Он большой, потому что тут вот люди нарисованы в масштабе. Представляете, он размером с 4-5-этажный дом. Вся эта бандура опускается в шахту — не полностью, а по кусочкам, — там монтируется... На самом деле, ATLAS уже практически смонтировали и он реально работает. Правда, он сейчас исследует не столкновение пучков, а космические лучи. Вот из космоса лучи прилетают, они тоже оставляют след в детекторе, он просто их проверяет — действительно, всё работает как надо. Самое главное, что здесь не просто железяки наставлены — это всё очень сложная техника. Она буквально напичкана электроникой, и вещество, которое здесь используется, очень редкое и сложное. Если представить — уму непостижимо, сколько на всё это требуется затрат. На самом деле, не одна группа это, естественно, создавала — над этим несколько тысяч человек работало несколько лет.

Вопрос: Какое количество детекторов ATLAS будет установлено в этих коллайдерах?

ATLAS — это имя собственное, так назвали именно этот детектор. А что касается детекторов вообще, то вот здесь показано: будет два больших детектора, которые предназначены для всего на свете — ATLAS и CMS (это такие большущие бандуры), плюс два детектора поменьше — ALICE и LHCb. Ну, и еще несколько совсем маленьких. То есть реально там будет семь экспериментов работать, но вот таких крупных — два.

Я сейчас за одну минутку расскажу вам, как это всё делается. Приезжаешь в какую-нибудь исследовательскую группу — на юг Италии, например. Там люди занимаются физикой, есть небольшая группа — два человека плюс три студента, которые тоже реально работают на ATLAS. Как их конкретная работа выглядит? У них есть лаборатория, и там они создали, собрали, тестируют, подключают какой-нибудь маленький кусочек, например, для этого угла. Они внимательно его изучают — год, может быть два. Нужно полностью понять, как это устройство работает, чтобы потом, когда всё соединят, всё было тип-топ. Студенты на этом защищают курсовую или диплом, и так далее.

Потом, когда все эти вещи буквально в десятках, может быть даже в сотнях лабораторий по всему миру исследовали, завершили, всё это собирается в одно место, и потом уже собирают большие детали. Вот, например, здесь в центре — очень важный центральный детектор, его в одном месте собирают. В другом месте собирают кусочки для этих, и так далее. После того, как всё это собрали, их привозят все в ЦЕРН, туда, где эта установка стоит, опускают в шахты и собирают уже на месте. Так что это очень кропотливый труд.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

Видите этот центральный детектор, который, как я говорил, очень важный? Он кажется очень мелким, но реально он размером с человека. Вот картинка. Здесь человек сидит и монтирует последние детали для этого большого (в этом масштабе) центрального детектора. Это цилиндр, сплошняком напичканный сложной электроникой. Здесь вот сделано небольшое увеличение, просто чтобы показать, сколько туда проводочков идет. А по каждому проводочку будет идти сигнал, что частица такая-то пролетела здесь, оставила столько-то заряда, и так далее. Когда всё это вместе будет анализироваться — с десятков, сотен тысяч проводочков, — это всё вместе и дает картину того, что же всё же произошло.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

А вот пример вещества, которое было создано специально для экспериментов физики элементарных частиц (не в этом эксперименте LHC, а раньше). Это аэрогель, который иногда называют «твердый дым». Это вещество, которое очень легкое и довольно хрупкое к тому же, легче пенопласта. Оно всего в несколько раз тяжелее воздуха, невесомое, полупрозрачное. Его особенность в том, что его коэффициент преломления такой, который не существует ни у какого вещества в природе, — 1,05. Такого почему-то в природе нет. Или как у воды — 1,3, или как у газов — 1,00002. А такого вещества не было, и его пришлось создать. Потому что с помощью этого кусочка очень удобно измерять скорость частицы.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

А вот как примерно будет выглядеть — это конечно моделирование — распад той частицы, которую мы ловим (хиггсовского бозона). Я говорил, что столкновения происходят очень часто, поступают миллиарды, триллионы данных. Если перебирать их компьютером, иногда возникают такие события. Каждая такая картина называется событием. Ну, что здесь видно? Это промоделированный вид с торца детектора CMS. Здесь видно, что есть частицы, которые так вот разлетелись, есть частицы, которые досюда долетели и выделили много энергии, и есть те, которые мелкие летают. Так примерно будет выглядеть рождение и распад хиггсовского бозона; за такими событиями люди и будут охотиться.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

События не всегда будут такие простые, иногда они будут и сложные. Здесь показано другое столкновение: не протон по протону, а столкновение двух ядер в детекторе ALICE (это тоже моделирование). Представьте: столкнулись два ядра свинца, в них самих уже 400 частиц вместе, да еще куча родилась, и эти тысячи частиц разлетаются в разные стороны из одной точки. Детектор должен не просто посмотреть и сказать: «Ох, сколько частиц!» Он должен измерить все эти траектории, посчитать количество частиц, их энергии, всё это просуммировать вместе и понять, как разлетались эти частицы. То есть в первый самый момент, когда они только столкнулись, как это всё начало двигаться. Всё это требуется, поэтому и создают такую сложную технику.

Мы с вами знаем, что есть два механизма возникновения массы, про которые мы точно знаем, что они существуют. Однако это еще не конец истории, потому что не исключено, что существуют и другие способы порождения массы. То, что мы видим как массивное тело, на самом деле может получать свою массу из совсем разных механизмов.

Игорь Иванов «Удивительный мир внутри атомного ядра». 11.09.2007, Москва, ФИАН

Этот большой коллайдер даст не только ответы на вопросы, которые мучают физиков уже много лет, потому что теоретики уже и не знают, что выдумывать, потому что слишком много вариантов накопилось, надо, чтобы природа на них ответила. Он также откроет новую дорогу к дальнейшим теориям. Физики поймут, куда надо дальше двигаться и что разрабатывать.

Вопросы после лекции

Вопрос: Вот было сказано о хиггсовском бозоне. Хиггсовское поле... Взаимосвязаны ли... Хиггсовский бозон — он... в чем именно интерес, чтобы...?

Я забыл, действительно, сказать. Значит, смотрите. Хиггсовский бозон — это колебание этого хиггсовского поля, это совсем новый тип частиц. Но его тоже можно проиллюстрировать — вот эта аналогия с водой. Помните, я рассказывал: пенопласт на столе и водичка. Когда вы дуете на эту воду, то не просто вы видите, что сами частички куда-то поплыли, но иногда, особенно если сильно подуете на воду, увидите волны на поверхности воды, которые разбегаются. Так вот, волны — это колебания той среды, которая сдерживает частицы. Понимаете? И их наличие — есть важное доказательство того, что действительно среда какая-то есть. Так вот, бозон Хиггса — это тоже колебание хиггсовского поля. Для того, чтобы его родить, надо столкнуть с большой скоростью, с большой энергией частицы. И вот поэтому его надо открыть. Если его не откроют, то, на самом деле, значит, теория эта вот неверна.

Из желающих задать вопрос Игорю Иванову выстроилась целая очередь. 11 сентября 2007 года. Москва, ФИАН (Фото © Ю. А. Лебедев)
Из желающих задать вопрос Игорю Иванову выстроилась целая очередь. 11 сентября 2007 года. Москва, ФИАН (Фото © Ю. А. Лебедев)

Вопрос: Какая оценка массы бозона Хиггса?

А вот это самая сложная вещь. Потому что, я говорю, разные модели совершенно разное предсказывают. Некоторые вообще ничего не предсказывают. Некоторые что-то предсказывают. Есть экспериментальные ограничения — ну, какие-то, не сильно важно. Проблема в том, что непонятно пока, какая у него масса.

Вопрос: Вы рассказали про хиггсовский механизм возникновения массы. Понятно, почему частицы становятся инертными, но непонятно, почему они должны притягиваться друг к другу, если у них так масса возникает? Ну, в смысле, гравитационно. Гравитация откуда тогда берется ?

Понятно. Значит, смотрите. Давайте так. Хиггсовский механизм с гравитацией непосредственно не связан. Гравитация, если уж совсем аккуратно говорить, происходит не между массами — это в ньютоновском случае она между массами происходит, а в теории относительности, в общей теории относительности, она происходит между объектами, обладающими энергией. Понимаете? Так вот, если у вас есть частица безмассовая, но куда-то она летит, то у нее тоже есть энергия. И, в принципе, она тоже притягивает. Просто когда у частицы есть масса, то ее можно остановить, и тогда из ее энергии останется только масса. Но это частный случай. На самом деле гравитация есть и между безмассовыми частицами. Хиггсовский механизм просто по-другому ее показывает, но гравитация есть и так.

Вопрос: Вы говорили, что нейтрон и протон, особенно протон, состоят из трех кварков, которые генерируют глюонное поле. А как рассчитали количество кварков в нейтроне и протоне и вообще — как можно проверить их существование экспериментально, как можно доказать?

Я сейчас повторю, я в принципе уже говорил, что если бы их не было, если бы всё было заполнено сплошняком, то при столкновении частиц всё разлеталось бы как-то более-менее изотропно. В разные стороны, но примерно одинаково. Эксперименты же показывают, что когда начинаешь сталкивать частицы при больших энергиях, в результате возникают струи, струи очень узконаправленные. Расчеты показывают, что они могут возникать только в той ситуации, когда у вас есть маленькие компактные объекты, которые разлетаются и порождают струи. Их количество тоже связано с экспериментальными данными — это технические вещи, то есть их тоже можно восстановить.

Вопрос: Вы говорили, что протоны отличаются только разным расположением кварков...

Не протоны, а вот есть много собратьев протонов — таких частиц, которые похожи на протоны. И они все в этом ряду отличаются друг от друга не количеством, а только расположением кварков.

...и в то же время вы сказали еще, что есть разные кварки. То есть все-таки от различности кварков тоже зависит?

Да, то есть есть просто кварки, скажем, тяжелые, которые сами по себе тяжелые. Они нестабильны, но они какое-то время живут. И из них тоже можно составить аналог протона. Эти частицы известны, они открыты, вот, это просто более тяжелые частицы — в них другие кварки сидят.

Вопрос: Я хотел бы спросить уже, скорее, не по самой лекции, а вопрос в целом. Какие еще возможны механизмы возникновения массы?

Ни один вопрос не остался без ответа Игоря Иванова. 11 сентября 2007 года. Москва, ФИАН (фото из архива фонда «Династия»)
Ни один вопрос не остался без ответа Игоря Иванова. 11 сентября 2007 года. Москва, ФИАН (фото из архива фонда «Династия»)

Понятно. Ну, давайте я парочку еще скажу. Во-первых, есть теория суперобъединения, в которой объединяются три известных взаимодействия — слабое, сильное и электромагнитное. Это всё происходит на еще меньших расстояниях, куда современные эксперименты вообще не достигают пока что. В современных теориях, которые пытаются это описывать, тоже есть аналог хиггсовского поля, только он более тяжелый. Так что, наверное, есть частицы, которые приобретают свою массу не за счет вот этого хиггсовского поля которое как бы «наше», которое будут изучать на LHC, а за счет более тяжелого. Ну, наверное, это тот же самый механизм, тем не менее есть такие частицы.

Совсем другой способ — это через теорию суперструн. Вот есть такая модная теория суперструн. Там колебания струн — это никакое не хиггсовское поле, никакая не концентрация энергии — это просто новый механизм порождения массы.

Вообще, я не знаю, как вы представляете себе массу. Может быть, вам это кажется чем-то особенным. На самом деле, если вы уравнение напишете, то это просто какое-то слагаемое дополнительное, которое тут возникает. Это слагаемое выглядит как масса. Мы его называем массой. То есть ничего особо удивительного в том, что масса появляется каким-то способом, нет.

Вопрос: Вы говорили, что при столкновении ядра разлетаются на несколько сот частиц. Они разлетятся на кварки — а еще на что?

Они по-разному разлетаются, в зависимости от энергии. Могут и на много. Но они не разлетятся на кварки. Ситуация там такая. Я уже говорил, что кварк просто так из протона не вытащишь. Если попытаться это сделать, у вас начнет «пухнуть» глюонное поле, и в какой-то момент оно рвется — просто энергетически выгодно так его разорвать. Когда оно рвется, то в месте разрыва рождается (если вы с терминологией немножко знакомы) получается кварк-антикварковая пара. Получается, что из протона пытались отодрать кварк — а отодрался не кварк, а пи-мезон (это частичка, состоящая из кварка и антикварка). Когда эти частицы рождаются реально в процессе, то выглядит это примерно так: сначала первые кварки сталкиваются, они пытаются разлетаться. Когда они отлетают на какое-то расстояние, это облачко рвется, возникает «кварк + антикварк» здесь и «кварк + антикварк» здесь, потом рвется в разных местах. И после того, как всё это порвалось и энергия уже успокоилась (потому что слишком сначала большая энергия была), потом разлетаются уже частицы: пи-мезоны, К-мезоны, разнообразные адроны и так далее.

Вопрос: Вследствие чего, если брать теорию хиггсовского поля, разные частицы обладают разной массой?

А это тоже непонятно. На этот вопрос не отвечается в рамках этой теории. К сожалению, есть вопросы, на которые эта теория не отвечает. Без этой теории у нас известно, что есть разные частицы с разной массой. В этой теории говорится то же самое, только другими словами: эти частицы по-разному цепляются за поле. Но почему они так цепляются, совершенно неизвестно. Физики надеются, что это начнет проясняться после того, как наконец-то откроют этот хиггсовский бозон, потому что там есть много вариантов, и начнут разбираться, собственно, что это за хиггсовское поле, какой конкретно механизм порождает его во всей Вселенной. Но это еще открытый вопрос.

Вопрос: Связано ли явление дуализма с глюоновым облаком?

Да нет, не связано. Дуализм — в смысле, корпускулярно-волновой дуализм — просто возникает в квантовой механике, без всяких дополнительных частиц, без всяких глюонов.

Вопрос: Струнная теория пытается объяснить не только как, а еще и почему. А вот теория хиггсовского поля объясняет ли, почему существует такое разнообразие частиц?

Нет, нет, конечно не объясняет. Этот вариант хиггсовской теории (ее официальное название — «электрослабая теория со спонтанным нарушением электрослабых сил») это не объясняет. На самом деле, это вовсе не альтернатива вот этой струнной теории. Это теории, которые работают «на разных этажах», скажем так. Суперструнная теория тоже пока ничего не говорит пока что про этот хиггсовский механизм.

Вопрос: А эти теории могут пересекаться?

Они не пересекаются, они могут следовать одна из другой. Суперструнная теория формулируется на очень больших энергиях. После того, как всё компактифицируется, получаются низкие энергии. Что получится при низких энергиях, теория суперструн пока не может ответить. Вот если она сможет вывести хиггсовское поле, тогда это будет большой успех, но пока она этого не может сделать.

Вопрос: Вы сказали, что что-то из хиггсовской теории уже подтвердилось. Что конкретно?

Из нее подтвердилось следующее. Есть частицы, которые переносят слабые взаимодействия: W- и Z-бозоны. У них есть масса, и эта масса тоже генерируется хиггсовским механизмом. Но в отличие от обычной материи — электронов и кварков — там никакой неопределенности нет, там все четко задано в теории. То есть теория просто четко может посчитать, например, отношение друг к другу масс этих частиц. Эта величина была посчитана и предсказана в 70-х годах. После этого начали экспериментально охотиться за этими W- и Z-бозонами. Их открыли и их массы совпадают с точностью 1-2% с предсказанием этой теории. Другие модели, которые дают такое же хорошее согласие, трудно придумать. Но, по-моему, они есть, то есть, в принципе, есть еще альтернативы. Это раз. Второе — частицы, которые еще не открыты, можно чувствовать, даже если вы их не видите. В квантовой механике есть такие виртуальные поправки — флуктуации тяжелых частиц, когда тяжелые частицы не рождаются, а на некоторое время в вакууме появляются, а потом снова исчезают (но это только слова, на самом деле, не надо визуально эту картинку себе представлять). Этот механизм влияет на свойства частиц и на реакции их рассеяния — ну, обычных частиц, протонов например. Эти поправки, корректирующие факторы, были посчитаны в рамках хиггсовской теории, и они вроде бы сходятся с экспериментом. То есть хиггсовский бозон еще не открыли, но его как бы уже косвенно чувствуют.

Вопрос: Я слышал про теорию — возможно, это теория суперструн — она утверждает, что наша Вселенная — это пульсирующая волна и что при сильном увеличении атомы тоже состоят из этих волн. Возможна ли вложенность Вселенной в вашем варианте?

Я не могу сказать, что это невозможно, но реально работающей такой теории я не знаю.

Вопрос: Бывают ли несчастные случаи в коллайдере? Наверное, там огромные радиации?

Бывают, да. Редко, но бывают. Обычно их стараются не допускать. Вот при конструировании LHC погиб один рабочий, погиб из-за нарушения техники безопасности. В какой-то шахте поднимали груз, который оказался не закреплен. Рабочий был внизу, и его просто прибило. Еще рассказывают (я не знаю, насколько можно этому верить), что какому-то человеку в голову пучок попал. У него получилась дырка насквозь, но он еще жил после этого.

Там, конечно, огромные энергии, и они действительно ничего не оставляют в том месте, куда попадают. То есть сплошняком этот канал они могут пробить легко. Но это не значит, что они разнесут всё в клочья, как это в фильмах показывают. В принципе, это возможно, но насколько это реально — я не знаю.

А просто мелкие травмы были, например, когда люди забывали отключить магнитное поле. Когда проходишь мимо, а в кармане, например, гаечный ключ, при таком напоре он просто вылетает из кармана и может поранить.

Вопрос: Что мешает частице «кварк + антикварк» просто аннигилировать?

Ничего не мешает, они реально аннигилируют. На самом деле, это смотря какую частицу брать. Вот пи-ноль-мезон — он состоит из кварка и того же самого антикварка. Они могут аннигилировать, и в результате у вас получается распад на фотоны. Пи-мезон действительно распадается на фотоны.

А как узнают, что он существовал?

Есть частицы, которые живут достаточно долго — например, микросекунды. За микросекунды при скорости света они могут пролететь достаточно много. Они оставляют следы в детектирующей аппаратуре: просто видно, что частица шла, а потом разделилась на две части. Это все реально смотрится. А пи-ноль-мезон живет очень коротко, и поэтому он никуда не успевает долетать. Такого рода частицы восстанавливают по инвариантной массе, то есть полной энергии продуктов распада. Если у вас есть частица — например, пи-ноль-мезон, — которая может распадаться на два фотона, то вы смотрите ее реакции в каком-нибудь столкновении. Не в одном, а во многих: просто тысячи однотипных столкновений. И строите распределение по полной энергии этих двух фотонов. Обычно картинка получается такая: при разных энергиях у вас получается мало фотонов, а при какой-то определенной энергии — очень много. Получается такой пик. Если мы верим в квантовую электродинамику, квантовую теорию, то это получается только потому, что образовалась частица, которая распалась. Вот так вот они и восстанавливаются.

Вопрос: Прозвучала мысль, что спокойные кварки и движущиеся кварки — это разные вещи. Поясните, пожалуйста, насколько они разные. Это реально разные вещи? Это тривиальные отличия — как покоящийся объект и сокращающийся движущийся объект — или нет?

Нет, это более сложные отличия.

Сохраняется ли при этом инвариантность релятивистской теории? Ведь всё должно согласовываться с теорией относительности.

Там всё согласуется. Сейчас я не рискну пояснять это на таком уровне. Это более сложная связь. Если хотите, об этом можно поговорить отдельно.

Вопрос: У меня несколько уточняющих вопросов.
1. LHC — это pp или анти-pp коллайдер?

Да, это pp, то есть протон-протон коллайдер. Это потому, что получать антипротоны в таком количестве очень сложно. Они ведь не существуют в природе, их надо получать. В коллайдере очень много частиц с большой концентрацией, их надо получать очень быстро.

2. Вы говорили о сверхпроводимости и о том, что этот эффект существует при больших объемах. Верно ли, что в наночастицах в вакууме при тех же условиях сверхпроводимости не будет?

Это непонятно. На самом деле, я говорил, что нет предела, ниже которого ее совсем нет, а выше — она полностью есть. Просто есть явление, которое постепенно включается при увеличении частиц.

3. Мы пытаемся оторвать в протоне кусок глюонного облака. Вы сказали, что когда кусок оторван, облако вырастает. Откуда протон знает, насколько его надо нарастить?

Не надо представлять глюоны так, как будто они просто сидят на своем месте и всё. На самом деле, каждый глюон — это не нечто такое маленькое, а сидит сразу во всем протоне. Они просто друг с другом интерферируют, как-нибудь по-хитрому. Если вы оторвете кусок глюонного облака, все частицы «почувствуют», что что-то случилось, и начнут размножаться так, чтобы всё заполнить.

До какого момента они будут это делать?

До такого, чтоб заполнить всё. Я здесь смогу привести аналогию более простую, с распределением Максвелла по скоростям. Если взять газ в спокойном состоянии при комнатной температуре и померить скорости, то это будет распределение Максвелла. А теперь давайте уберем высокоэнергетические частицы (в принципе, это можно сделать — не убрать их, но резко замедлить). В результате получается такой искаженный профиль. Что будут остальные частицы делать? Они будут так же двигаться? Нет: если подождать некоторое время, то это всё выровняется, и снова это станет распределение Максвелла, ну, может быть, немножко сдвинутое. При взаимодействии неправильные, неустойчивые состояния постепенно превращаются в устойчивые. Вот то же самое с глюонным облаком.

4. Если глюоны решили расплодиться и заполнить объем, их суммарная энергия увеличивается?

Нет, когда один глюон излучает другой, энергия делится между ними.

То есть увеличивается число при сохранении энергии?

Квантовые частицы — они такие: число их не фиксировано, а энергия — да.

Вопрос: Когда мы отрываем кусок глюонного облака, мы забираем также некоторую массу. После этого облако восстанавливается. Я же могу много раз его отрывать. Будет ли это когда-нибудь прекращаться?

Если вы действительно отрываете кусок, то вы воздействуете на этот протон. Вы же не можете просто взять и отцепить кусочек. Сам по себе протон не распадается на недопротон и еще кусочек глюонного поля, потому что они притягиваются. Если же вы хотите забрать из него кусок гоюонного облака, то вы должны его как-то потянуть. И в этот момент вы вкладываете дополнительную энергию в этот протон. Эта энергия целиком тратится на наращивание нового гоюонного облака. То есть надо просто аккуратно представлять, как это реально происходит.

Вопрос: Экспериментально обнаружены обратные процессы — из глюонных полей в кварки?

Да, глюонные поля могут сталкиваться, и рождаться «кварк + антикварковые» пары.

Вопрос: Может ли хиггсовское поле помочь в объяснении природы темной энергии?

Энергии? Ну, материи, понятно, может помочь, а вот насчет энергии? Это сложная вещь. Я, опять же, не могу сказать, что не может. Но с темной энергией всё еще более непонятно, чем с темной материей. Темная энергия должна учитывать хиггсовское поле. Если кто-то берется описывать темную энергию в какой-то модели, он обязан учитывать и плотность энергии хиггсовского поля. Пока ничего более конкретного не могу сказать.

Вопрос: Как различались в теории разные частицы, которые до хиггсовского поля не имели массы?

Они никак не различались. Дело в том, что тогда — «тогда» это значит как раз до нарушения этой симметрии — между этими частицами была полная симметрия. Они выглядели одинаково. Вот сейчас известны три лептона: электрон, мюон и тау-лептон. Они отличаются по массе. А тогда они все были безмассовые и выглядели абсолютно одинаково. А потом симметрия нарушилась, появились массы и так далее.

Вопрос: Если мы можем отрывать куски глюонного облака, мы можем той же энергии, но без кварков внутри?

Да, теоретически это возможно. Но экспериментально это пока не обнаружено, хотя ищут уже 40 лет. Это называется «глюбол».

Вопрос: Не могли бы вы написать список хороших книг по физике для начинающих?

Ну, по всей физике я не возьмусь, а вот по физике элементарных частиц и тому, что связано с LHC, возможно, напишу подборку.

Скачать презентацию лекции: 8,5 Мб

Скачать видеозапись лекции:
часть 1 (93 Mb), часть 2 (93 Mb), часть 3 (68 Mb)

  • 19Facebook
  • 0ВКонтакте
  • 0Одноклассники
  • Twitter
47
Показать комментарии (47)
Свернуть комментарии (47)
  • Jesus DarkJewel | 03.12.2007 | 05:10 Ответить
    Не плохо было бы увидеть список посоветованной литературы.
    Ответить
  • irakly | 20.12.2007 | 18:05 Ответить
    > Вопрос: Как различались в теории разные частицы, которые до хиггсовского поля не имели массы?
    >
    > Они никак не различались. Дело в том, что тогда - 'тогда' это значит как раз до нарушения этой симметрии - между этими частицами была полная симметрия. Они выглядели одинаково. Вот сейчас известны три лептона: электрон, мюон и тау-лептон. Они отличаются по массе. А тогда они все были безмассовые и выглядели абсолютно одинаково. А потом симметрия нарушилась, появились массы и так далее.
    Мне кажется, это не совсем точно. Даже если электрон и мюон одинаковы, электрон+электронное нейтрино и электрон+мюонное нейтрино - это не одно и тоже. Да, и еще: это же фермионы: "одинаковые" электрон и мюон могли бы находиться в одном состоянии, два электрона - нет. (Поправьте, если не так).
    Ответить
  • nim | 23.03.2008 | 15:55 Ответить
    >>Так вот, что оказывается? Оказывается, в этих частицах
    >>кварков тоже три, но отличие заключается в том, что они
    >>сидят по-другому. Они расположены в какой-то хитрой
    >>форме относительно друг друга, и немножко по-другому двигаются.

    Подскажите пожалуйста где про выше сказанное можно подробно почитать или очень подробно.

    >>Про эти частицы я еще хотел сказать следующее. Здесь
    >>получается, что разное расположение кварков относительно
    >>друг друга как будто порождает дополнительную массу,
    >>по-новому перерождает частицу.

    И про это. И вобще хотелось бы знать больше. И.И. привел эти примеры как бы на вскидку, намекая на то что есть и другие странности. Где можно получить все выявленные факты?
    Ответить
  • ybikhovs | 20.05.2008 | 06:54 Ответить
    Я попытался скачать видео лекции для просмотра дома или в дороге на айподе. На каждую серию ушло по 15 минут, с учётом того, что у меня домашний московский СТРИМ. Следовательно, делаю вывод о том, что удалённым от столиц пользователям никогда не удастся посмотреть лекцию Игоря "живьём". Почему бы не воспользоваться для хостинга видеолекции Ютьюбом, например?
    Мне также известно по крайней мере одно онлайновое решение, которое позволяет синхронизировать "говорящую" голову с показом слайдов.
    Для пользователей с ограничениями возможностей по здоровью было бы также крайне полезно, если бы видео сопровождалось титрами, тем более, что у вас имеется полная текстовая запись выступления.

    С уважением,
    Ярослав Быховский
    Ответить
    • Regul > ybikhovs | 22.05.2008 | 17:31 Ответить
      Почему же не удастся? Я, например, без проблем скачал в Донецке.
      Ответить
    • Guga > ybikhovs | 22.07.2008 | 01:13 Ответить
      Не стоит утрировать, я вот хоть и удален от столиц (Франкфурт), но скачал без проблем.
      Ответить
    • Alex345 > ybikhovs | 06.11.2009 | 12:14 Ответить
      Я в Москве пользуюсь НЕ стримом. 2-3 минуты на каждую серию :)
      Ответить
  • vikus | 24.06.2008 | 00:28 Ответить
    Лично я получил большое "эстетическое удовольствие" от данной "рукомахательной" лекции. У Игоря есть редчайший для ученого талант - обьяснять "на пальцах" фундаментальные научные понятия. Двухчасовое выступление о кварках и их взаимодействиях и НИ ОДНОЙ формулы - вот это высший класс, респект! Пару лет тому, я пытался почитать "популярную" книженцию одного нобелевца по хромодинамике, так кроме классификации кварков так ничего там и не понял (сам я биохимик), все формулы какие-то мудреные... В этой связи, хотелось бы читать и слушать физиков, говорящих на "человеческом" языке (хотя бы иногда). На мой взгляд, Игорь со своей задачей справляется блестяще! К сожалению, за последние десятилетия "разрыв недопонимания" между физиками и "массами" вырос безмерно. И беда в том, что сами физики не особо стремятся "снизойти" до "вульгарных" разьяснений своих исследований (а иногда, как в случае со "стрингами", видимо, сознательно не вдаются в детали), и образовавшийся пробел активно заполняется всяческими "околонаучными обозревателями", которые хотя сами "не очень-то", но что-то услышали из первых уст. Ничего путного из этого не выходит, да Игорь и сам о подобных случаях писал.
    В общем, у меня есть много "децких вапросаф фтему" типа "если сильные взаимодействия - это силы между протоном и нейтроном, то слабые - это типа, между протоном и электроном внутри нейтрона" (или там, кварков с глюонами какими). В хромодинамике протон полностью стабилен или как в "обьединенной теории" распадается через 10^33 лет, и почему стабилен (в отличие от нейтрона). Откуда берется хиггсовское поле? Может ли хромодинамика "в принципе" обойтись без нейтрино? Соотносится ли хромодинамика как-то с теорией суперструн или другой какой-либо теорией квантовой гравитации? И вообще, зачем теоретики хотят обьединить все взаимодействия в одну теорию? Есть ли хоть один экспериментальный или "наблюдательный" намек на то, что гравитация может быть квантована?
    Ответить
    • leo3 > vikus | 31.08.2012 | 21:29 Ответить
      Вы точно определили лекцию - "рукомахательная":) Мне лекция не понравилась. В ней присутствует распространенная ошибка ученых "снизошедших" до научпопа... Лектор пытается нарисовать готовую картину устройства атомного ядра, а этого делать не следует. Аудиторию нужно уважать, а не примитивизировать объект. Прежде всего, необходимо четко объяснить точно установленные экспериментальные факты и их возможные объяснения. Тогда, возможно, аудитории станет понятно, что объяснения, предлагаемые современной наукой действительно логичны и наиболее разумны... Физики же на подобных лекциях часто играют в театр абсурда. Это довольно дешевый прием, обеспечивающий столь же дешевый успех лектору, но не на копейку не проясняющий предмет разговора. Я бы настоятельно рекомендовал ИИ (автору) посмотреть фильм Павла Клушанцева "Тайны вещества". Это мастер научпопа. Фильм замечательный. На его примере нужно поучиться - как преподносить материал... Ну и конечно, качество иллюстраций ИИ - ниже плинтуса... В фильме Клушанцева 50-х годов прошлого века оно гораздо выше...
      Ответить
  • Nikolai | 11.07.2008 | 13:10 Ответить
    Присоединяюсь к мнению,
    чтобы рассказать сложное простыми словами нужен именно талант!
    Знания есть у очень многих физиков. Да только понять их не всегда удается неподготовленному слушателю/ пропускавшим занятия))
    Лектору- браво!)

    Кстати, а где реквизиты для оплаты?)
    Ответить
  • dorial | 23.11.2008 | 05:38 Ответить
    Огромное спасибо за лекцию. Появилось желание изучать физику и работать на коллайдере:) Может поваром возьмут:) Серьезно, всегда сожалела, что в школе с физикой было очень слабо, хотя интерес к наукам всегда был. Так что еще раз большое спасибо за хорошее упражнение мозгам и интересный материал!
    Ответить
    • Beard > dorial | 12.01.2009 | 14:48 Ответить
      Dorial, если удалось устроится на коллайдер, напиши как получилось, может и меня возьмут если не поваром, то хотя бы выметать тоннель:)
      Ответить
  • val | 04.12.2008 | 11:18 Ответить
    У многих стоит ограничение в скачивании некоторых типов файлов в т.ч. wmv
    Не могли бы вы продублировать видео-файлы без расширения wmv.
    Его мы допишем к файлам после закачки.

    Спасибо!
    Ответить
  • VladimirB | 23.12.2008 | 00:18 Ответить
    Хрошая статья! Побольше бы таких!
    Спасибо.
    Ответить
  • yellow ked | 29.12.2008 | 14:31 Ответить
    Несмотря на многочисленные упрощения, это отличная лекция для всех далёких от физики, но интересующихся людей. Прочитал и перечитал с огромным удовольствием, очень интересно!

    Всем желающим почитать "ещё что-нибудь" такого же доступного и научно-популярного, рекомендую книгу небезызвестного Стивена Хокинга "Краткая история времени".
    Ответить
  • MaxD | 11.01.2009 | 10:58 Ответить
    Очень понравилось! Отличная лекция!
    Ответить
  • Beard | 12.01.2009 | 14:31 Ответить
    Я давно не школьник, но получил массу удовольствия от прочтения. Давно мечтал нечто подобное найти для не специалистов. Спасибо! Хотя как всегда возникла масса вопросов, на которые опять придётся искать ответы.
    Ответить
  • al | 07.07.2009 | 20:27 Ответить
    Замечательная лекция.Эх,если бы мои учетиля в школе умели так объяснять.
    Ответить
    • Voland 222 > al | 09.08.2009 | 21:56 Ответить
      Беда в том, уважаемые школьники, что умных людей на свете гораздо меньше, чем учителей в школах. Поэтому, надеяться на то, что умному человеку достанется и умный учитель, нельзя, это нереально.
      Это нужно отчетливо себе представлять, и если природа не обделила вас умом, то учитесь учиться самостоятельно и не надейтесь на учителей.
      Когда мне было лет тринадцать (много лет назад, в 1951 году), я изобрел аппарат на воздушной подушке, а моя учительница физики объявила мне, что просто на воздухе ничто стоять или ездить не будет, и посоветовала ерундой не заниматься. Вот тогда я и усомнился в том, что все люди равны. Учительница была явно глупее меня, разве что, зазубрила больше в университете.
      Жизнь научила меня тому, что равными рождаются на свет только кирпичи. да и то не все. Не надо только думать, что умные "лучше" глупых, и все встанет на свои места. Людей следует уважать независимо от уровня их интеллекта.
      Ответить
  • Pioner | 22.07.2009 | 16:08 Ответить
    Здравствуйте, э-э-э... люди! Моя работа далека от научной, а кв. физика это то, что просто интересно. И прочитав множество статей и книг (Хоккинг, Грин) на эту тему, нигде не могу найти ответ на... (Может быть, это совершенно "чайниковские" вопросы и поэтому их опускают? Но где же узнать?)
    1. Как на квантовом уровне происходит притяжение? Как частицы-переносчики осуществляют отталкивание понятно и без объяснений, но как час.-пер. может что-то притянуть? Это же не верёвка за которую тянут?
    2. Какое взаимодействие связывает целые атомы? Электромагнитное? А если они одного знака, - должны же отталкиваться? Электроны и протоны делают заряд атома нейтральным, но, я так понимаю, не всегда?
    Заранее благодарю.
    Ответить
  • CFox | 11.10.2009 | 16:19 Ответить
    Как мне лекция понравилась! Здорово! Побольше бы таких лекций! По математике и физике =)
    Ответить
  • viktors | 24.12.2009 | 21:32 Ответить
    На самом деле это действительно рукомахательная лекция, которая вряд ли будет способствовать умственному развитию тех, кто хочет посвятить себя физике, тем более ее такому сложному разделу, как квантовая механика. Это напоминает мне лекцию нобелевского лауреата Фейнмана о квантовых частицах, движущихся через две дырки (корпускулярно-волновой дуализм). Господин Фейнман описал все правильно в этом виртуальном эксперименте за исключением того, что он забыл сказать, что для того, чтобы это имело место расстояние между дырками и диаметр самих дырок не должны превышать длины волны де Бройля налетающих электронов. А поскольку он этого не сказал, то все его рассуждения просто липа. Нечто подобное видно и в этой лекции, в которой делается попытка рассуждать о том, чего нет на самом деле, и при этом повторять, что это может быть так, а может и совсем по другому. Господа! Необходимо периодически изучать философские труды дедушки Ленина, тогда может быть такие лекции будут редкостью.

    С Уважением, Ваш Viktors/
    Ответить
    • 360749 > viktors | 08.01.2010 | 12:16 Ответить
      Уважаемый Viktors,
      Вы злой, совсем как дедушка Ленин. Наверное, научный коммунизм преподавали и теперь без работы сидите? Мой Вам искренний совет - попробуйте почитать философов более позднего периода, может быть, увлечетесь!
      Я, например, не собираюсь посвятить себя физике.
      А лекция мне понравилась.
      Спасибо Игорю и спасибо сайту!
      Ответить
      • empirik > 360749 | 23.10.2011 | 11:47 Ответить
        Это не Ленин злой ,это злой троль использует авторитет вождя
        Ответить
  • samara | 26.01.2010 | 02:09 Ответить
    Просто супер)

    Игорь очень интересно расказывает о довольно сложных вещах.
    уверен, после лекции каждый второй начал интерисоватся физикой частиц..

    Очень бы хотелось ещё таких же лекций на тему физики (высоких энергий, сверхпроводников, и тп) есть же много интересных тем для широкой публики..
    С уважением.
    Ответить
  • Armagidon | 28.01.2010 | 13:30 Ответить
    Хорошая лекция.
    Если "одну" физику, не понимают, "другие" физики, зачем нам всем такая физика?
    А так хоть на пальцах, с большими допущениями, для школьников, зато суть понятна.
    Ответить
  • Intruder | 16.02.2010 | 17:32 Ответить
    Интересная лекция на эту же тему: http://kiev.svidomo.org/experts/pls4.html
    Ответить
  • ervand97 | 22.04.2010 | 16:04 Ответить
    Эта лекция понятна даже школьникам 5 класса. Всё рассказано просто.
    Ответить
  • roman2040 | 29.07.2010 | 13:40 Ответить
    Уважаемый игорь нигде не смог найти ваши ответы на заданные вам вопросы
    1
    >>Так вот, что оказывается? Оказывается, в этих частицах
    >>кварков тоже три, но отличие заключается в том, что они
    >>сидят по-другому. Они расположены в какой-то хитрой
    >>форме относительно друг друга, и немножко по-другому двигаются.

    То есть есть p=uud и может быть частица состоящая из тех же кварков но обладать большей массой? Подскажите пожалуйста где про выше сказанное можно подробно почитать.

    2Как на квантовом уровне происходит притяжение? Как частицы-переносчики осуществляют отталкивание понятно и без объяснений, но как час.-пер. может что-то притянуть?

    3 Хигсовский механизм образования массы примерно ясен. А где можно доступно почитать про "глюоновский" механизм?
    Буду признателен за оказанное мне внимание учитывая что на данные вопросы я так и не смог найти ответа.
    Ответить
  • ksks12 | 05.09.2010 | 11:15 Ответить
    .Физика удивляет!
    Ответить
  • Rusla1976 | 16.09.2010 | 16:02 Ответить
    В конце лекции устроители придумали замечательную ерунду:
    "Ребята - кто задавал вопросы, те получат подарки" - это на видео.

    То есть те кто переспрашивал о том о чем уже говорилось в лекции (а таких была половина)- получи награду за тупость, а те кто все понял сразу - свободен. Видимо так сейчас наука и стимулируется ))
    Ответить
  • Grimyar | 03.10.2010 | 23:34 Ответить
    Интересная и очень познавательная статья. Особенно удивил момент где говорится об веществе под названием "Твердый дым". Хотелось бы реально увидить его.
    Ответить
    • azur > Grimyar | 07.12.2010 | 13:57 Ответить
      Аэрогели (http://ru.wikipedia.org/wiki/Аэрогель +смотрим ссылки в статье).
      Ответить
  • Arcady | 08.01.2011 | 13:36 Ответить
    Вопрос практического характера. Как известно возможность существования черных дыр определяется возможностью существования объекта, соотношение размер/масса которых таково, что 2-я космическая скорость для поверхности объекта выше скорости света.
    Как я понял из статьи, глюонное облако на настоящий момент источник наибольшей массы по тому же признаку (размер/масса). Итак вопрос: Вычислял ли кто размеры глюонного облака, а также "сформированная" этим объемом масса, достаточны для соблюдения соотношения, необходимого для образования черных дыр.
    Просто если "массовости" глюонных облаков недостаточно - придется искать новые, более "тяжелые" источники массы и гравитации.
    Ответить
  • aa | 29.11.2011 | 17:41 Ответить
    Фотоны не притягиваются друг к другу, так как они по ОТО не создают своей кривизны. Да и так понятно. Если бы фотоны притягивались, то они должны были бы иметь поля "дальнодействия", что считается недопустимым. Автор "делает упор" на успехах, не говоря о серьезных недостатках. Один из недостатков -принципиальная невозможность из квантовых полей получать координатные волновые функции. Их можно получать в тех случаях, когда число частиц фиксировано (на бесконечности) либо "фиксирована" одна частица в "квантовом поле". Отсюда можно быть уверенным, что объединить КТП с ОТО в принципе не возможно.
    Ответить
    • aa > aa | 07.02.2012 | 16:56 Ответить
      Дирак указывал на эту проблему - выход за пространство Гильберта в общем соучае в квант - пол. задачах.
      Ответить
  • aa | 29.11.2011 | 17:48 Ответить
    Исключение составляет разве что петлевая. Если по "хитрому" задать взаимодействие между "кусочками пространства", то можно надеятся на получение солитоноподобных решений из КТП в общем случае ( на подобии получения солитонов в твердом теле - там задается взаимодействие между соседними молекулами, например теория Давыдова).
    Ответить
  • leo3 | 08.02.2012 | 23:59 Ответить
    Физики почему-то думают, что научно-популярно - это означает примитивно... Научно-популярно - это означает остроумно подобранные, точные, креативные аналогии... Проблема, собственно, не в самом авторе, скорее в современной физике... таковых аналогий, как, впрочем, и понимания предмета - просто нет... а когда не понимаешь сам - никогда никому ничего не объяснишь, что собственно, в итоге лекции и произошло... автор покрасовался перед доверчивой публикой, подпустил тумана:) все подумали - "до чего он умный"...и все... яснее "удивительный мир внутри атомного ядра" никому не стал:)...
    Ответить
    • aa > leo3 | 07.08.2012 | 11:46 Ответить
      Просто рассказывать тоже не просто. В свое время я прочитал небольшую проповедь по аполлогетике христианства (30 мин.) пятидесятникам. Никто ничего не понял - моя мама сказала, что было слишком мутно. Потом (через 4 года) я читал им подобную проповедь - и меня уже похвалили. Потомучто я научился доносить мысли более алгоритмично и ясно. Основная идея физики элементарных частиц достаточно простая. Выбирают частицы, которые считают фундаментальными ( т.е., не состоящие из "более мелких") - электрон, нейтрийно и т.д.. Эти фундаментальные частицы подчиняются уравнениям Дирака. Потом делают над уравнениями "математические спекуляции" так, чтобы фундаментальные частицы могли "смешиваться". Т.е., если "смешивается" протон и нейтрон в ядре - то нельзя на 100% сказать - где находится нейтрон, а где - протон. Все можно говорить с некой "вероятностью". Частицы теряют как бы свою "индивидуальность". Электрон перестает быть 100% электроном, но смешивается с "другими состояниями" частиц. После операции "смешивания" в уравнениях возникают "калибровочные частицы" и т.д..
      Ответить
      • aa > aa | 07.08.2012 | 11:55 Ответить
        Я тут не спец., но меня смущает в квантовых полях еще одна проблема (кроме вышеуказанных). Как я понимаю, если и возможны фундаментальные решения ("абсолютно точные" в неких "обобщенных пространствах") - смогут ли они описать то, что мы наблюдаем? Например, в ядре атома как известно "протонная" плотность вероятности нахождения не совпадает с "нейтронной". Ведь как я понимаю, при "смешивании состояний частиц" нейтронная плотность должна совпадать с протонной в общем случае.
        Ответить
  • Zyec | 23.10.2012 | 08:11 Ответить
    Мне вот, как, в известном смысле, ученому человеку (ну, в том смысле, что меня определенно учили) не ясен вопрос. Может, он из раздела апорий, но активно всплывает в голове.
    Вещество состоит из пустоты (ее в веществе 99 и 9 в периоде %, учитывая расстояния между частицами, например, - в атоме или ядре, и их размеры), но видим и ачучаем мы вещество, а не пустоту...В чем тут фишка?
    Можно ли на данном примере строить теорию "многого"?
    Ответить
  • роткив | 14.05.2013 | 21:49 Ответить
    ну право дело лень читать,боязнь обыкновенного научного шума. желаете честно услышать,нам нет надобности ворочать мозгами. ну если ясно понимаете,излагайте опять же- ясно просто и понятно,а главное коротко.
    Ответить
  • Cергей | 09.10.2013 | 04:05 Ответить
    Сбылось предсказание о Нобелевской премии! Как, впрочем, и о бозоне Хиггса. Спасибо!

    роткив: ты давно живешь в Африке? Там такое услышать — пара пустяков, твои слова прямо оттуда: "Тичер, я всё могу понять, ты только всё правильно объясняй!". "Откуда берется запрещенная зона? Так ее Аллах создал!".

    Такое всё знакомое, родное...
    Ответить
    • роткив > Cергей | 11.11.2013 | 20:33 Ответить
      как-то давно была передача по биологии,так там определили,что мы по сути все вышли из Африки.шутка. да нормально всё, не расстраивайся. мешать не буду вашим восторгам. научили меня, на свою голову, уважать только тягловых научных лошадок. популяризация это не мой уровень,так что не туда влез, извините.
      Ответить
  • gidan | 19.01.2014 | 23:10 Ответить
    "Это поле равномерно заполняет всю Вселенную, его не видно, потому что все частицы движутся сквозь него. Но, когда они движутся сквозь него, они за него немножко цепляются. ... Это значит, что поле не дает частицам слишком быстро разгоняться." - зачем надо было выдумывать хиггсовское поле, когда эту роль выполняет эфир?
    Ответить
  • роткив | 20.01.2014 | 13:42 Ответить
    удивительный мир внутри ядра-безусловно всё красиво и здорово. он будет ещё изумительно выглядеть,если привязать его ко Вселенной,как к основе его возникновения и эволюционных синтезирующих показателях-роста,делений и распада,оформление полей и их переходных функциональных взаимосвязей в парности приложенных пространственных асимметрии. удивительный мир движений,которая подарила нам Вселенная,как критерий истинности в познании её самой. поэтому не плохо бы вспомнить Эйнштейна к его наклону к философии. не плохо было бы развивать топологию с этих физических позиций,потому что она заложена в форматах оборотного импульса локальной формы и так далее.а вообще мне нравиться,когда учёный видит красоту физических процессов.
    Ответить
  • serg12 | 09.12.2014 | 18:30 Ответить
    Лекция интересная, спасибо.
    Но не получил ответа на давно мучающий меня вопрос:
    Каким образом удерживаются рядом два соседних атома? например в молекуле водорода.
    Точнее я знаю формальный ответ, но (я наверное очень тупой) не могу себе представить каким образом электроны, летающие где-то неподалеку от ядра, связывают между собой два протона. Если можно "на пальцах", для "особо тупых".
    Ответить
Написать комментарий
Вход в систему
Зарегистрироваться
  • Новости науки
  • LHC
  • Картинка дня
  • Задачи
  • Библиотека
  • Видеотека
  • Книжный клуб
  • Научный календарь
  • Детские вопросы
  • Масштабы: времена
  • Плакаты
  • 200 законов мироздания
  • Журнал общей биологии
  • Наука в Рунете
  • Фейсбук Facebook
  • ВКонтакте ВКонтакте
  • Твиттер Twitter
  • Youtube Youtube
  • Instagram Instagram
  • RSS RSS
При поддержке фонда Дмитрия Зимина
Фонд Дмитрия Зимина
© 2005-2017 «Элементы»
О проекте
Обратная связь
Подписаться на рассылку


Проблема при загрузке страницы

%htmlDTD; %netErrorDTD;
  • Проверьте, не допущена ли ошибка при наборе адреса, например, ww.test.ru вместо www.test.ru
  • Если ни одна страница не загружается – проверьте настройки соединения с Интернетом.
  • Если компьютер или сеть защищены межсетевым экраном или прокси-сервером – убедитесь, что &brandShortName; разрешён выход в Интернет.
    • ">
  • Проверьте правильность введённого имени файла, соответствие регистра и отсутствие других ошибок в имени файла.
  • Проверьте, не был ли файл переименован, удалён или перемещён.
    • ">
  • Возможно, что он был удалён или перемещён, или разрешения на файл не дают получить к нему доступ.
    • "> &brandShortName; не может загрузить эту страницу по неопределённой причине.

    "> Эта сеть может потребовать от вас произвести авторизацию для получения доступа в Интернет.

    ">
  • Адреса веб-сайтов обычно записываются в формате http://www.test.ru/
  • Убедитесь, что вы используете в качестве разделителя прямую косую черту (т.е. /).
    • "> Запрошенный документ недоступен в кэше &brandShortName;.

    • В целях безопасности &brandShortName; не производит автоматический повторный запрос важных документов.
    • Нажмите «Попробовать снова», чтобы повторно запросить документ с веб-сайта.
    ">
  • Нажмите «Попробовать снова», чтобы подключиться к сети и перезагрузить страницу.
    • ">
  • Пожалуйста, свяжитесь с владельцами веб-сайта и проинформируйте их об этой проблеме.
    • ">
  • Пожалуйста, свяжитесь с владельцами веб-сайта и проинформируйте их об этой проблеме.
    • ">
  • Для открытия данного адреса вам, возможно, понадобится установить стороннее программное обеспечение.
    • ">
  • Проверьте настройки прокси-сервера и убедитесь, что они верны.
  • Свяжитесь с вашим системным администратором и убедитесь, что прокси-сервер работает.
    • ">
  • Проверьте правильность установленных настроек прокси-сервера.
  • Проверьте работу соединения вашего компьютера с сетью.
  • Если ваш компьютер или сеть защищены межсетевым экраном или прокси-сервером – убедитесь, что &brandShortName; разрешён выход в Интернет.
    • ">
  • Эта проблема может возникать при отключении или запрещении принятия кук.
    • ">
  • Убедитесь, что в вашей системе установлен «Менеджер личной защиты (PSM)».
  • Возможно, это произошло из-за нестандартной конфигурации сервера.
    • ">
  • Страница, которую вы пытаетесь просмотреть, не может быть отображена, так как достоверность полученных данных не может быть проверена.
  • Пожалуйста, свяжитесь с владельцами веб-сайта и проинформируйте их об этой проблеме.
    • "> неправильно настроил свой веб-сайт. Чтобы защитить вашу информацию от кражи, &brandShortName; не соединился с этим веб-сайтом.">
  • Возможно, сайт временно недоступен или перегружен запросами. Подождите некоторое время и попробуйте снова.
  • Если вы не можете загрузить ни одну страницу – проверьте настройки соединения с Интернетом.
  • Если ваш компьютер или сеть защищены межсетевым экраном или прокси-сервером – убедитесь, что &brandShortName; разрешён выход в Интернет.
    • "> &brandShortName; заблокировал данный способ загрузки этой страницы, так как страница имеет политику защиты содержимого, которая это запрещает.

    "> Страница, которую вы пытаетесь просмотреть, не может быть показана, так как была обнаружена ошибка при передаче данных.

    • Пожалуйста, свяжитесь с владельцами веб-сайта и проинформируйте их об этой проблеме.
    ">
    • Пожалуйста, свяжитесь с владельцами веб-сайта, чтобы проинформировать их об этой проблеме.

    "> использует защитную технологию, которая является устаревшей и уязвимой для атаки. Злоумышленник может легко выявить информацию, которая, как вы думали, находится в безопасности."> , используя устаревшую защиту"> Защищённое соединение с не представляется возможным, потому что похоже, что ваши часы показывают неправильное время.

    Ваш компьютер думает, что сейчас , тогда как на самом деле сейчас . Чтобы устранить эту проблему, измените ваши настройки даты и времени, чтобы установить правильное время.

    "> использует защитную технологию, которая является устаревшей и уязвимой для атаки. Злоумышленник может легко выявить информацию, которая, как вы думали, находится в безопасности. Для того, чтобы вы смогли посетить веб-сайт, администратор веб-сайта должен сначала исправить его сервер.

    Код ошибки: NS_ERROR_NET_INADEQUATE_SECURITY

    "> %globalDTD; ]> Проблема при загрузке страницы
    Незащищённое соединение
    Вход в сеть

    Файл не найден

    Firefox не может найти файл /D:/Document/Downloads/ClearHTML/Удивительный мир внутри атомного ядра_files/frame.htm.

    Этот сайт использует HTTP Strict Transport Security (HSTS), чтобы указать, что Firefox должен подключаться к нему только через защищённое соединение. В результате, добавление исключения для этого сертификата невозможно.

    Защищённое соединение с не представляется возможным, потому что похоже, что ваши часы показывают неправильное время.

    Ваш компьютер думает, что сейчас , тогда как на самом деле сейчас . Чтобы устранить эту проблему, измените ваши настройки даты и времени, чтобы установить правильное время.

    • Проверьте правильность введённого имени файла, соответствие регистра и отсутствие других ошибок в имени файла.
    • Проверьте, не был ли файл переименован, удалён или перемещён.

    Подробнее…

    Похоже, что причиной этого могут быть настройки безопасности вашей сети. Вы хотите восстановить настройки по умолчанию?

    использует защитную технологию, которая является устаревшей и уязвимой для атаки. Злоумышленник может легко выявить информацию, которая, как вы думали, находится в безопасности.

    (Не защищено) Попробуйте загрузить , используя устаревшую защиту


Проблема при загрузке страницы

%htmlDTD; %netErrorDTD;
  • Проверьте, не допущена ли ошибка при наборе адреса, например, ww.test.ru вместо www.test.ru
  • Если ни одна страница не загружается – проверьте настройки соединения с Интернетом.
  • Если компьютер или сеть защищены межсетевым экраном или прокси-сервером – убедитесь, что &brandShortName; разрешён выход в Интернет.
    • ">
  • Проверьте правильность введённого имени файла, соответствие регистра и отсутствие других ошибок в имени файла.
  • Проверьте, не был ли файл переименован, удалён или перемещён.
    • ">
  • Возможно, что он был удалён или перемещён, или разрешения на файл не дают получить к нему доступ.
    • "> &brandShortName; не может загрузить эту страницу по неопределённой причине.

    "> Эта сеть может потребовать от вас произвести авторизацию для получения доступа в Интернет.

    ">
  • Адреса веб-сайтов обычно записываются в формате http://www.test.ru/
  • Убедитесь, что вы используете в качестве разделителя прямую косую черту (т.е. /).
    • "> Запрошенный документ недоступен в кэше &brandShortName;.

    • В целях безопасности &brandShortName; не производит автоматический повторный запрос важных документов.
    • Нажмите «Попробовать снова», чтобы повторно запросить документ с веб-сайта.
    ">
  • Нажмите «Попробовать снова», чтобы подключиться к сети и перезагрузить страницу.
    • ">
  • Пожалуйста, свяжитесь с владельцами веб-сайта и проинформируйте их об этой проблеме.
    • ">
  • Пожалуйста, свяжитесь с владельцами веб-сайта и проинформируйте их об этой проблеме.
    • ">
  • Для открытия данного адреса вам, возможно, понадобится установить стороннее программное обеспечение.
    • ">
  • Проверьте настройки прокси-сервера и убедитесь, что они верны.
  • Свяжитесь с вашим системным администратором и убедитесь, что прокси-сервер работает.
    • ">
  • Проверьте правильность установленных настроек прокси-сервера.
  • Проверьте работу соединения вашего компьютера с сетью.
  • Если ваш компьютер или сеть защищены межсетевым экраном или прокси-сервером – убедитесь, что &brandShortName; разрешён выход в Интернет.
    • ">
  • Эта проблема может возникать при отключении или запрещении принятия кук.
    • ">
  • Убедитесь, что в вашей системе установлен «Менеджер личной защиты (PSM)».
  • Возможно, это произошло из-за нестандартной конфигурации сервера.
    • ">
  • Страница, которую вы пытаетесь просмотреть, не может быть отображена, так как достоверность полученных данных не может быть проверена.
  • Пожалуйста, свяжитесь с владельцами веб-сайта и проинформируйте их об этой проблеме.
    • "> неправильно настроил свой веб-сайт. Чтобы защитить вашу информацию от кражи, &brandShortName; не соединился с этим веб-сайтом.">
  • Возможно, сайт временно недоступен или перегружен запросами. Подождите некоторое время и попробуйте снова.
  • Если вы не можете загрузить ни одну страницу – проверьте настройки соединения с Интернетом.
  • Если ваш компьютер или сеть защищены межсетевым экраном или прокси-сервером – убедитесь, что &brandShortName; разрешён выход в Интернет.
    • "> &brandShortName; заблокировал данный способ загрузки этой страницы, так как страница имеет политику защиты содержимого, которая это запрещает.

    "> Страница, которую вы пытаетесь просмотреть, не может быть показана, так как была обнаружена ошибка при передаче данных.

    • Пожалуйста, свяжитесь с владельцами веб-сайта и проинформируйте их об этой проблеме.
    ">
    • Пожалуйста, свяжитесь с владельцами веб-сайта, чтобы проинформировать их об этой проблеме.

    "> использует защитную технологию, которая является устаревшей и уязвимой для атаки. Злоумышленник может легко выявить информацию, которая, как вы думали, находится в безопасности."> , используя устаревшую защиту"> Защищённое соединение с не представляется возможным, потому что похоже, что ваши часы показывают неправильное время.

    Ваш компьютер думает, что сейчас , тогда как на самом деле сейчас . Чтобы устранить эту проблему, измените ваши настройки даты и времени, чтобы установить правильное время.

    "> использует защитную технологию, которая является устаревшей и уязвимой для атаки. Злоумышленник может легко выявить информацию, которая, как вы думали, находится в безопасности. Для того, чтобы вы смогли посетить веб-сайт, администратор веб-сайта должен сначала исправить его сервер.

    Код ошибки: NS_ERROR_NET_INADEQUATE_SECURITY

    "> %globalDTD; ]> Проблема при загрузке страницы
    Незащищённое соединение
    Вход в сеть

    Файл не найден

    Firefox не может найти файл /D:/Document/Downloads/ClearHTML/Удивительный мир внутри атомного ядра_files/frame_002.htm.

    Этот сайт использует HTTP Strict Transport Security (HSTS), чтобы указать, что Firefox должен подключаться к нему только через защищённое соединение. В результате, добавление исключения для этого сертификата невозможно.

    Защищённое соединение с не представляется возможным, потому что похоже, что ваши часы показывают неправильное время.

    Ваш компьютер думает, что сейчас , тогда как на самом деле сейчас . Чтобы устранить эту проблему, измените ваши настройки даты и времени, чтобы установить правильное время.

    • Проверьте правильность введённого имени файла, соответствие регистра и отсутствие других ошибок в имени файла.
    • Проверьте, не был ли файл переименован, удалён или перемещён.

    Подробнее…

    Похоже, что причиной этого могут быть настройки безопасности вашей сети. Вы хотите восстановить настройки по умолчанию?

    использует защитную технологию, которая является устаревшей и уязвимой для атаки. Злоумышленник может легко выявить информацию, которая, как вы думали, находится в безопасности.

    (Не защищено) Попробуйте загрузить , используя устаревшую защиту