VIVOS VOCO: П.Л. Капица, "Энергия и физика"

П.Л. Капица

ЭНЕРГИЯ И ФИЗИКА

Доклад на научной сессии, посвященной 250-летию Академии наук СССР,
Москва, 8 октября 1975 г.
См.: Вестник АН СССР. 1976. № 1. С. 34-43.

Общепризнано, что основным фактором, определяющим развитие материальной культуры людей, является создание и использование источников энергии. Производимая ими работа теперь во много раз превосходит мускульную. Так, в наиболее развитых странах используемая мощность разнообразных источников энергии составляет до 10 киловатт на человека в год. Это, по крайней мере, в 100 раз больше, чем средняя мускульная мощность одного человека.

Роль энергии в народном хозяйстве хорошо иллюстрируется рисунком. (Данные относятся к 1968 г.; составлены по материалам ООН и Международного банка реконструкции и развития.) По горизонтальной оси отложена стоимость валового национального продукта (ВНП) для различных стран (в долларах на человека), а по вертикали - потребление энергии в пересчете на каменный уголь (в килограммах на человека).

В пределах естественной флуктуации видно, что существует простая пропорциональность. Поэтому, если люди будут лишаться энергетических ресурсов, то, несомненно, их материальное благосостояние будет падать.

Получение, преобразование и консервирование энергии и есть фундаментальные процессы, изучаемые физикой. Основная закономерность, которую установила физика, - это закон сохранения энергии. На основании этого закона предсказывается глобальный кризис в получении энергии [1]. Сейчас в качестве основных энергетических ресурсов используются торф, уголь, нефть, природный газ. Установлено, что запасенная в них химическая энергия была накоплена в продолжение тысячелетий благодаря биологическим процессам. Статистические данные по использованию этих ресурсов показывают, что в ближайшие столетия они будут исчерпаны. Поэтому, на основе закона сохранения энергии, люди, если они не найдут других источников энергии, будут поставлены перед необходимостью ограничения ее потребления, и это приведет к снижению уровня материального благосостояния человечества.

Неизбежность глобального энергетического кризиса сейчас полностью осознана, и поэтому энергетическая проблема для техники и науки стала проблемой № 1. Сейчас в ведущих странах отпускаются большие средства на научно-технические исследования в этой области. Главное направление этих поисков обычно ведется с узкотехническим подходом, без достаточного учета тех закономерностей, которые установлены физикой. Жизнь показала, что эффективность исследований значительно повышается, если они ведутся с более глубоким учетом базисных законов физики.

В моем сообщении я хочу отметить те закономерности физики, которым следовало бы играть ведущую роль в решении энергетических проблем.

Энергия, которой пользуются люди, делится теперь на две части. Первая - это так называемая бытовая энергия. Она непосредственно обеспечивает культурный образ жизни. Эта энергия используется для освещения, для питания холодильников, телевизоров, электробритв, пылесосов и большого количества других приборов, которыми пользуются в повседневной жизни. Используемая в быту мощность исчисляется обычно киловаттами. Другой вид энергии - это промышленная энергия, энергия больших мощностей. Ее используют в металлургии, на транспорте, в машиностроении, в механизации строительства и сельского хозяйства и ряде подобных областей. Эта энергия значительно больше бытовой, мощность ее исчисляется в мегаваттах, ее масштабы и стоимость определяют уровень валового продукта в народном хозяйстве страны. Конечно, предстоящий кризис будет вызван недостатком ресурсов энергии только в энергетике больших мощностей: обеспечение получения этой энергии в достаточном количестве и является основной проблемой, которая ставится перед наукой.

Я уже сказал, что предсказания предстоящего энергетического кризиса делаются на основе закона сохранения энергии. Как известно, большую роль в ограничении возможности использования энергетических ресурсов играет также закон, требующий во всех процессах преобразования энергии возрастания энтропии. Оба эти закона накладывают "вето" на преодоление кризиса путем создания "перпетуум мобиле". Закон сохранения энергии накладывает "вето" на "перпетуум мобиле" 1-го рода. Энтропия накладывает "вето" на так называемый "перпетуум мобиле" 2-го рода. Интересно отметить, что этот второй род "перпетуум мобиле" и по сей день продолжают предлагать изобретательные инженеры, и часто опровержение такого рода устройств связано с большими хлопотами. Эта область относится к термодинамике, она хорошо изучена, и я на ней останавливаться не буду.

Я ограничусь рассмотрением закономерностей, которые определяют развитие энергетики больших мощностей и связаны с существованием в природе ограничений для плотности потока энергии. Как будет видно, часто эти ограничения не учитываются, что ведет к затратам на проекты, заведомо бесперспективные. Это и будет основной темой моего доклада.

Все интересующие нас энергетические процессы сводятся к трансформации одного вида энергии в другой, и это происходит согласно закону сохранения энергии. Наиболее употребительные виды энергии - электрическая, тепловая, химическая, механическая, а теперь и так называемая ядерная. Трансформацию энергии обычно можно рассматривать как происходящую в некотором объеме, в который через поверхность поступает один вид энергии, а выходит преобразованная энергия.

Плотность поступающей энергии ограничена физическими свойствами той среды, через которую она течет. В материальной среде плотность потока энергии U ограничивается следующим выражением:

U < vF, (1)

где v - скорость распространения деформации, обычно равная скорости звука, F -плотность энергии, которая может быть либо упругой, либо тепловой, U есть вектор. (При стационарных процессах div U определяет величину преобразования энергии в другой вид.) Вектор U оказывается весьма удобным для изучения процессов преобразования энергии. Впервые он был предложен в 1874 г. русским физиком Н.А. Умовым. Десятью годами позже такой же вектор для описания энергетических процессов в электромагнитном поле был дан Дж. Пойнтингом. Поэтому у нас принято называть его вектором Умова-Пойнтинга.

Если выражение (1) применить для газовой среды, то оно приобретет следующий вид:

U =A T1/2p, (2)

где А - коэффициент, зависящий от молекулярного состава газа, Т - температура и р - давление газа.

Выражение такого вида определяет, например, ту предельную мощность, которую может передать горючая среда на единицу поверхности поршня мотора или лопаток турбины. Как видно, эта мощность падает с давлением; поэтому такое же выражение определяет ту предельную высоту, на которой может летать турбореактивный самолет.

Используя вектор Умова-Пойнтинга, можно описывать даже процессы, когда энергия передается ременной передачей. Тогда произведение скорости ремня на его упругое напряжение дает мощность трансмиссии. Таким же путем можно определить предельную мощность, передаваемую лентой в генераторе типа Ван-де-Граафа.

Мне пришлось на практике встретиться с технической проблемой, когда недостаточная плотность потока электрической энергии ограничивала осуществление решения этой проблемы на практике. Это произошло при следующих поучительных обстоятельствах.

В 40-х годах мой учитель А.Ф. Иоффе занимался разработкой оригинального электростатического генератора, который питал небольшую рентгеновскую установку. Этот генератор был прост по своей конструкции и неплохо работал. Тогда у Иоффе возникла идея заменить в широком масштабе электромагнитные генераторы на электростатические и перевести на них всю большую электроэнергетику страны. Главным основанием было то, что электростатические генераторы не только проще по своей конструкции, но могут сразу давать высокое напряжение для линий передач. Мне пришлось тогда опровергать осуществимость этого проекта, исходя из оценки плотности потока электроэнергии при трансформации ее в механическую.

Определим, согласно выражению (1) для U, плотность потока энергии, которая в зазоре между ротором и статором генератора преобразуется из механической в электрическую или обратно. Тогда v будет равна окружной скорости ротора генератора. По конструктивным соображениям эта скорость обычно берется около 100 м/с. Тангенциальные силы взаимодействия между статором и ротором в электромагнитном генераторе определяются энергией магнитного поля, поэтому мы имеем для плотности потока энергии:

U = a(H2/4 p)v (3)

Коэффициент a определяется конструкцией генератора и характеризуется косинусом угла, образованного силой F и скоростью v. Обычно a имеет величину, равную нескольким десятым долей единицы. Магнитное поле Н определяется насыщением железа и не превышает 2 x 104 Э. При этом плотность потока электроэнергии (которая трансформируется в механическую или обратно) получается около 1 кВт на см2. Таким образом, для генератора мощностью 100 МВт ротор будет иметь рабочую поверхность примерно около 10 м2. Для электростатического генератора плотность потока энергии U будет равна

U = a(E2/4 p)v , (4)

где электростатическое поле Е ограничивается электрической прочностью воздуха и не превышает 3 x 104 В/см, или 100 э.-с.е. Поэтому, чтобы получить ту же мощность в 100 МВт потребуется ротор с поверхностью в (Н/Е)2 = 4 x 105 раз большей, т.е. равной 4 x 105 м2, или примерно половине квадратного километра. Таким образом, электростатический генератор больших мощностей получается практически неосуществимых размеров.

Аналогичный анализ показывает, что ограничение плотности потока энергии приводит к тому, что для энергетики больших мощностей приходится отказываться от ряда весьма эффективных процессов трансформировании энергии. Так, например, в газовых элементах, где происходит прямое превращение химической энергии окисления водорода в электроэнергию, этот процесс уже сейчас может осуществляться с высоким КПД, который достигает 70%. Но возможность применения газовых элементов для энергетики больших мощностей ограничивается весьма малой скоростью диффузионных процессов в электролитах; поэтому, согласно выражению (1), на практике плотность потока энергии очень мала, и с квадратного метра электрода можно снимать только 200 Вт. Для 100 мегаватт мощности рабочая площадь электродов достигает квадратного километра, и нет надежды, что капитальные затраты на построение такой электростанции оправдаются генерируемой ею энергией.

Другое, тоже, казалось бы, очень перспективное направление, но на которое по той же причине нельзя возлагать надежды, - это прямое превращение химической энергии в механическую. Как известно, такие процессы широко осуществляются в живой природе, в мускулах животных. К стыду биофизиков, эти процессы еще по-настоящему не поняты, но хорошо известно, что их КПД весьма высок. Однако эти процессы, даже если со временем они будут воспроизведены не на живой природе, не смогут быть применены для энергетики больших мощностей, так как и здесь плотность потока энергии будет мала, поскольку она ограничивается скоростью диффузионных процессов, происходящих через мембраны или поверхность мускульных волокон. Скорость диффузии здесь не выше, чем в электролитах, поэтому плотность энергетического потока не может быть больше, чем в газовых элементах.

Сейчас главный интерес привлекают те методы генерирования энергии, которые не зависят от количества энергии, запасенной в прошлом в топливе различного вида. Здесь главным из них считается прямое превращение солнечной энергии в электрическую и механическую, конечно, в больших масштабах. Опять же осуществление на практике этого процесса для энергетики больших мощностей связано с ограниченной величиной плотности потока энергии. Оптимальный расчет сейчас показывает, что снимаемая с одного квадратного метра освещенной Солнцем поверхности мощность в среднем не будет превышать 100 Вт. Поэтому, чтобы генерировать 100 МВт, нужно снимать электроэнергию с площади в 1 км2 .

Ни один из предложенных до сих пор методов преобразования солнечной энергии не может этого осуществить так, чтобы капитальные затраты могли оправдаться полученной энергией. Чтобы это было рентабельно, надо понизить затраты на несколько порядков, и пока даже не видно пути, как это можно осуществить. Поэтому следует считать, что практическое прямое использование солнечной энергии в больших масштабах нереально. Но по-прежнему это остается возможным через ее превращение в химическую энергию, как это испокон веков делается при содействии растительного мира. Конечно, не исключено, что со временем будет найден фотохимический процесс, который откроет возможность более эффективно и проще превращать солнечную энергию в химическую, чем это происходит сейчас в природг Такой процесс химического накопления будет иметь еще то большое преимущество, что даст возможность использования солнечной энергии вне зависимости от изменения ее интенсивности в продолжение дня или времен года.

Сейчас также идет обсуждение вопроса использования геотермальной энергии. Как известно, в некоторых местах мира на земной поверхности, где имеется вулканическая деятельность, это успешно осуществляется, правда, в небольших масштабах. Преимущество этого метода для энергетики больших мощностей, несомненно, очень велико, энергетические запасы здесь неистощимы, и, в отличие от солнечной энергии, которая имеет колебания не только суточные, но и в зависимости от времен года и от погоды, геотермальная энергия может генерироваться непрерывно. Еще в начале этого века гениальным изобретателем современной паровой турбины Ч. Парсонсом разрабатывался конкретный проект использования этой энергии. Конечно, он не мог предвидеть тех масштабов, которых достигнет энергетика теперь, и его проект имеет только исторический интерес.

Современный подход к этой проблеме основывается на том, что в любом месте земной коры на глубине в 10-15 км достигается температура в несколько сот градусов, достаточная для получения пара и генерирования энергии с хорошим КПД. При осуществлении этого проекта на практике мы опять наталкиваемся на ограничения, связанные с плотностью потока энергии. Как известно, теплопроводность горных пород очень мала. Поэтому при существующих внутри Земли градиентах температур для подвода необходимого тепла нужны очень большие площади, что весьма трудно выполнимо на глубине в 10-15 км. Вот почему возможность нагрева необходимого количества воды сомнительна.

Сейчас тут выдвигается ряд интересных предложений. Например, на этой глубине взрывать атомные бомбы и этим создавать либо большую каверну, либо большое количество глубоко проникающих трещин. Осуществление такого проекта будет стоить очень дорого; но, ввиду важности проблемы и больших преимуществ геотермального метода, я думаю, что, несмотря на эти расходы, следует, по-видимому, рискнуть осуществить этот проект.

Кроме солнечной и геотермальной энергий, не истощающих запасы, есть еще гидроэнергия, получаемая при запруживании рек и при использовании морских приливов. Накопленную таким образом гравитационную энергию воды можно весьма эффективно превращать в механическую. Сейчас в энергетическом балансе использование гидроэнергии составляет не более 5%, и, к сожалению, дальнейшего увеличения не приходится ждать. Это связано с тем, что запруживание рек оказывается рентабельным только в горных местах, когда на единицу площади водохранилища имеется большая потенциальная энергия. Запруживание рек с подъемом воды на небольшую высоту обычно экономически не оправдывает себя, в особенности когда это связано с затоплением плодородной земли, так как приносимый ею урожай оказывается значительно более ценным, чем получаемая энергия. Опять тот же недостаток плотности потока энергии.

Использование ветра, также из-за недостаточной плотности энергетического потока, оказывается экономически неоправданным. Конечно, использование солнечной энергии, малых водяных потоков, ветряков часто может быть полезным для бытовых нужд в небольших масштабах.

Из приведенного анализа следует, что нужно искать новые источники энергии для энергетики больших мощностей взамен истощающихся в природе запасов химической энергии. Очевидно, можно и следует более бережно относиться к использованию энергетических ресурсов. Конечно, желательно, например, не тратить их на военные нужды. Однако все это только отсрочит истощение топливных ресурсов, но не предотвратит кризиса. Как это уже становится общепризнанным, вся надежда на решение глобального энергетического кризиса - в использовании ядерной энергии. Физика дает полное основание считать, что эта надежда обоснованна.

Как известно, ядерная физика дает два направления для решения энергетической проблемы. Первое уже хорошо разработано и основывается на получении цепной реакции в уране, происходящей при распаде его ядер с выделением нейтронов. Это тот же процесс, который происходит в атомной бомбе, но замедленный до стационарного состояния. Подсчеты показали, что при правильном использовании урана его запасы достаточны, чтобы не бояться их истощения в ближайшие тысячелетия. Электростанции на уране уже сейчас функционируют и дают рентабельную электроэнергию. Но также хорошо известно, что на пути их дальнейшего широкого развития и перевода всей энергетики страны на атомную энергию лежит необходимость преодоления трех основных трудностей:

1. Шлаки от распада урана являются сильно радиоактивными, и их надежное захоронение представляет большие технические трудности, которые еще не имеют общепризнанного решения. Самое лучшее было бы отправлять их на ракетах в космическое пространство, но пока что это считается недостаточно надежным.

2. Крупная атомная станция на миллионы киловатт представляет большую опасность для окружающей природы и в особенности для человека. В случае аварии или саботажа вырвавшаяся наружу радиоактивность может на площади многих квадратных километров погубить все живое, как атомная бомба в Хиросиме. Опасность сейчас расценивается настолько большой, что ни одна страховая компания не берет на себя риск таких масштабов.

3. Широкое использование атомной электроэнергии приведет также к широкому распространению плутония, являющегося необходимым участником ядерной реакции. Такое распространение плутония по всем странам земного шара сделает более трудным контроль над распространением атомного оружия. Это может привести к тому, что атомная бомба станет орудием шантажа, доступным даже для предприимчивой группы гангстеров.

По-видимому, под угрозой энергетического кризиса люди найдут пути преодоления этих трудностей. Например, две последние трудности можно было бы преодолеть, располагая атомные электростанции на небольших необитаемых островах в океане, далеко от густонаселенных мест. Эти станции находились бы под тщательным контролем, и в случае аварии ее последствия не представляли бы большой опасности для людей. Энергией, вырабатываемой электростанцией, можно было бы, например, разлагать воду и полученный водород в жидком виде транспортировать и использовать как топливо, которое при сгорании не загрязняет атмосферу.

Следует признать, однако, что лучшим выходом из создавшегося положения нужно считать получение энергии путем термоядерного синтеза ядер гелия из ядер дейтерия и трития. Известно, что этот процесс осуществляется в водородной бомбе, но для мирного использования он должен быть замедлен до стационарного состояния. Когда это будет сделано, то все указанные трудности, которые возникают при использовании урана, будут отсутствовать, потому что термоядерный процесс не дает в ощутимых количествах радиоактивных шлаков, не представляет большой опасности при аварии и не может быть использован для бомбы как взрывчатое вещество. И наконец, запас дейтерия в природе, в океанах, еще больше, чем запас урана.

Но трудности осуществления управляемой термоядерной реакции пока еще не преодолены. Я буду говорить о них в своем докладе, потому что, как теперь оказывается, эти трудности в основном также связаны с созданием в плазме энергетических потоков достаточной мощности. На этом я останавливаюсь несколько подробнее.

Хорошо известно, что для полезного получения термоядерной энергии ионы в плазме должны иметь очень высокую температуру - более 108 К. Главная трудность нагрева ионов связана с тем, что нагрев плазмы происходит в результате воздействия на нее электрического поля, и при этом практически вся энергия воспринимается электронами, которые благодаря их малой массе при соударениях плохо передают ее ионам. С ростом температуры эта передача становится еще менее эффективной. Расчеты передачи энергии в плазме от электронов к ионам при их ку-лоновском взаимодействии теоретически были надежно описаны еще в 30-х годах. Л.Д. Ландау [2] дал выражение для этого взаимодействия, которое до сих пор остается справедливым.

Мощность Рa, передаваемая электронами с температурой Te ионам с температурой Тi в объеме V, равна [3]

Рa = Vnk((Te - Тi) / teq) (5)

где k - постоянная Больцмана, n - плотность плазмы. Время релаксации teq вычисляется по формуле Ландау, основанной на учете кулоновских взаимодействий. Согласно этой формуле при тех высоких ионных температурах Тi = 108-109 К, при которых термоядерная реакция может давать полезную мощность, поток энергии, переданный от электронов к ионам, очень мал.

Изучение выражения (5) приводит нас к тому, что когда температура ионов Тi = 0,6 Te, передаваемая мощность имеет максимум значения. Максимальная величина мощности, переносимая от электронов к ионам дейтерия, будет равна [3]

Рmax = 1.57x10-34V( n2 / (Тi)1/2 ) Вт. (6)

В плазме при 1 атм и температуре электронов Te = 109 К в объеме кубического метра передаваемая электронами ионам мощность будет около 400 Вт. Это небольшая величина, так как нетрудно подсчитать, что для того, чтобы нагреть кубометр плазмы до 6x108 К при подводе такой мощности, потребуется около 300 секунд.

Малость величины передаваемой ионам энергии в особенности проявляется при осуществлении наиболее широко разрабатываемых теперь термоядерных установок Токамак. В них ионы удерживаются в ограниченном объеме сильным магнитным полем и процесс нагрева производится электронами, которые вначале коротким импульсом тока нагреваются до очень высоких температур, потом путем кулоновских столкновений передают свою энергию ионам. В условиях, принимаемых в современных проектах Токамака, время, за которое электроны передадут свою энергию ионам, достигает 20-30 с [3]. Оказывается, за это время большая часть энергии электронов уйдет в тормозное излучение. Поэтому сейчас изыскиваются более эффективные способы подвода энергии к ионам [4]. Это может быть или высокочастотный нагрев, или инжекция быстрых нейтральных атомов дейтерия, или диссипация магнитоакустических волн [5]. Все эти методы нагрева ионов, конечно, значительно усложняют конструкцию реакторов типа Токамак.

Из выражения для Рa видно, что эффективность энергетической передачи между электронами и ионами растет с плотностью. Поэтому предположим, что при нагреве лазерным импульсом твердого конденсированного трития или дейтерия начальная плотность будет очень велика (на несколько порядков выше, чем в Токамаке) и импульсами удается нагреть ионы в короткий промежуток времени. Но подсчеты [3] показали, что, хотя время нагрева и сокращается до 10-8 с, все же оно недостаточно, так как за это время ничем не удерживаемый плазменный сгусток уже разлетится на значительное расстояние.

Как известно [4], теперь для лазерного "термояда" ищут методы коллективного взаимодействия электронов с ионами, например, создание ударных волн, которые адиабатическим сжатием подымут температуру ионов более быстро, чем при кулоновском взаимодействии.

Главное препятствие в данное время лежит в том, что еще недостаточно глубоко изучены физические процессы в плазме. Теория, которая здесь хорошо разработана, относится только к нетурбулентному состоянию плазмы. Наши опыты [6] над свободно парящим плазменным шнуром, полученным в высокочастотном поле, показывают, что горячая плазма, в которой электроны имеют температуру в несколько миллионов градусов, находится в магнитном поле в турбулентном состоянии. Как известно, даже в обычной гидродинамике турбулентные процессы не имеют полного количественного описания и в основном все расчеты основаны на теории подобия. В плазме, несомненно, гидродинамические процессы значительно сложнее, поэтому придется идти тем же путем.

Пока нет оснований считать, что трудности нагрева ионов в плазме не удастся преодолеть, и мне думается, что термоядерная проблема получения больших мощностей будет со временем решена.

Основная задача, стоящая перед физикой, - это более глубоко экспериментально изучить гидродинамику горячей плазмы, как это нужно для осуществления термоядерной реакции при высоких давлениях и в сильных магнитных полях. Это большая, трудная и интересная задача современной физики. Она тесно связана с решением энергетической проблемы, которая становится для нашей эпохи проблемой физики № 1.

ЛИТЕРАТУРА

1. Meadows D.H., Meadows D.L., Panders J.. Behrens W.W. III. The Limits to Growth. N.Y.: University Books, 1972. P. 70.

2. Ландау Л.Д. Кинетическое уравнение в случае кулоновского взамодействия // ЖЭТФ. 1937. Т. 7. С. 203.

3. Капица П.Л. Полезное получение энергии от термоядерных реакторов // Письма в ЖЭТФ, 1975 Т. 22 С. 24

4. Ribe F.L. Fusion reactor systems // Rev. Mod. Phys. 1975. Vol. 47. P. 7.

5. Капица П.Л., Питаевский Л.П. Нагрев плазмы магнитноакустическими колебаниями // ЖЭТФ. 1974. Т. 67. С. 1411.

6. Капица П.Л. Свободный плазменный шнур в высокочастотном поле при высоком давлении // ЖЭТФ. 1969. Т. 57. С. 1801.

Воспроизведено по изданию:
П.Л. Капица Научные труды. Наука и современное общество // Ред.-сост. П.Е. Рубинин / Изд. "Наука", М., 1998 г., стр. 425-432.
Страница П.Л. Капицы
VIVOS VOCO!
VIVOS VOCO! - ЗОВУ ЖИВЫХ!
Январь 2001