О физической природе взрыва на 4-м энергоблоке ЧАЭС

Первая страница сервера >>>

Белорусская виртуальная библиотека

Ежедневное обновление

Н овые поступления | Базы данных | Рефераты | Наши услуги | Хранилище | А вторам | К арта сервера
О физической природе взрыва на 4-м энергоблоке ЧАЭС
АВТОР: К.П.ЧЕЧЕРОВ ("ЭНЕРГИЯ", 2002, №6)
К.П. Чечеров — участник исследовательских работ на послеаварийном 4-м энергоблоке ЧАЭС с июня 1986 г. до 1996 г. Занимался тепловой, радиационной и визуальной разведкой, проводил отбор и анализ образцов топливосодержащих материалов. Он выполнил более двух тысяч снимков внутри помещений разрушенного реактора, включая шахту реактора, подреакторные помещения, центральный зал. Но главное, что занимало его все эти годы, — это стремление на основе накопленного фактического экспериментального материала восстановить хронологию и характер аварийного процесса. Он пришел к выводу, что на 4-м блоке ЧАЭС в 1986 г. произошел ядерный взрыв. Эта версия может изменить, в частности, взгляды на сегодняшнее состояние разрушенного блока и на подходы к решению технических проблем объекта «Укрытие» и его экологическую безопасность. Предлагаемая автором статьи реконструкция протекания аварии на ЧАЭС существенно отличается от принятой в сообществе атомщиков, и она, естественно, не бесспорна. Впрочем, ряд ученых из РНЦ «Курчатовский институт», НИКИЭТ, МИФИ с точкой зрения автора согласны. Редакция полагает, что гипотеза К.П. Чечерова может представлять интерес для специалистов.

Априорное моделирование аварийных процессов на АЭС в условиях отсутствия достоверных исходных данных в 1986 г., возможно, было единственным методом, способным хотя бы временно удовлетворить потребность в оценке происшедших и вызывающих опасения грядущих событий. Однако уверенность в том, что гипотетические представления не могут заменить знание фактического послеаварийного состояния энергоблока, реакторной установки (РУ), ядерного топлива, предопределила необходимость и направленность экспериментальных исследований. Но большинство вопросов остаются незакрытыми, а первоначальные модели, по-прежнему, требуют либо веры, либо дополнительных доказательств.

В результате многократного повторения представлений 1986 г. о начале и развитии аварии у многих (и станционников, и участников ликвидации последствий аварии, и просто граждан) сложилось устойчивое мнение, что разрушение реактора вызвали два тепловых взрыва, которые последовали за катастрофически быстрым увеличением мощности реактора. Эти два взрыва послужили причиной начального выброса радиоактивности в атмосферу.

По существу необходимо рассмотреть главные канонизированные постулаты: сколько и каких было взрывов, где именно, как это было определено, каковы их причины, каковы их параметры — после чего, возможно, появится иной подход к оценкам процесса в аварии.

1. На самом ли деле произошло два взрыва? Каким образом это было определено? Ведь никаких «взрывометров&кaquo; на станции не существовало. Число «два&кaquo; было названо некоторыми сотрудниками станции, которые находились на блоке в роковую ночь. Но как ими было установлено то, что они назвали взрывом? По сотрясению помещений, в которых они находились. А чем были вызваны эти сотрясения? Если с двадцатиметровой высоты падает стотонная железобетонная строительная плита — будет ли сотрясение от падения ощущаться в здании? Несомненно. А таких предметов упало множество. Упал мостовой кран в центральном зале (ЦЗ). Пятисоттонная разгрузочно-загрузочная машина (РЗМ) была подброшена вверх не менее чем на 15 м и при падении проломила железобетонное верхнее перекрытие помещения пультовой РЗМ — это также должно было вызвать сотрясение здания. Падение другой, почти трехтысячетонной, металлоконструкции .верхней биологической защиты тем более должно было вызвать сотрясение здания. Таким образов событий, вызвавших сотрясения здания, было множество. И в зависимости от удаленности того или иного помещения от места падения конструкций люди, находившиеся в этих помещениях, выделяли одно, два, три или много событий, которые они интерпретировали как взрывы. И, конечно, никаким голосованием нельзя сделать вывод из этих сообщений.

Однако для анализа процесса аварии некоторые приборные измерения все-таки доступны. Так, на расстоянии примерно 100-150 км от ЧАЭС расположены три сейсмостанции. Сейсмографы двух из них зарегистрировали в ту ночь сейсмособытие в районе ЧАЭС, почти совпадающее по времени с аварией. Анализ сейсмограмм не выявил двух раздельных событий. В «Заключении экспертов» двух академий наук выделяется одно событие на фоне вибраций в течение нескольких секунд. Представляется, что это можно считать экспериментальным основанием для отказа от устойчивого мнения о двух взрывах в пользу одного.

2. Где же в энергоблоке произошел взрыв, где находился эпицентр взрыва?

Казалось естественным предположить, что взрыв произошел в шахте реактора. Известны публикации, в которых утверждалось, что шахта реактора полностью разрушена. Однако это оказалось поспешным ошибочным утверждением: скрупулезные исследования шахты реактора, подреакторных помещений, центрального зала позволили установить, что шахта реактора цела и для предположений о происшедших в ней каких-то серьезных взрывах нет наблюдательных данных. В ней были сделаны фото- и видеосъемки — люди многократно бывали в бывшем реакторном пространстве после аварии, и теперь доступна картина послеаварийного состояния реакторного пространства, степени сохранности металлоконструкций реакторной установки. Следовательно, возможен ретроспективный анализ направления и величины смещения различных элементов конструкций. Можно утверждать: источник воздействия на них находился вне и сверху шахты реактора и был смещен приблизительно на 9 м восточнее оси реактора. Сопоставление угла наклона и проекции линии вершин опорных ферм легкой кровли центрального зала (ЦЗ), рассмотрение координат стрелы прогиба и разрушения монолитных железобетонных конструкций его шатра, а также распределения выброса («белой тени») фрагментов активной зоны на кровле, зафиксированного видеосъемкой блоков, позволяют оценить расположение центра очага взрыва. Он произошел на высоте примерно 55- 65 м над уровнем земли (~20-30 м над полом) внутри шатра ЦЗ примерно в 6 м севернее и в 6 м восточное оси реактора.

3. Попробуем оценить параметры и силу взрыва.

Состояние реакторного зала и блока РБМК после аварии

В результате взрыва около 10% активной зоны оказалось выброшено на кровли блоков, некоторые графитовые фрагменты активной зоны реактора долетели до 2-го и даже 1-го энергоблока, а части твэла были обнаружены на расстоянии 1600 м от шахты реактора 4-го блока. Падение фрагментов активной зоны в пруд-охладитель на расстоянии ~1200 м от реактора было отмечено очевидцами в момент аварии. Для того, чтобы пролететь такие расстояния, согласно баллистическим расчетам с учетом сопротивления воздуха, они должны были иметь стартовые скорости около 250-370 м/с (во время Второй мировой войны использовались старые пушки, снаряды из которых вылетали со скоростью 380 м/с). Просто при разрыве контура многократной принудительной циркуляции (КМПЦ) с давлением ~7 МПа фрагменты могут быть разогнаны лишь до скоростей ~10-15 м/с. Для разгона до скоростей 250-370 м/с необходимо давление ~150-220 МПа.

В образующихся газах современных взрывчатых веществ давление может превышать 10000 МПа. Но что, кроме разлета фрагментов при аварии на 4-м блоке, могло бы подтвердить фактическое проявление таких давлений? Оценки надежности строительных конструкций по ретроспективе взрывного воздействия при аварии, выполненные в 1995 г. киевским НИИ строительных конструкций, выявили наиболее нагруженные при взрывном воздействии элементы и величины усилий в них. Было установлено, что превышение несущей способности некоторых элементов железобетонных монолитных строительных конструкций стало возможным при достижении взрывного воздействия соответственно 1.99-2.24 кПа (до 17кПа). Это дает оценку давления в очаге взрыва ~150 МПа для области детонации радиусом ~6 м и ~1000 МПа для области детонации радиусом ~1 м. Это приближение никак не учитывает конструктивные особенности РУ и процессы энерговыделения в активной зоне, но показывает, что величины давления порядка 200 МПа для конкретной аварии не противоречат наблюдаемым данным и физическим оценкам с разных сторон.

Какова же была при этом мощность взрыва?

Такие оценки, в частности, были сделаны специалистами ОИФЗ им. О.Ю. Шмидта на основе анализа сейсмограмм. Мощность сейсмособытия, соответствующего по времени и месту аварии на ЧАЭС, была оценена в 10 т тринитротолуола (тнт) при условии, что источник сейсмосигнала считался находящимся под землей (если бы, например, это был сигнал из зоны землетрясения). Из опыта сейсморазведки известно: чтобы сейсмосигнал имел одинаковую магнитуду при наземных и подземных взрывах, в последнем случае мощность заряда должна быть в 10- 25 раз больше (для поперечных волн в 10-15 раз, для продольных в 14-25 раз). Таким образом, поскольку взорвавшаяся РУ находится над землей, мощность взрыва на 4-м блоке можно оценить в 100-250 т тнт. (Аналогичная оценка — 230 т тнт — приведена в работе Ядрихинского А.А., а также в «Информации МАГАТЭ».)

Что же было источником такого энерговыделения?

Согласно опубликованной первой (хронологически) версии, произошел взрыв водорода.

Для взрыва гремучего газа мощностью 100-250 т тнт необходимо 2.93-7.32 т водорода, который при нормальных условиях должен занимать объем, равный или больший (почти вдвое) объема невскрытого ЦЗ. Однако для наработки такого количества водорода, например, за счет радиолиза необходимо затратить почти на порядок больше энергии, чем впоследствии может выделиться при взрыве этого водорода. То есть до взрыва водорода должно было бы иметь место почти мгновенное десятикратное энерговыделение для его образования. (В контуре циркуляции КМПЦ нет свободного объема для накопления такого количества водорода.) Если же не будет мгновенного энерговыделения для образования водорода, то опорожнение КМПЦ при разгерметизации исключает возможность и наработки водорода и его накопления из-за сброса легких кровель и навесных панелей шатра ЦЗ при возникновении минимального избыточного давления при разрыве контура. Но даже если бы немыслимым образом почти мгновенно водород накопился в ЦЗ (после разгерметизации КМПЦ) и взорвался в визуально установленном центре очага взрыва — можно было бы объяснить, как ударной волной активная зона была вбита в шахту реактора, но объяснить выброс 10% активной зоны из шахты реактора на крышу блоков А и В сквозь центр очага взрыва — невозможно. Наблюдаемые факты и энергетические оценки вынуждают отказаться от гипотезы взрыва водорода.

Геофизики склонны считать, что сотрясение здания, воспринятое сотрудниками 4-го блока как взрыв, могло быть просто проявлением природного землетрясения, которое вызвало разрушение некоторых технологических систем РУ, приведшее через некоторое время к аварии. Однако установлено, что центр очага взрыва — в ЦЗ, и сами геофизики выделяют только одно сейсмособытие — и если это землетрясение, то не зафиксирован взрыв в 4-м блоке. Нет объяснений и разрушениям строительных конструкций.

Комиссия по расследованию причин аварии на 4-м энергоблоке ЧАЭС по горячим следам (в начале мая 1986 г.) пришла к выводу, что «авария... произошла в результате неконтролируемого разгона реактора». Это было подтверждено позднее в «Информации для МАГАТЭ»: к разрушению РУ привело катастрофически быстрое увеличение мощности реактора.

Чем, когда и как должен закончиться рост мощности реактора при неконтролируемом разгоне, если нейтронопоглощающие материалы системы управления и защиты реактора выведены из активной зоны? Понятно, что неконтролируемый рост мощности должен завершиться разрушением активной зоны, разбросом материалов, из которых она состоит. Это с полным основанием может быть названо тепловым взрывом как явление, при котором скорость тепловыделения в некотором объеме превосходит скорость энергоотвода от него (безотносительно природы источника энерговыделения). Очевидно и несомненно, что при разгоне реактора источником энерговыделения являются экзотермические нейтронно-ядерные реакции: цепная реакция деления ядер U-235, U-238, Ru-239, а также реакции радиационного захвата.

Рис.1. Начальный период развития аварии на 4-м блоке: 1 — активная зона, 2 — стальной кожух, 3 — бак биологической защиты, 4 — плита верхней биологической защиты, 5 — настил центрального зала.

Таким образом, можно дать более точное, соответствующее данному конкретному случаю определение взрыва: тепловой ядерный взрыв. Это качественного анализа природы источника энерговыделения достаточно для классификации (по определению) произошедшего взрыва.

В чем смысл классификации взрыва как ядерного? Ведь по мощности взрыва он на два порядка слабее минимального стандартного боевого ядерного заряда (на порядок, если сравнивать с зарядом ~1 кт тнт). С точки зрения изменения суммарной активности продуктов деления при мгновенном разгоне реактора добавка продуктов мгновенного деления пренебрежимо мала, так как в разгоне успевает принять участие небольшая доля делящихся материалов активной зоны. Давление (150-220 МПа и даже 1000 МПа), которое развилось при взрыве небольшой части активной зоны реактора, на ~6 порядков ниже, чем в боевом ядерном заряде, а температура — на четыре. Однако ядерная природа взрыва дает основание объяснить некоторые экспериментальные факты. Во-первых, при разгоне на мгновенных нейтронах даже столь незначительной мощности в ядерном топливе все-таки развиваются температуры, достаточные для его диспергирования, а локально — даже испарения (по некоторым оценкам, эффективные температуры в ядерном топливе достигали 6000-7000 К и даже 40000 К). Таким образом, создаются условия для разгерметизации твэлов и выхода газообразных и летучих продуктов деления практически полностью, причем высота подъема в атмосфере диспергированных и испаренных компонентов ядерного топлива, продуктов деления зависит от температуры. По некоторым опубликованным данным, продукты деления в аварийном выбросе перемещались на высоте до 1500 м на северо-северо-запад и на высоте 1500-7500 м на восток, через Азию к Японии и через Тихий океан к США; естественно, обнаружены они и у нас за Уралом, и в Казахстане.

Во-вторых, при мгновенном разгоне реактора реакции нейтронов деления с некоторыми ядрами продуктов деления ядерного топлива приводят к изменению радионуклидного состава по сравнению со случаем штатного останова реактора. Экспертные оценки величины аварийного выброса радионуклидов расходились, начиная с 1986 г.

Рис.2. Состояние 4-го блока после аварии (схема-разрез): 1 — опоры кровли саркофага, 2 — реакторный зал, 3 — плита верхней биологической защиты, 4 — шахта реактора, 5 — металлическое основание реактора, 6 — стена-каскад саркофага.

Признание факта ядерной природы взрыва реактора 4-го блока ЧАЭС (в терминологии проф. Б.Г. Дубовского «ядерный взрыв активной зоны реактора») хоть и пренебрежимо малой мощности по сравнению даже со «слабыми» боевыми ядерными зарядами, позволяет объяснить не реакторное соотношение радионуклидов в выпадениях на местности. Это было подтверждено результатами экспериментального исследования коэффициентов фракционирования радионуклидов аварийного выброса 4-го блока ЧАЭС. В работе Ю.А. Израэля и др. «Чернобыль: радиоактивное загрязнение природных сред» было отмечено, что «корреляционные зависимости коэффициентов фракционирования имеют такой же характер, как и при ядерных взрывах». Более того, было экспериментально установлено при исследованиях состава воздушных потоков сразу после аварии такое соотношение активностей Xe-133m и Xe-133, которое невозможно объяснить просто распадом продуктов деления остановленного реактора. Но оно дает основания не только подтвердить гипотезу мгновенного энерговыделения (с характерной наработкой продуктов мгновенного деления), но и подтверждает оценку величины этого импульсного мгновенного энерговыделения (по С.А. Пахомову и др. «Оценка величины мгновенного энерговыделения при аварии реактора на ЧАЭС, основанная на определении отношения активностей Xe-133 и Xe-133m в воздухе», мгновенное энерговыделение было эквивалентно 100-150 т тнт).

Таким образом, если основным, наиболее значительным, доминирующим источником энерговыделения была цепная ядерная реакция деления, взрыв следует считать по его физической природе ядерным, хотя и весьма маломощным (если сравнивать со взрывами самых малых ядерных боеприпасов). Это дает основания для формулировки уже не гипотетической, а обоснованной результатами экспериментальных исследований 4-го блока после аварии, апостериорной модели (подъема реактора из шахты, обезвоживания и взрыва активной зоны — ядерного по источнику энерговыделения — в воздухе, но в пределах шатра ЦЗ). Такая модель развития аварийных процессов на 4-м энергоблоке ЧАЭС 26.04.1986 г. представляется наиболее внутренне непротиворечивой, то есть позволяет удовлетворительно и связно объяснить наблюдаемое состояние строительных конструкций, РУ и ядерного топлива после аварии. Более того, она, кажется, позволяет объяснить и некоторые особенности радиоактивных выпадений, анализ которых вне предлагаемой модели давал слишком большой разброс оценок, и биологические последствия таких выпадений.

Чем экстравагантна эта модель взрыва?

Во-первых, психологически очень тяжело воспринять мысль,что в принципе может быть ядерный взрыв ядерного реактора. То, что реакторы не могут взрываться, было массовым убеждением, которое внедрялось даже в сознание детей. Откроем статью Ю.П. Райзера «Ядерный взрыв» в БСЭ: «Ядерный взрыв — грандиозный по своим масштабам и разрушительной силе взрыв, вызываемый высвобождением ядерной энергии». И это представление, без сомнения, сидит в голове у большого числа людей. Кстати сказать, в технической литературе взрывам в реакторе в результате разгонов уделялось большое внимание. Ядерные реакторы взрывались: и специально, чтобы увидеть последствия таких взрывов, и неспециально (например,при экспериментальной стендовой отработке ядерных ракетных двигателей). Более четверти века назад в США уже были описаны и запатентованы конструкции специально взрываемых ядерных реакторов для выработки электроэнергии. Любопытно, что мощность взрыва уран-плутониевых сборок предполагалась примерно равной 100 т тнт, и взрывы должны были следовать с интервалом 10-15 с, а утилизация энергии должна была осуществляться в специальной толстостенной стальной камере радиусом ~10м (что очень близко к размерам шахты реактора РБМК). Идеи взрывной энергетики продолжали развиваться, и сейчас уже есть проекты взрывной дейтериевой энергетики. То есть речь идет об управлении взрывными ядерными процессами. С какой величины начинается грандиозность взрыва? Там же, в БСЭ, дается уточнение «огромности» энерговыделения: 20 кт тнт. То есть строго формально о ядерном взрыве мощностью всего 100-250 т тнт уж и говорить нечего — он не может считаться ядерным — по определению БСЭ. Правда, также в БСЭ, в соседней статье П.Э. Немировского «Ядерные цепные реакции», говорится, что если в ядерном реакторе самоподдерживающаяся ядерная цепная реакция перестает быть регулируемой, это может привести к ядерному взрыву безо всякой привязки к номинальной мощности реактора. То есть ядерным может быть взрыв и атомного реактора, а не только ядерного боезаряда.

Во-вторых, признавая, что взрыв активной зоны мощностью ~100-250 т тнт произошел в воздухе над шахтой реактора, что при этом вследствие его ядерной природы были развиты температуры, приведшие к диспергированию части материалов активной зоны, а также испарению некоторой ее части, необходимо сделать вывод, что в такой модели нет оснований для предположений о последующем возврате 97% ядерного топлива назад в шахту реактора и в подреакторные помещения. Действительно, в растекшихся и затвердевших в подреакторных помещениях расплавах, содержащих топливо, удалось обнаружить не более 9-13% первоначальной загрузки в активную зону реактора ядерного топлива. При учете газовых полостей, элементов оборудования в объеме расплавов, оценки могут снизиться, возможно, до 4-6%, но это не имеет принципиального значения. Декларированных 97% топлива в 4-м блоке за прошедшие после аварии годы отыскать не удалось. В то же время сложившаяся на основе изучения послеаварийного состояния оборудования РУ, строительных конструкций блока апостериорная («ядерная») модель хорошо согласуется с оценкой выброса, сделанной 24.06.1986 г. в Чернобыле ведущими специалистами Минсредмаша СССР, согласно которой за пределами промплощадки находится 15-25% осколочных нуклидов и топлива, на территории около 25%, в завале баллонной системы около 5%, а в шахте реактора, возможно, 10-30%. Теперь всем известно, что в шахте реактора 0% топлива, но эксперты Министерства среднего машиностроения СССР, подписавшие Заключение уже в мае 1986 г., допускали, что в реакторном отделении 4-го блока, возможно, осталось всего 10% топлива. Впрочем, те, кому придется разбирать 4-й блок, об этом сожалеть не будут.

Можно на эту техническую задачу посмотреть и с другой позиции. Обещанные 25% ядерного топлива 4-го блока ЧАЭС не найдены внутри саркофага и не будут найдены никогда потому, что затраты на решение такой задачи в соответствии с сегодняшними требованиями учета и контроля ядерных материалов немыслимы, а цель непрактична — все равно потом это добро надо будет куда-то девать. Понадобятся новые хранилища, превосходящие по размерам нынешней саркофаг. Конечно, теоретически можно рассмотреть стратегию извлечения всех топливосодержащих материалов, всех РАО, всех трансурановых элементов в соответствии с Инструкцией по ведению учета и контроля ядерных материалов, но кто всерьез будет относиться к тысячелетним (если не миллионолетним)планам?

Нам удалось пережить ядерную катастрофу на ЧАЭС. С трудностями, с потерями, с огромными моральными и психологическими издержками. Но важно осознать, что на реакторах большей аварии, в принципе, быть не может.

ДОБАВЛЕНО В АРХИВ: 3 СЕНТЯБРЯ 2002

Белорусская виртуальная библиотека

Телефон администрации: +375 (29) 7777-075

library@library.by

(с) Все права защищены. Юридический отдел: advokat@library.by