МОЗГ, изучать мозг

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

МОЗГ

.
Ф. Блум
А. Лейзерсон
Л. Хофстедтер
Издательство "Мир" 1988 год
перевод с английского канд. биол. наук
Е.З. Годиной

1.1 - Что делает мозг?
1.2 - Что такое мозг??
1.3 - Строение нервной системы
1.4 - Континенты, страны и штаты
1.5 - Самопостроение мозга
2. 1 - Клеточные механизмы мозга
2.2 - Различные названия нейронов
2.3 - Другие клетки и структуры нервной системы
3. 1 - Ощущение и движение
3.2 - Строение зрительной системы
3.3 - Зрительный нерв и зрительный тракт
3.4 - Два глаза - один мир
3.5 - Движение
4. 1 - Гомеостаз - поддержание внутренней среды организма
4.2 - Эндокринная система
4.3 - Физиологические «заданные значения»
5. 1 - Ритмы мозга
5.2 - Циркадианные ритмы у человека
5.3 - Инфрадианные ритмы у человека
6. 1 - Эмоции
6.2 - Экспериментальные подходы к изучению роли мозга в эмоциональных проявлениях
6.3 - Познание и эмоции
7. 1 - Научение и память
7.2 - Системы головного мозга и память
7.3 - Память и переработка информации
8. 1 - Мышление и сознание
8.2 - Специализация и доминирование полушарий
8.3 - Правое полушарие
8.4 - Половые различия и различия между полушариями мозга
9. - Почему нужно изучать мозг?


Мозг,Человеческий мозг,Мозг выполняет,Мозг регулирует,умный мозг,мозг обладает,женским мозгом,Мозг осуществляет

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Мозг

1.1.

Человеческий мозг - это, быть может, самая сложная из живых структур во Вселенной. Если вы сомневаетесь в этом, представьте на минуту, что ваш мозг битком набит миллиардами нервных клеток, каждая из которых - это как бы передающее устройство, соединенное многими милями живых проводов с тысячами заранее определенных слушателей. Мы называем весь этот комплекс структур нервной системой. Ученые, целиком посвятившие себя познанию того, как «работает» мозг (независимо от того, что подразумевается под словом «работает»), считают, что они сталкиваются здесь с наиболее трудным вопросом: почему и как люди делают, то, что они делают?

Что делает мозг?

На минуту приостановите чтение и составьте список действий, контролируемых вашим мозгом в данный момент. Лучше запишите их на листе бумаги, так как запоминание длинного перечня - не из тех процедур, которые наш мозг выполняет с легкостью. Когда вы закончите работу, сверьте результаты с таблицей 1.1.

Таблица 1.1. Некоторые действия, контролируемые мозгом

Взаимодействия с окружающей средой

Зрение
Слух
Тактильные ощущения
Обоняние
Вкус
Речь

Действия, контролирующие функции организма

Дыхание
Регулирование кровяного давления и температуры
Регулировка положения тела
Регулирование движений, например локомоции
Регуляция рефлексов, например моргания
Еда
Питье
Регуляция гормонального статуса

Умственная деятельность

Обучение
Письмо
Рисование
Чтение
Созидание
Анализирование
Решение
Вычисление
Воображение
Сосредоточение
Игнорирование
Чувствование
Сон
Сновидения

Конечно, в данный момент самое важное мыслительное действие - это чтение. Его можно разложить на несколько сложных подчиненных действий: восприятие знаков на странице, соединение этих знаков в слова, понимание смысла отдельных слов и интеграция их значений в связные мысли. Концентрируя внимание на книге, вы более или менее отвлекаетесь от посторонних шумов - перешептывания окружающих людей, шагов, звуков проходящих машин, тиканья часов.
Вы не становитесь на время глухим. Просто, не думая об этом, вы как бы уничтожаете все посторонние шумы, сосредоточиваясь на чем-то другом. Вы игнорируете также большое количество информации, поступающей и проходящей по другим сенсорным каналам: вы можете, например, не замечать, где находятся ваши руки и ноги и как вы, не задумываясь, изменили положение тела; каково расположение вещей в комнате; время суток; относительное положение того места, где вы сейчас находитесь, и того, где вы живете, и т.д. Ваш мозг постоянно контролирует всю эту информацию, обновляя ее по мере того, как солнце выходит из-за облаков или скрывается за ними, и он ждет лишь момента, когда ваше внимание наконец переключится на что-то новое.

Закончен ли ваш список? В действительности он только-только начат. Ваш мозг выполняет бесчисленное множество действий, еще меньше зависящих от вашего активного сознания. Мозг аккуратно контролирует дыхание, чтобы поддерживать нужное содержание кислорода в крови, а также кровяное давление, чтобы свежая, насыщенная кислородом кровь поступала к голове. Мозг регулирует и почти все другие вегетативные функции вашего тела, от концентрации питательных веществ в крови (их нехватка служит одним из сигналов для повторного принятия пищи) до температуры тела, количества воды, необходимого организму для сохранения водного баланса, и гормонального статуса, от которого зависит, растут у вас бакенбарды или нет. Мозг активно выполняет эти и многие другие обязанности, сохраняя в то же время энергию для осуществления специальных планов, которые он всегда держит наготове для экстренных случаев. Если вспыхнет пожар, ваш мозг позволит вам вскочить на ноги, схватить ребенка или собаку, броситься к двери (расположение которой вновь стало объектом вашего активного осознания) и убежать, поддерживая при этом цифры кровяного давления и насыщения крови кислородом в пределах приемлемых величин. Давайте посмотрим, как работает умный мозг.

______________

- Брачные узы полезны вам, - заметил он. - Я полагаю, Уотсон, что вы набрали семь с половиной фунтов с тех пор, как я вас видел в последний раз.
- Семь! - ответил я.
- В самом деле? Мне показалось, что больше. Я думаю, чуть-чуть побольше, Уотсон. И снова, как я вижу, занялись практикой. Вы не говорили мне, что намереваетесь тянуть лямку.
- Тогда как же вы об этом узнали?
- Я наблюдаю и делаю выводы. Как я узнал, что недавно вы промокли до нитки и что у вас самая неряшливая и нерадивая из всех служанок?
- Мой дорогой Холмс, - сказал я, - это уж слишком. Вас наверняка бы сожгли, если бы вы жили несколько веков назад. Это верно, что в четверг я ездил за город и вернулся домой в ужасном виде; но поскольку я сменил одежду, не могу представить себе, как вы об этом догадались. Что касается Мэри Джейн, то она неисправима, и моя жена уже предупредила ее об увольнении, но опять-таки я не могу понять, как вы пришли к этому выводу.
Он хмыкнул про себя и потер друг о друга свои длинные нервные руки.
- Это проще простого, - ответил он. - Я вижу на внутренней стороне вашего левого ботинка, как раз в том месте, куда падает сейчас свет от камина, параллельные царапины. Очевидно, они возникли от того, что кто-то весьма небрежно соскребал грязь, засохшую по краям подошвы. Отсюда я делаю двойной вывод, что вы гуляли в плохую погоду и что у вас в доме служит самый злостный из всех лондонских кромсальщиков обуви. Что же до вашей практики, то если в комнату входит джентльмен, от которого пахнет йодоформом, с темным пятном ляписа на правом указательном пальце, а бугор на правой стороне его котелка выдает, где он прячет стетоскоп, то нужно быть действительно очень тупым, чтобы не признать в нем активного представителя медицинской профессии.

Меня не могла не рассмешить та легкость, с которой он объяснил процесс дедукции.
- Когда я слушаю ваши рассуждения, - заметил я, - они кажутся мне до смешного простыми и мне представляется, что я легко мог бы и сам прийти к подобным выводам. Однако каждый новый случай вашего анализа ставит меня в тупик, пока вы не объясните весь ход ваших мыслей. И все-таки я считаю, что мои глаза ничуть не хуже ваших.
- Конечно, - ответил он, - Но вы смотрите и не видите. Разница очевидна.

___________________

Как всегда, Шерлок Холмс демонстрирует силу опытного глаза и аналитического ума. Ваш мозг обладает такими же способностями, но вы, возможно, еще не научились переходить от стадии «смотрения» к стадии наблюдения и анализа. Наше научное изучение мозга потребует от вас таких усилий. Давайте же посмотрим, какие выводы мы можем сделать из некоторых собранных нами фактов.
Если вы еще раз обратитесь к перечню видов деятельности, приписываемых мозгу, то увидите, что их можно разделить на пять основных категорий: ощущение, управление движениями, внутренняя регуляция, активность, направленная на продолжение рода, и адаптация к окружающей среде.

Ощущение
Пять основных чувств, с помощью которых мы воспринимаем внешний мир, - это зрение, слух, вкус, обоняние и осязание (тактильные ощущения) (см. рис. 2 - 6). Для каждого из этих чувств имеются свои особые органы и особые отделы нервной системы, по которым передается информация.
Есть еще одно чувство, которое почти никогда не фигурирует в таких списках - отчасти потому, что его орган находится внутри, а не снаружи, но в основном потому, что с ним редко происходят неполадки. В боковом участке черепа в глубине кости чуть пониже уха лежит так называемый вестибулярный аппарат (см. рис. 7). Он ответствен за чувство равновесия, которым мы пользуемся, чтобы контролировать движения головы и тела и ориентироваться в пространстве.

Движение
Тело имеет в своем распоряжении два различных типа движений: произвольные, т.е. те, которыми можно управлять по желанию, и непроизвольные, которые такому управлению не поддаются (см. рис. 8).
Произвольными являются движения конечностей, корпуса, шеи, лица, глаз, губ или языка. Непроизвольные движения обычно ограничиваются мышцами, находящимися внутри тела, такими, как мускулатура сердца и пищеварительного тракта. Вы можете наблюдать непроизвольное действие подобных мышц, если войдете в слабо освещенную комнату и, глядя в зеркало на свои зрачки, включите свет. Ваш зрачок почти тотчас же сузится, так как нервная система защищает светочувствительные клетки сетчатки от избытка света. Гусиная кожа, которая появляется на теле, когда вы замерзли или взволнованы, - тоже следствие непроизвольных мышечных реакций. Нервы возбуждают крошечные мышцы, прикрепленные к волоскам на коже, и заставляют их подняться дыбом.

Внутренняя регуляция
Точное регулирование работы ваших внутренних органов зависит от активного надзора за ними со стороны нервной системы. Лишь иногда состояние этих органов становится предметом вашего внимания. И если это происходит (например, во время контрольной в классе стоит тишина, а у вас громко урчит в желудке), вы практически ничего не можете с этим поделать. Вы почти никогда не задумываетесь над регулированием температуры тела, а между тем она остается весьма постоянной, несмотря на различия в уровне вашей активности. Если вы осознаёте необходимость что-то предпринять для защиты от перегрева или переохлаждения, то пользуетесь поведенческими реакциями - переодеваетесь, уходите в другое место или начинаете заниматься физическими упражнениями. Пока вы живете в одних и тех же условиях, ваш мозг может заранее составлять планы на каждый день, координируя внутренние процессы вашего организма в соответствии с теми периодами времени, которые отводятся в суточном распорядке на работу, еду или сон.

Продолжение рода
Мозг осуществляет нужную гормональную регуляцию для подготовки спермы семенниками, яйцеклеток яичниками и для имплантирования оплодотворенного яйца в слизистую оболочку матки. Мозг выполняет эти функции автоматически. Он контролирует состояние семенников или яичников с помощью сложной системы внутренних связей (рис. 9). Он также дает команды репродуктивной системе (т.е. органам размножения) с помощью гормонов, выделяемых гипофизом. В действительности небольшие различия между мужским и женским мозгом в тех его областях, которые связаны с размножением, существуют задолго до того, как мозг приказывает вашему телу стать мускулистым или приобрести изящные очертания.

Адаптация
Мир вокруг нас постоянно меняется, и для того, чтобы выжить, мы должны уметь приспосабливаться (адаптироваться) к новым условиям. Наш мозг берет на себя функции посредника в таких приспособительных реакциях. Мы адаптируемся к новым проблемам разными путями: вспоминаем, как решали подобные проблемы раньше, боремся с трудностями или пасуем. Иногда адаптация протекает совсем просто, и мы не задумываемся о ней - едим, когда голодны, пьем, когда испытываем жажду, спим, если устали. В тех случаях, когда адаптивная реакция приводит к стойкому изменению в поведении, мы называем это «научением». Обычно адаптивные реакции выгодны тем, кто их осуществляет. Те же, кто не может приспособиться к новым условиям, оказываются на обочине главной дороги

Рис. 1. Зрительная система. Показаны связи, идущие от первичных рецепторов сетчатки через передаточные ядра таламуса и гипоталамуса к первичной зрительной зоне коры.

Рис. 2. Слуховая система. Показаны связи, идущие от первичных рецепторов улитки через таламус к первичной слуховой зоне коры.

Рис. 3. Обонятельная система.
Показаны связи, идущие от рецепторов слизистой носа через обонятельные луковицы и базальные ядра переднего мозга к конечным пунктам в обонятельной коре.

Рис. 4. Вкусовая система. Изображены связи, идущие от рецепторов языка через первоначальные мишени варолиева моста к мишеням следующего порядка в коре больших полушарий.

Рис. 6. Чувство равновесия. Показаны связи, идущие от первичных рецепторов преддверия внутреннего уха (вестибулярного аппарата) к ядрам ствола мозга и таламуса. Эта информация, по-видимому, не имеет путей для передачи в кору большого мозга.

Рис. 7. Непроизвольная мускулатура (слева) контролирует движения пищевода, радужной оболочки, сердца и кровеносных сосудов.
Произвольная мускулатура (справа) управляет движениями глаз, лицевых мышц, языка и гортани.

По мере накопления успешных адаптаций наши поведенческие возможности расширяются. Со временем многие реакции, необходимые в том или ином конкретном случае, становятся почти бессознательными (так, мы заходим в помещение, если идет дождь, или автоматически закрепляем привязные ремни, прежде чем автомобиль трогается с места).

К сожалению, человеческие существа нередко склонны изобретать способы адаптации, которые приносят нам только вред. Привычка к перееданию (которой, кажется, страдал доктор Уотсон) или использование таких средств как табак, - таковы типичные примеры «плохого» адаптивного поведения.

Рис. 5. Ощущения с поверхности тела. Представлены связи, идущие от кожных рецепторов через вставочные нейроны спинного мозга и таламуса к первичной сенсорной зоне коры.

продолжение
1. 2 - 1. 3 - 1. 4 - 1. 5 - 2. 1 - 2. 2 - 2. 3 - 3. 1 - 3. 2 - 3. 3 - 3. 4 - 3. 5 - 4. 1 - 4. 2 - 4. 3 - 5. 1 - 5. 2 - 5. 3 -
- 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -

Оглавление


Научный метод,исследование мозга,нейронауки,анализ,представлений о мозге,животное электричество

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

1.2.

Что такое мозг?

Итак, мозг заботится о том, чтобы мы чувствовали и двигались, осуществляет внутреннюю регуляцию, обеспечивает продолжение рода и адаптацию. Если вы когда-нибудь изучали биологию, то должны помнить, что эти свойства характерны для всех животных. Даже одноклеточные организмы, такие как бактерии, могут отвечать на раздражители, двигаться, регулировать использование питательных веществ и дыхание, размножаться и адаптироваться к изменениям окружающей среды. Даже отдельные клетки нашего тела могут реагировать на те или иные раздражители в своем непосредственном окружении и до некоторой степени регулировать свою внутреннюю среду. Многие клетки нашего организма могут также независимо передвигаться (например, лейкоциты охотятся за вторгшимися бактериями и берут их в плен) и размножаться (например, клетки кожи). Если мы исключим из нашего списка «движение», то остальные свойства будут характерны для всех организмов - не только животных, но и растений.

Рис. 9. Пять важнейших клеточных систем, выделяющих гормоны нейроэндокринной системы.
Некоторые нейроны гипоталамуса секретируют свои гормоны непосредственно в кровяное русло через заднюю долю гипофиза. Другие выделяют свои гормоны в воротные сосуды гипофиза; они попадают в переднюю долю гипофиза и стимулируют выброс гормонов в кровяное русло отдельными группами железистых клеток.
Каждый гипофизарный гормон активирует определенные эндокринные железы. На уровне гипофиза у мужчин и женщин выделяются одни и те же гормоны. Половые различия зависят от клеток-мишеней в гонадах (половых железах).
АКТГ-адренокортикотропный гормон (кортикотропин);
ЛГ- лютеинизирующий гормон;
ТТГ-тиреотропный гормон;
ФСГ-фолликулостимулирующий гормон.

Мы начали с перечисления обязанностей, которые выполняет наш мозг, а закончили перечнем признаков, свойственных почти всем живым существам. Но если все создания - большие и малые, с мозгом или без него - выполняют в основном одно и то же, зачем тогда нужен мозг? Быстрый ответ может показаться обманчиво простым. Очевидно, крупные существа с мозгом способны к таким формам поведения, которые лежат за пределами возможностей простых организмов и клеток, не имеющих мозга. Не будь у людей мозга и других частей нервной системы, они наверняка стали бы добычей плотоядных животных с меньшим, чем у нас, мозгом.

Можно подойти к вопросу и с другой стороны, сказав, что мозг - это орган, специально приспособленный для того, чтобы помогать отдельным особям в осуществлении главных жизненных актов. Успехи, достигнутые организмом в конкретных жизненных условиях, зависят от сложности и способностей мозга, а также от тех требований, которые ставит окружающая среда. Бактерии движутся по направлению к свету и «ощущают» присутствие питательных веществ, но многоклеточные организмы могут делать намного больше: у них имеются различные группы клеток, позволяющие им воспринимать сигналы, двигаться или адаптироваться. Это усложнение структуры ведет к специализации, которая дает организму много преимуществ, если нужно получить доступ к пище или спастись от хищника. Акула не умеет считать, но она может чувствовать небольшие изменения электрического поля в океане, которые не зарегистрирует и сложнейшее электронное устройство. Адаптироваться могут все животные, но те, у кого имеется сложный мозг, способны не только больше запоминать из прошлого опыта, но и решать более сложные задачи и изобретать орудия, чтобы с их помощью изменять по своему вкусу условия окружающей среды.

Сравнивая структуру и функции мозга животных и человека, мы можем задаться вопросом, в чем же уникальность человеческого мозга. Мы не умеем летать, подобно орлу, и уступаем ему в остроте зрения, мы не способны так легко бегать по горам, как это делает по утрам пума. Зато мы лучше других животных справляемся с такими задачами, как наблюдение и анализ, при решении очень сложных проблем.

Когда, однако, нам нужно определить, что такое «мышление», мы сталкиваемся с понятиями, которые далеко не всеми интерпретируются однозначно. Может быть, именно сейчас нам следует обратиться к истории, чтобы лучше понять сущность этого и некоторых других общих вопросов.

История представлений о мозге, мышлении и поведении

Самые древние письменные свидетельства человеческой мысли о способности к мышлению оставили ученые Древней Греции. Гераклит, греческий философ VI века до н. э., сравнивал разум с огромным пространством, «границ которого нельзя достичь, даже если идти вдоль каждой тропы».

Размышления о природе психической деятельности продолжаются, вероятно, с тех самых пор, как началась сама эта деятельность, но к согласию об ее источнике удалось прийти сравнительно недавно. В IV веке до н. э. Аристотель писал, что в мозгу нет крови и что сердце является не только источником нервного контроля, но и вместилищем души. (Сегодня Аристотеля почитают в большей степени за изобретенный им систематический стиль мышления, чем за его нейроанатомические идеи.) Ранние анатомы, занимавшиеся изучением мозга животных во II веке н. э., особенно заботились о том, чтобы убедить сильных мира сего, будто они ищут всего только центр системы нервов, благодаря которому тело может чувствовать и двигаться. На протяжении последующей тысячи с лишним лет все изучавшие мозг соблюдали подобные предосторожности. Церковь сохраняла свою власть над человеческим сознанием: душа и то место, где она находилась, были неподвластны прямому исследованию.

Анализ по аналогии
Историки науки отмечают, что мыслители прошлого, пытаясь объяснить, как работают мозг и разум, искали аналоги в окружающем их материальном мире. В поэтической форме ту же идею выражают слова: «метафорой мышления является мир, который оно познает» (1аупев, 1976). Греческий врач Гален одним из первых анатомировал мозг человека и животных. Главными техническими достижениями его времени (И век н. э.) были водопровод и канализационная система, основанные на принципах механики жидкостей. Поэтому едва ли можно считать случайным убеждение Галена, что в мозгу важную роль играет не само его вещество, а заполненные жидкостью полости. Сегодня эти полости известны как система мозговых желудочков, а выделяющаяся в них жидкость - как цереброспинальная (спинномозговая) жидкость. Гален, однако, считал, что все физические функции тела, состояние здоровья и болезни зависят от распределения четырех жидкостей организма - крови, флегмы (слизи), черной желчи и желтой желчи. Каждая из них имеет специальную функцию: кровь поддерживает жизненный дух животного; флегма вызывает вялость; черная желчь обусловливает меланхолию, желтая - гнев. Представления Галена так глубоко проникли в научную мысль Запада, что на протяжении почти полутора тысяч лет роль этих основных жидкостей в функционировании мозга и других органов по существу не подвергалась сомнению.

В XVII веке в связи с промышленной революцией началась «научная» атака на явления природы. На смену бездоказательных и умозрительных построений прошлого пришло убеждение, что все можно объяснить с позиций механики. Теперь это был мир машин. Первыми частями мозга, обнаружившими свою механическую сущность, были органы зрения и слуха. В начале XVII века немецкий астроном Иоганн Кеплер высказал мнение, что глаз действует по сути как обычный оптический инструмент, проецируя образ того, что находится в поле зрения, на специальные чувствительные нервы сетчатки. Примерно 75 лет спустя благодаря описанию механизмов внутреннего уха, сделанному английским анатомом Томасом Уиллисом (Виллизием), было признано, что слух основан на преобразовании звука, распространяющегося в воздухе, в активацию специальных рецепторов улитки.
Эти механистические открытия вызвали раскол в представлениях о теле и мышлении, который, по мнению некоторых ученых, с тех пор стал причиной многих проблем. Вопросы биологического характера - обо всем том, что можно «узнать» о людях и животных, - могли относиться только к структурам, общим для тех и других. Процессы восприятия и анализа образов, получаемых с помощью этих структур, принадлежали особому миру - «миру мышления», свойственному только человеческим существам. Хотя благодаря этому подходу было создано адекватное, математически верное описание трансформации зрительных и слуховых образов, без ответа остались более глубокие вопросы о том, как именно из полученных ощущений синтезируется осмысленное отображение мира.

За два столетия, предшествовавших промышленной революции, ученым удалось точно описать (но не объяснить) основные проявления электричества. По мере того как исследователи проникали в разные уголки земного шара, формировались более полные представления о поверхности земли. Принципы, выявленные при изучении электричества и географии, были в конце концов использованы и для объяснения работы мозга. Однако изменения происходили медленно. На смену теориям, связывавшим важные свойства нервной системы с потоками жидкостей, пришли теории «баллонистов»; согласно этим теориям, нервы представляют собой полые трубки, по которым проходят потоки газов, возбуждающих мышцы. Как можно было опровергнуть подобное представление? Ученые стали препарировать животных под водой. Поскольку газовых пузырьков, которые выходили бы из сокращающихся мышц, не наблюдалось, теория была признана ошибочной.
Что нового вынесла наука из этих малоприятных экспериментов? Напомним, что хотя электричество и было уже открыто, до его практического использования дело еще не дошло. Энергию для промышленных нужд в ту пору получали от ветряных мельниц, быстро текущих рек и водопадов, паровых машин. Что-то должно было вытекать из нервов и вызывать мышечные сокращения; поэтому газовую теорию заменила теория «жизненной жидкости». Содержимое полых нервов - рассуждали сторонники этой теории - втекает в мышцы, смешивается с их жидкостями и вызывает резкие сокращения. Гипотеза жидкостей была одним из первых научных «достижений», декларированных вновь образованным английским Королевским обществом.

Концепция жизненных жидкостей в конце концов уступила место иному представлению, которое Выдвинул физик Исаак Ньютон. Он утверждал, что передачу воздействия осуществляет вибрирующая «эфирная среда», постулированные свойства которой, как выяснилось позднее, присущи и «биологическому электричеству». Даже с помощью примитивных приборов ХУЩ и XIX столетий нетрудно было показать, что нервы и мышцы обладают электрической возбудимостью. Однако понимание того, что нервы и мышцы действительно работают, генерируя животное электричество, пришло далеко не сразу. Итальянский ученый Луиджи Гальвани разрешил эту проблему почти в самом конце XVIII века*, а немецкий биолог Эмиль Дюбуа-Реймон вновь вернулся к ней в начале следующего столетия. Дюбуа-Реймон первым из ученых попытался объяснить все функции мозга на основе законов химии и физики. Ему и его сотрудникам впервые удалось измерить электрические потенциалы живых действующих нервов и мышц.

* Однажды разряд злектрофорной машины в лаборатории Луиджи Гальвани случайно вызвал сокращение ноги только что отпрепарированной лягушки. Вывод о том, что электрические стимулы могут вызывать мышечные сокращения, положило начало поискам «животного» электричества.

В XIX веке были изобретены два метода, до сих пор сохранившие огромное значение для исследования нервной системы. Благодаря развитию технических средств ведения войны и росту числа ее жертв медики смогли определять точную локализацию повреждений мозга у солдат с несмертельными ранениями головы. Клинические наблюдения, позволяющие связать определенные неврологические и психические нарушения с повреждением определенных участков мозга, по-прежнему служат основным источником важнейшей информации (в гл. 6 обсуждаются возможности использования этого метода при изучении эмоций). Тот же подход применялся и в экспериментах на мозге животных для выяснения локализации таких функций, как движение конечностей или реакция на прикосновение.

Австрийский анатом Франц Иосиф Галль сделал еще один шаг в вопросе о локализации сенсорных (чувствительных) и моторных (двигательных) зон мозга. Он предположил (позаимствовав, быть может, идею из географии), что все умственные способности человека - от таких общих и очевидных, как речь и способность к целенаправленным движениям, до более специальных, как праворукость, остроумие или набожность, - могут быть определены по расположению шишек на черепе, лежащих над соответствующими участками мозга. Эта сегодня уже исчезнувшая наука, названная френологией, вскоре потеряла свою популярность. Аналогичная стратегия в изучении мозга животных, однако, оказалась более полезной. Как считали ее сторонники, функцию, за которую ответственна та или иная область мозга, можно выявить, если посмотреть, что произойдет при электрическом раздражении данной области. К концу XIX века эти два исследовательских подхода - изучение последствий повреждения мозга и метод электростимуляции - позволили специалистам приступить к оценке функциональной роли важнейших отделов мозга.

Подобно тому как физики стали выяснять, что лежит под поверхностью земли и каковы детали структурных и химических свойств почвы, специалисты по мозгу начали сходные «геологические» изыскания, пытаясь узнать, что находится в глубине мозговых структур. Эксперименты с разрушением участков мозга и их стимуляцией показали, что наружные слои мозга очень существенны для высших форм сознания и сенсорных функций. По аналогии со слоями горных пород глубинные слои мозговой ткани объявлялись древними образованиями, наиболее примитивными из которых признаны внутренние структуры среднего мозга. При разрушении этих областей животные погибали.

Дальнейший прогресс был связан с детальным анализом строения мозга, в первую очередь с успехами ранних исследований по микроструктуре, проводившихся такими учеными, как английский анатом Аугуст фон Валлер. Он разработал химический метод, позволивший выделять пучки отмирающих нервных волокон (так называемая валлеровская дегенерация). Окрашивание по этому методу помогло установить, что длинные волокна, образующие периферические нервы, - это отростки клеток, находящихся внутри головного и спинного мозга. Некоторые из этих крупных клеток можно было даже увидеть с помощью примитивных микроскопов. Хотя микроскопы были и раньше, очень сложные и компактные клеточные структуры мозга с трудом поддавались исследованию. Понадобились новые красители, чтобы сделать хорошо видимыми отдельные клетки.

Вскоре после этого интенсивное применение улучшенных методов окраски итальянцем Эмилио Гольджи и испанцем Сантьяго Рамон-и-Кахалом показало, что в структурах мозга можно выделить клетки двух основных типов (см. гл. 2): нервные клетки, или нейроны, и массу клеток, как бы склеивающих нейроны, - нейроглию, или просто глию. С тех пор микроскопический анализ мозга и его частей стал третьим важнейшим инструментом в стандартном наборе исследователя.

Когда выяснилось, что ткани мозга состоят из отдельных клеток, соединенных между собой отростками, возник другой вопрос: каким образом совместная работа этих клеток обеспечивает функционирование мозга в целом? На протяжении десятилетий ожесточенные споры вызывал вопрос о способе передачи возбуждения между нейронами - осуществляется ли она электрическим или химическим путем? К середине 1920-х годов, однако, большинство ученых были готовы принять ту точку зрения, что возбуждение мышц, регуляция сердечного ритма и других периферийных органов - это результат воздействия химических сигналов, возникающих в нервах.

Эксперименты, о которых сообщили английский фармаколог сэр Генри Дейл и австрийский биолог Отто Лёви, были признаны решающими подтверждениями гипотезы о химической передаче. Эти открытия привели к использованию четвертой исследовательской стратегии: на нервы и мышцы стали непосредственно воздействовать растительными экстрактами и синтетическими препаратами, чтобы сравнить получаемый эффект с тем, который производит возбужденный нерв. Хотя теория химической передачи рассматривалась как единственно возможное и достаточное объяснение реакций конечностей и внутренних органов на нервные сигналы, установить ведущую роль этого механизма в связях между нейронами мозга и в некоторых других местах тела оказалось гораздо труднее.

Современная аналогия
В результате этих с таким трудом завоеванных открытий возникла столь сложная картина строения мозга даже у мелких животных, что воображение отказывается ей верить. Историю науки о мозге в XX веке еще предстоит написать. Когда это будет сделано, в качестве рабочей аналогии живого мозга, возможно, будет использован компьютер.

Наиболее удачные аналогии помогают ученым интерпретировать эксперименты на мозге в соответствии с каким-нибудь грандиозным планом, уже известным в природе, - либо в той его форме, которую мы видим и наблюдаем, либо в той, какая возникает в нашем воображении. Однако в конце концов ни одна модель, как бы хорошо она ни воспроизводила элементы мозговой деятельности, не будет признана полностью приемлемой, если она не сможет предсказать такие особенности работы мозга, которые в данный момент не очевидны. Наша цель состоит не в том, чтобы создать модель или машину, способную воспроизвести или объяснить кое-что из того, что, как нам уже известно, может делать мозг. Удачной моделью скорее будет та, которая объяснит, что же именно делает мозг и как он это делает.

Научный метод
Истинная экспериментальная наука о мозге (или о любом другом объекте, представляющем интерес) нуждается в методе, который позволяет установить некоторые факты, а затем использовать их для того, чтобы поставить более глубокие вопросы и получить на них более фундаментальные ответы.
Научный метод включает несколько отдельных компонентов:
1) наблюдение - точную фиксацию применяемых методик, экспериментальных условий, в которых ведутся наблюдения, и результатов эксперимента;
2) проверку - повторение работы другими исследователями при тех же условиях с целью подтвердить или же поставить под сомнение полученные результаты;
3) интерпретацию - размышление о том, что означают результаты, с целью выработать гипотезы для планирования дальнейших экспериментов.

Процесс перехода от наблюдения к формулировке обобщающей гипотезы и к экспериментальной оценке этой гипотезы известен как индуктивный способ мышления. Ученые, пользующиеся этим методом, утверждают, что они с самого начала обходятся без предвзятых идей, а просто дают возможность природе выразить себя в фактах, которые можно собрать путем кропотливых наблюдений. Противоположная стратегия, формулировку которой приписывают Аристотелю, состоит в том, чтобы мыслить дедуктивно. Дедуктивный способ мышления начинается с глобальной гипотезы, вслед за чем планируются эксперименты, подтверждающие ее справедливость.

Большинство ученых, вероятно, используют кое-что от каждого метода. Практически невозможно не иметь каких-то предварительных впечатлений, с которыми связано взаимодействие мозга с внутренней или внешней по отношению к телу средой. Область, изучающая поведенческие реакции организмов в ответ на определенные виды внутренних догадок или намеков, начиная эксперимент, и так же невозможно проводить наблюдения, не используя никаких идей в качестве исходного фона. Действительно, если у вас нет никакого представления о том, что вы ищете, вы, вероятно, никогда не сможете оценить то, что увидите. Однако, если данные представлены в соответствии с правилами науки, не исключена возможность того, что один ученый подвергнет сомнению их интепретацию, сделанную другим ученым. Посторонний наблюдатель, не разделяющий предубеждений первооткрывателя, может дать полученным результатам иное объяснение. Так часто и происходит. Искусство ученого в таком случае состоит в умении по-новому оценить наблюдения, сделанные кем-то другим, а затем организовать новые эксперименты, которые подтвердили бы прежние выводы или позволили бы объяснить те же факты по-иному.

Научное исследование мозга, мышления и поведения

Обширная область исследований, на данных которой базируется в основном эта книга, получила название нейронауки, т.е. науки о нервной системе. Этот термин был введен в конце 1960-х годов американским биологом Фрэнсисом Шмиттом. Специалисты в этой области пытаются проникнуть в молекулярные, клеточные и межклеточные процессы, или внешних стимулов (раздражителей), называется психологией. Часть психологии, концентрирующая свое внимание на том, как люди выполняют высшие интеллектуальные функции (такие, как речь, абстрактный математический или логический анализ), называется когнитивной психологией. Цель этих дисциплин состоит в том, чтобы понять, что обусловливает и видоизменяет поведение. Несмотря на возвышенный характер этих целей, для полного понимания таких явлений требуются в первую очередь объяснения, основанные на биологических закономерностях работы различных отделов мозга.

Если мозг настолько сложен, а процессы, лежащие в основе мыслительных актов, столь неуловимы, то как вообще можно начинать его изучение? Лучший способ ответить на этот вопрос - обратиться к устройству мозга.

продолжение
- 1. 3 - 1. 4 - 1. 5 - 2. 1 - 2. 2 - 2. 3 - 3. 1 - 3. 2 - 3. 3 - 3. 4 - 3. 5 - 4. 1 - 4. 2 - 4. 3 5.1 - 5. 2 - 5. 3 -
- 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -


нервная система,Строение нервной системы,Центральная нервная система,периферической нервной системы,вегетативную нервную систему

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

1.3.

Рис. 18. Центральная нервная система (выделена красным цветом) полностью заключена внутри черепа и позвоночника.
Периферические нервы направляются из этих костных вместилищ к мышцам и коже.
Другие важные отделы периферической нервной системы - вегетативная система и диффузная нервная система кишечника - здесь не показаны.

Строение нервной системы

Подобно представителям официальных властей, специалисты в области нервной системы склонны придумывать все новые и новые названия для старых вещей, не отказываясь в то же время и от прежних названий. В результате появилось множество почти равноценных названий для одних и тех же структурных звеньев. Пока что мы сохранили термин «мозг» для мозга, но, чтобы должным образом описать «мозг», мы должны прежде всего ввести термины «центральная нервная система» и «периферическая нервная система».

Центральная нервная система (ЦНС) включает те части нервной системы, которые лежат внутри черепа или позвоночного столба (рис. 18). Головной мозг - это часть ЦНС, заключенная в полости черепа.
Вторым крупным отделом ЦНС является спинной мозг. Нервы входят в ЦНС и выходят из нее. Если эти нервы лежат вне черепа или позвоночника, они становятся частью периферической нервной системы (см. рис. 18). Некоторые компоненты периферической системы имеют весьма отдаленные связи с центральной нервной системой; многие ученые считают даже, что они могут функционировать при весьма ограниченном контроле со стороны ЦНС. Эти компоненты, которые, по-видимому, работают самостоятельно, составляют автономную, или вегетативную нервную систему, о которой речь пойдет в последующих главах. Теперь же нам достаточно знать, что вегетативная система в основном ответственна за регуляцию внутренней среды: она управляет работой сердца, легких, кровеносных сосудов и других внутренних органов. Пищеварительный тракт имеет свою собственную внутреннюю вегетативную систему, состоящую из диффузных нервных сетей.

«Географическая» схема организации мозга
Назвав основные части нервной системы, мы только начали ознакомление с запутанной неврологической номенклатурой. Один из способов понять соотношения между важнейшими структурами мозга состоит в том, чтобы представить их в терминах другой организационной схемы, которой мы пользуемся ежедневно: речь идет о географических терминах, необходимых для понимания нашего места в мире. Самая крупная единица, о которой мы обычно вспоминаем, - это наша планета Земля. Самая мелкая единица, подлежащая рассмотрению, - отдельный гражданин, индивид. Люди существуют в определенных местах, где они живут и работают, - в лесной хижине, домике на ферме, доме в небольшом городке, квартире в столице. Каждое такое место находится в пределах штата (района, департамента, кантона), который в свою очередь лежит в пределах какой-то страны. Местонахождение, штат, страна - все они помещаются в рамках государственных границ на одном из континентов.

Рис. 19. На этих отдельных срезах мозга можно увидеть важнейшие области и детали строения мозга
Левое и правое большие полушария, а также целый ряд структур, лежащих в срединной плоскости, разделены пополам.
Внутренние части левого полушария изображены так, как если бы их полностью отпрепарировали.
Глаз и зрительный нерв, как видно, соединяются с гипоталамусом, от нижней части которого отходит гипофиз.
Мост, продолговатый мозг и спинной мозг являются продолжением задней стороны таламуса.
Левая сторона мозжечка находится под левым большим полушарием, но не прикрывает обонятельную луковицу.
Верхняя половина левого полушария разрезана так, что можно увидеть некоторые базальные ганглии (скорлупу) и часть левого бокового желудочка.

Из рис. 19 и 20 видно, что мозг состоит из ряда хорошо различимых отделов. Внутри этих отделов имеется много произвольных границ между подотделами. (При взгляде на Землю со спутника границы между странами тоже неразличимы.) Границы на мозге были установлены специалистами, которые не всегда пользовались отчетливыми ориентирами. Исследователи мозга называют такие «государства» областями, комплексами или формациями. Эти структурные единицы делятся в свою очередь на более мелкие, но также произвольно определяемые участки, называемые полями или ядрами, в зависимости от того, насколько тесно в них располагаются отдельные «жители» - нейроны.

Рис. 20. Нерасчлененный мозг: показаны основные структуры, участвующие в сенсорных процессах и внутренней регуляции, а также структуры лимбической системы и ствола мозга.

продолжение
- 1. 4 - 1. 5 - 2. 1 - 2. 2 - 2. 3 - 3. 1 - 3. 2 - 3. 3 - 3. 4 - 3. 5 - 4. 1 - 4. 2 - 4. 3 - 5. 1 - 5. 2 - 5. 3 -
- 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -


Клетки мозга,мозговых структур,взгляде на мозг,организации мозга,средний мозг,задний мозг,продолговатый мозг,ствол мозга,малый мозг

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

1.4.

Континенты, страны и штаты

Теперь давайте облетим вокруг «планеты Мозг» и познакомимся с частями, эквивалентными материкам. При первом же взгляде на мозг вы сразу заметите два крупных парных образования - правое и левое полушария (рис. 21). Поверхностный слой полушарий - их кора - вместе с несколькими небольшими структурами, лежащими в глубине, составляет передний мозг - один из трех больших континентов планеты (см. рис. 22, бежевый цвет).
Два других континента, тоже получившие названия по их расположению, - это средний мозг и задний мозг.

Передний мозг.
Помимо коры больших полушарий передний мозг включает четыре других, меньших «государства»: миндалину (названную так за свою ореховидную форму), гиппокамп (напоминает по форме морского конька), базальные ганглии и перегородку (она образует стенку между двумя желудочками). Структурам переднего мозга обычно приписывают «высшие» интеллектуальные функции.

Рис. 22. «Страны» головного мозга человека.
Слева - доли коры, в том числе области, связанные с телесными ощущениями и контролем произвольной мускулатуры.
Справа - вид срединной поверхности правого полушария.

Эти «государства» в свою очередь делятся на внутренние административные единицы наподобие штатов. Главные «штаты» коры головного мозга - это ее доли, получившие названия по их местоположению (в скобках указаны их главные функции):
затылочная доля (зрение); височная доля (слух, а у людей и речь); теменная доля (реакции на сенсорные стимулы и управление движениями); лобная доля (координация функций других областей коры).

Миндалина, гиппокамп, перегородка и базальные ганглии рассматриваются как «альянс», или объединение, о котором мы будем говорить чуть позже.

Средний мозг.
Образования типа государств на континенте среднего мозга - таламус и гипоталамус (рис. 22, голубой цвет). Внутри них выделяются области типа штатов, а в них - «округа» или еще более мелкие единицы. В особых таламических полях и ядрах происходит переключение почти всей информации, входящей в передний мозг и выходящий из него. Гипоталамические поля и ядра служат передаточными (релейными) станциями для внутренних регуляторных систем - они контролируют информацию, поступающую от вегетативной нервной системы, и управляют организмом с помощью вегетативных нервов и гипофиза.

Задний мозг.
Основные «страны» заднего мозга - это (варолиев) мост, продолговатый мозг, ствол мозга и мозжечок (малый мозг) (см. рис. 22, сиреневый цвет). Структуры, лежащие внутри моста, продолговатого мозга, ствола мозга и мозжечка, как правило, взаимодействуют со структурами переднего мозга через реле в среднем мозге. Через мост и ствол идут главные пути, связывающие передний мозг со спинным мозгом и периферической нервной системой.

Поля и ядра моста и ствола мозга контролируют дыхание и сердечный ритм и имеют важнейшее значение для поддержания жизни. Из того факта, что мозжечок прикреплен к крыше заднего мозга, был сделан вывод, что он получает и модифицирует информацию о положении тела и конечностей, прежде чем эта информация поступит в таламус или кору. В мозжечке хранятся основные программы усвоенных двигательных реакций, которые могут потребоваться двигательной коре.

Альянсы.
Люди, живущие в разных местах земного шара, часто объединяются для достижения определенных целей, - имеются, например, ассоциации врачей, исследователей космоса, борцов против ядерного оружия. Некоторые клетки мозга, или нейроны, тоже объединяются для достижения коллективных целей. Такие объединения носят функциональные названия: «сенсорная система», «двигательная система» и т.п. Каждая функциональная система включает все нервные структуры, участвующие в выполнении данных функций.

Мы найдем в организации мозга и аналоги политических союзов, образуемых рядом стран для совместного осуществления общих целей. Один из важнейших союзов мозговых структур - лимбическая система, названная так потому, что она объединяет внутренние края коры (limbus - по-латыни «кайма») (см. рис. 102). Эта группа структур помогает регулировать эмоциональное состояние. Некоторые другие примеры функциональных альянсов, т.е. групп подразделений, объединенных для выполнения специфических функций, приведены в табл. 1.2.

Таблица 1.2. Альянсы мозговых структур и их функции

Альянс | Функция
Сенсорный Рецепторы в коже и мышцах; ядра-переключатели в спинном мозгу и таламусе; кортикальные проекции | Специфические ощущения Зрение Слух Обоняние Вкус Соматическая чувствительность
Двигательный Мышцы; спинальные мотонейроны | Специфические движения Рефлексы
Мозжечок, базальные гангли | Запуск и контроль определенных форм двигательной активности
Двигательная кора, таламус | Сложные движения в суставах
Внутренней регуляции Гипоталамические ядра и гипофиз | Размножение Аппетит Солевой и водный баланс
Поведенческого статуса Ствол мозга, мост, кора | Сон, бодрствование, внимание

продолжение
- 1. 5 - 2. 1 - 2. 2 - 2. 3 - 3. 1 - 3. 2 - 3. 3 - 3. 4 - 3. 5 - 4. 1 - 4. 2 - 4. 3 - 5. 1 - 5. 2 - 5. 3 -
- 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -


Мозг,рост мозга,структуры мозга,части мозга,отделы мозга,подразделения мозга,нейробиологии,компонентов мозга,формирования мозга

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

1.5.

Рис. 23. Стадии развития человеческого мозга.
На 30-дневной стадии можно распознать основные отделы мозга, хотя и в зачаточной форме.
К двум месяцам достаточно развита и большая часть подкорковых структур.
Кора больших полушарий и мозжечка продолжает развиваться на протяжении всего внутриутробного периода и даже после рождения.

Самопостроение мозга

Непосредственно наблюдая рост мозга у животных, а также изучая человеческих зародышей, погибших в процессе развития, мы можем довольно подробно проследить важнейшие изменения, которые претерпевает мозг в период внутриутробной жизни. Понимание основных этапов онтогенеза нервной системы поможет вам запомнить главные подразделения мозга и детали их структуры. На рис. 23 показан ряд последовательных стадий формирования мозга.

На ранних стадиях развития в середине быстро растущего полого зародыша образуется плоская клеточная пластинка, называемая эмбриональным диском. Эта пластинка составляет часть одного из трех основных зародышевых листков - эктодермы, которая дает также начало коже. Вскоре после своего появления эмбриональный диск утолщается и разрастается вдоль средней линии.

На этой стадии в нем уже можно распознать первичную нервную пластинку, каждый сегмент которой ответствен за образование специфических структур мозга - «штатов» или целых «стран». Однако на очень ранних стадиях развития предназначение определенных участков для построения определенных частей мозга еще может меняться. Если удалить некоторые участки нервной пластинки, оставшиеся ткани заменят утраченные и в результате разовьется полный мозг. Если же это сделать чуть позже, недостающие части уже не будут замещены и мозг сформируется не полностью.

Нервная пластинка продолжает быстро расти, ее края начинают утолщаться и приподниматься над первоначальной клеточной пластинкой. Через несколько дней правый и левый края сближаются и срастаются по средней линии, образуя нервную трубку. Вскоре после ее формирования на том конце трубки, где впоследствии образуется голова, возникают три специализированных вздутия - так называемые первичные мозговые пузыри. Из каждого пузыря в конце концов развивается один из трех основных «материков» мозга: передний, средний или задний мозг. Остальная часть нервной трубки становится спинным мозгом. Во время сворачивания нервной трубки некоторые клетки остаются вне ее, и из них формируется нервный гребень. Он лежит между нервной трубкой и кожей и в дальнейшем дает начало периферической нервной системе.

Вскоре после формирования трех первичных пузырей отмечаются первые признаки развития глаз.
Затем наступает первый этап в той серии изгибов, которые предстоит претерпеть растущему мозгу, прежде чем он приобретет свои взрослые очертания. Изгибы помогают еще яснее разграничить основные структурные единицы, а также подразделить широкие внутренние полости, которые в конечном итоге будут мозговыми желудочками.

Следующий важный шаг по пути специализации происходит тогда, когда большой пузырь переднего мозга подразделяется на конечный мозг (telencephalon), из которого позже разовьется вся кора больших полушарий, и промежуточный мозг (diencephalon), из которого будут образованы таламус и гипоталамус. Эти ранние стадии развития человеческого мозга несколько напоминают соответствующие этапы формирования менее сложного мозга низших животных. Развитие и дифференцировка большей части основных функциональных и структурных единиц, расположенных ниже промежуточного мозга, не слишком различаются у птиц, рептилий и приматов; зато развитие конечного мозга у млекопитающих носит весьма специализированный характер и наиболее продвинуто у приматов, благодаря чему функциональные возможности их нервной системы гораздо шире, чем у представителей нижестоящих групп.

Конечный мозг проходит затем еще три стадии раннего развития. Прежде всего он дает начало обонятельным долям мозга, гиппокампу и другим соседним областям, которые лежат вокруг краев развивающегося конечного мозга. Это и будет лимбическая система, расположенная, как уже говорилось, вдоль внутренней кромки коры.
На второй стадии происходит утолщение стенок переднего мозга. Массы растущих внутри них клеток - это базальные ганглии (от греч. ganglion - узел и basalis от греч. basis - основание), из которых впоследствии разовьются такие структуры, как хвостатое ядро, бледный шар и скорлупа, играющие важнейшую роль в координации работы систем сенсорного и двигательного контроля, а также миндалина (миндалевидное ядро) - столь же важный центр интеграции сенсорных сигналов и внутренних адаптивных реакций. Третья стадия развития конечного мозга включает формирование коры больших полушарий со всеми ее специализированными частями.

Так как обонятельные и лимбические структуры имеются в мозгу даже очень примитивных позвоночных животных, эту область коры называют палеокортексом или древней корой. Кора, развивающаяся на третьей стадии, носит название неокортекса или новой коры. Когда неокортекс у приматов достигает максимальной скорости роста (около 250 тыс. клеток в минуту), поверхность его образует складки - мозговые извилины. Это позволяет намного увеличить объем корковой ткани без соответствующего увеличения общих размеров мозга.

Чтобы подробно рассказать о развитии нервной системы, нужно прочесть целый курс лекций. Для наших целей, однако, достаточно будет рассмотреть два простых, но существенных аспекта этого процесса: эмбриологические перестройки, ведущие к закреплению основных функций (к функциональной детерминации), и некоторые моменты клеточной дифференцировки.

Что касается процессов детерминации, то наиболее важный момент наступает вскоре после формирования нервной трубки, когда с каждого ее боку как раз посередине образуется продольный желобок, отделяющий основание трубки от ее «крыши» (см. еще раз рис.23). В целом этот желобок отделяет также сенсорные функции (которые почти исключительно связаны с производными «крыши») от двигательных (связанных с производными основания). Этот общий принцип действует на всем пути от спинного мозга до среднего мозга включительно. Однако на развивающийся передний мозг эта демаркационная линия не распространяется. Все, что в конечном итоге развивается из переднего мозгового пузыря, в том числе промежуточный мозг и базальные ганглии, носит по существу «сенсорный» характер. И все-таки даже здесь нижние части обнаруживают тенденцию к «моторности». Основание промежуточного мозга, образующее впоследствии гипоталамус, можно рассматривать как «двигательную» часть закладки переднего мозга, хотя эта часть будет посылать команды главным образом внутренним регуляторным системам.

Важнейшие события клеточной дифференцировки тоже начинаются при формировании нервной трубки, когда клетки образуют здесь три отдельных слоя. Клеточный слой, выстилающий внутреннюю поверхность трубки - будущее пространство желудочков, - называется эпендимой.
Клетки эпендимы, из которых впоследствии в определенных местах должны развиться нейроны определенных типов, мигрируют в промежуточный слой, где продолжается их дифференцировка. И наконец, нервные волокна, растущие от этих клеток (клеточные отростки, которые будут образовывать соединения с другими клетками), формируют краевую зону.

Такое трехслойное строение можно увидеть на всех уровнях - от спинного до конечного мозга. В корковых областях процесс дифференцировки носит более сложный высокоупорядоченный характер. Первыми обычно дифференцируются самые крупные клетки той или иной области; они посылают свои отростки за ее пределы и образуют связи с другими нервными волокнами, врастающими в данную область извне. Малые нейроны, устанавливающие связь в основном с клетками той же области, формируются последними.

В общем виде можно сказать, что все части мозга в своем развитии проходят восемь главных стадий.
(1) Клетки нервной пластинки детерминируются как будущие нейроны того или иного общего типа. Предполагают, что клетки мезодермы, лежащие под нервной пластинкой, выделяют какие-то сигнальные вещества, которые и воздействуют на растущие из эпендимы клетки каким-то еще неизвестным образом.
(2) Клетки детерминированного участка начинают делиться.
(3) Эти клетки мигрируют к местам их промежуточного или окончательного назначения.
(4) Достигнув места своей окончательной локализации, все еще незрелые нейроны начинают собираться в группы, из которых позже разовьются «ядра» взрослой нервной системы.
(5) Эмбриональные нейроны, образующие скопления, перестают делиться и начинают формировать соединительные отростки.
(6) Это приводит к раннему образованию связей и обеспечивает возможность синтеза и выделения нейромедиаторов.
(7) В конце концов «правильные» связи стабилизируются, а клетки, связи которых оказались «неудачными» или слишком малочисленными, отмирают. Этот процесс известен как «запрограммированная гибель клеток».
(8) После того как общее число нейронов стабилизировалось, происходят незначительные изменения проводящих путей в соответствии с функциональной нагрузкой тех или иных систем.

Изучение вопроса о том, почему происходит прекращение роста и формирования нервных связей, - сегодня одно из наиболее энергично разрабатываемых направлений в этой области науки. В конечном итоге понимание таких механизмов могло бы помочь в восстановлении нервных функций у детей и даже у взрослых, если повреждение мозга произошло после того, как развитие завершилось.

Поскольку построение нервной системы должно осуществляться по очень жесткому графику, жизненно важное значение приобретает обеспеченность этого процесса необходимыми материалами. В период формирования эмбриона физиология матери адаптируется таким образом, чтобы удовлетворить все возможные потребности растущего плода, невзирая на нужды самой матери. Разумеется, важную роль играет надлежащее питание. Кроме того, развивающаяся нервная система весьма чувствительна к инфекционным заболеваниям материнского организма и другим физиологическим «неприятностям». Некоторые вирусы или принимаемые матерью препараты могут быть источниками химических сигналов, нарушающих управление быстрым ростом и созреванием нервной системы. Характер и тяжесть врожденных дефектов обычно зависят от того, на какой стадии развития возникли помехи и как долго они воздействовали.

«Центральная догма» нейробиологии

Все, что будет говориться в этой книге, основано на предположении, что все нормальные функции здорового мозга и все их патологические нарушения, какими бы сложными они ни были, можно в конечном счете объяснить исходя из свойств основных структурных компонентов мозга. Мы называем это утверждение нашей «центральной догмой». Давайте рассмотрим это более подробно.

В основе всего, что делает мозг (функционирует ли он нормально или нет), лежат события, происходящие в определенных частях мозга. Под словом «части» мы подразумеваем области или структуры мозга. Под словом «события» - те действия, которые совместно производят эти части.

Однако многие из этих действий крайне сложны, и в большинстве случаев ученые еще не могут сказать наверняка, какие части мозга наиболее важны для их осуществления и что именно делают эти части. И все же в сравнении с почти полным невежеством по этим вопросам, существовавшим вплоть до нашего столетия, мы располагаем сейчас значительным количеством важнейших сведений. Основные данные о том, как организован мозг и как он функционирует, составляют фундамент науки о нервной системе. Углубить эти сведения настолько, чтобы в конце концов можно было понять самые сложные проявления деятельности мозга, - вот основная цель интереснейших исследований, которые ведутся сегодня.

Размышления о «сознании»

Однако, прежде чем идти дальше, мы должны раскрыть одно противоречие, содержащееся в нашем главном положении. Что подразумевается под словами «все, что делает мозг»? Конечно, движение, ощущение, еда, питье, дыхание, речь, сон и все другие действия, перечисленные в табл. 1.1. (1.1) Но включаются ли сюда и «психические акты» - наши думы и мечты, мысли и озарения, надежды и чаяния? В прежние времена считалось, что эти психические акты отделены от функций мозга и связаны с нематериальной и таинственной областью, называемой «сознанием».

В этой книге проводится точка зрения, согласно которой «сознание» возникает в результате совместных действий множества клеток мозга, так же как пищеварение есть результат совместных действий клеток пищеварительного тракта. Может быть, вам нелегко будет принять такое утверждение, но это не должно погасить вашей любознательности. Если ученый сталкивается с «фактом», который кажется сомнительным, он обычно говорит себе: «Ну что ж, посмотрим, что дадут последующие эксперименты (или их анализ)». Если утверждение «психика есть продукт деятельности мозга» огорчает вас, проанализируйте содержащиеся в этой книге факты, а потом решите для себя, что вы думаете по этому поводу.

Основные концепции

Теперь давайте рассмотрим два основных тезиса, которые нужны для того, чтобы начать изучение материала, изложенного в последующих главах.

1. Нервная система действует в пределах всего тела. Нервная система - это телесный орган, ответственный
а) за возможность воспринимать окружающий мир и реагировать на него;
б) за координацию функций других органов, от которых зависит существование организма, - таких функций, как еда, питье, дыхание, движение и размножение;
в) за хранение, упорядочение и извлечение информации о прошлом опыте.

Нервная система состоит из двух отделов:
а) центральной нервной системы, включающей головной и спинной мозг, которые помещаются во внутренних полостях черепа и позвоночника, и
б) периферической нервной системы, состоящей из периферических нервов кожи, мышц, костей и суставов, а также двух других подсистем - вегетативной нервной системы, регулирующей функции внутренних органов, и диффузной нервной системы кишечника, управляющей деятельностью пищеварительного тракта.

2. Отдельные функции нервной системы осуществляются ее подсистемами, организованными в соответствии со своим назначением. Выполнение каждой из мозговых функций - ощущения, движения, различных регуляторных действий - возложено на отдельные системы. Соотношение частей внутри каждой системы легче всего объяснить, пользуясь понятиями ранга или иерархии. Кроме того, между определенными частями нервной системы существуют специфические, и притом очень важные, связи.

Представить себе характер этой иерархии, возможно, помогло бы сравнение с лифтом в многоэтажном здании. Чтобы подняться с первого этажа на третий, нужно проехать мимо второго этажа. Если здание - это нервная система, а этаж - тот или иной отдел мозга, то чем выше этаж, тем более сложные, хотя и не обязательно более «возвышенные», функции он выполняет. Процесс переработки информации тоже носит иерархический характер: она поступает из «низших» отделов периферической нервной системы и спинного мозга в «высшие», такие как кора больших полушарий.

Зная, что активность одного уровня оказывает возбуждающее влияние на другой уровень, а также определив ряд имеющихся связей внутри иерархической системы, можно отчасти понять действия, выполняемые на каждом уровне; однако современное состояние наших знаний не позволяет объяснить эти процессы во всех деталях. Может быть, то, что происходит, больше всего напоминает работу частей телевизионного приемника или компьютера, когда через них проходит поток электронной информации. Различные электронные компоненты распознают характер сигналов и реагируют лишь на те из них, на которые они запрограммированы; в то же время другие компоненты отфильтровывают ненужные или нежелательные формы сигналов. Компоненты нервной системы, т.е. нейроны, тоже проявляют электрическую активность. И хотя пока у нас нет достаточных оснований считать их живыми транзисторами, на сегодня эта аналогия может считаться наиболее удачной.

продолжение
- 2. 1 - 2. 2 - 2. 3 - 3. 1 - 3. 2 - 3. 3 - 3. 4 - 3. 5 - 4. 1 - 4. 2 - 4. 3 - 5. 1 - 5. 2 - 5. 3 -
- 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -


Нейробиология,Нейробиологический подход,нейрон,механизмы мозга

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

2.1.

Клеточные механизмы мозга

Одной из самых популярных принадлежностей сегодняшних домашних компьютеров является прибор, издающий электронные звуки, которые напоминают человеческий голос. Подобные приспособления помогают укрепить мысль о том, что в один прекрасный день компьютер будет делать то же, что и наш мозг. Действительно, уже существуют очень мощные компьютеры, способные решать сложнейшие математические задачи и выполнять в нужном порядке все необходимые вычисления. Они могут без устали работать ночь напролет и в итоге сказать нам, например, в какое точно время космический корабль «Шаттл» вновь войдет в атмосферу Земли, или рассчитать почти до секунды момент его приземления. Однако тот же самый компьютер не может защитить себя от нарушений в подаче энергии, рассмеяться на остроумную шутку или сочинить стихотворение о том, что он чувствует.

На первый взгляд компьютер и мозг имеют много общего - оба состоят из очень малых элементов, выполняют сложнейшие задачи, в число которых входят, судя по всему, и рассуждения. Есть и еще одно сходство: если мы заглянем внутрь, то убедимся, что ни в том, ни в другом нет движущихся частей. Однако не движение частей помогает нам понять, как работает мозг (или компьютер) и что происходит в случае неполадок. Чтобы начать понимать механизмы мозга, давайте рассмотрим функционирование какой-либо механической системы, которой большинство из нас пользуется каждый день.

Мы все знаем, например, что уличное движение контролируется сигналами светофоров. Они регулируют потоки транспорта таким образом, чтобы люди, едущие по одной улице, не сталкивались с теми, которые движутся в поперечном направлении, и чтобы перекрестки оставались свободными. Движение по одной улице останавливается на короткое время, обычно секунд на 30-40, с тем чтобы пропустить поток транспорта по другой улице, а затем направление меняется. В некоторых крупных городах переключение светофора автоматически регулируется количеством машин. Те из них, которые едут по главной магистрали, имеют преимущества над другими, движущимися по менее загруженным поперечным улицам. В городах с очень большим движением светофоры часто работают согласованно: на ряде перекрестков огни переключаются не одновременно, а с надлежащей задержкой, позволяющей машинам при определенной скорости проезжать много миль без остановок. Конечно, в пределах каждого отдельного перекрестка направление движения меняется, но в рамках всего потока оно согласовано. Что происходит при неполадках с электричеством? Хаос! Люди, спешащие на работу или домой, отчаянно бросаются в уже заблокированные перекрестки. Упорядоченное движение транспорта прекращается, и вскоре никто уже не может тронуться с места, несмотря на всеобщие крики и автомобильные сигналы.

Для того чтобы мозг мог эффективно функционировать, потоки сигналов, проходящие в нервной системе в разных направлениях, тоже должны контролироваться необычайно чувствительными механизмами, которые управляют этими потоками и предотвращают хаос. Если в мозгу разражается электрическая «буря», передача информации также нарушается. При эпилепсии, например, какие-то участки мозга начинают посылать неупорядоченные импульсы. Это приводит к тому, что в хаотическую активность вовлекаются другие части мозга, и хаос растет до тех пор, пока во время эпилептического припадка не блокируются все пути, так что по ним уже ничто не может прорваться. Чтобы понять подобные нарушения, а также способы нормального регулирования деятельности нервной системы, мы должны рассмотреть некоторые структурные и функциональные единицы мозга.

Нейробиологический подход

Нейробиология - общее название для отрасли науки, занимающейся изучением нервной системы и ее главного органа - мозга. Она включает анализ на многих уровнях, начиная с рассмотрения химической структуры отдельных молекул и кончая исследованием сложнейших поведенческих явлений.

Ученые, пытающиеся понять, как работает мозг при взаимодействии человека или животного с окружающей средой, могут выбрать одну из двух главных стратегий. Можно начать сверху, с уровня поведения, и идти вниз: например, начать с реакции на такой раздражитель, как громкий звук или вспышка света, и выяснить, какие части мозга необходимы для восприятия данного стимула и ответа на него. Один из путей осуществления этого подхода заключается в том, чтобы удалять часть за частью и смотреть, какие из них нужны для ответной реакции, а какие - нет. Приблизительно так же мы вынимаем из телевизора транзисторы, чтобы проверить, какие из них связаны с изображением и какие со звуком. Но можно начать и снизу, рассмотреть основные элементы, составляющие мозг, затем понять, как они собраны и работают вместе при специфических формах поведения. Обе стратегии могут быть эффективны, но для наших целей мы воспользуемся второй из них - методом «снизу вверх».

Говоря об основных структурах нервной системы и их функциях, мы будем намеренно ограничивать употребление специальных терминов, применяемых учеными. Вы должны знать, однако, что подробное и точное описание немыслимо без терминологии. Вам, вероятно, уже знаком довольно длинный список частей тела, и вскоре вам придется усвоить не менее длинный перечень названий частей мозга и образующих их клеток. Ступив на этот путь, вы в конце концов должны будете запомнить ряд специальных терминов для обозначения определенных структур и процессов, так как они необходимы для детального и точного обсуждения функций мозга и их нарушений.

Нейроны
Отдельные нервные клетки, или нейроны, выполняют свои функции не как изолированные единицы, подобно клеткам печени или почек. Работа 50 миллиардов (или около того) нейронов нашего мозга состоит в том, что они получают сигналы от каких-то других нервных клеток и передают их третьим.
Передающие и принимающие клетки объединены в нервные цепи или сети (см. рис. 26). Отдельный нейрон с дивергентной структурой (от лат. diverge - отклоняюсь) может посылать сигналы тысяче и даже большему числу других нейронов. Но чаще один такой нейрон соединяется всего лишь с несколькими определенными нейронами. Точно так же какой-либо нейрон может получать входную информацию от других нейронов с помощью одной, нескольких или многих входных связей, если на нем сходятся конвергентные пути (от лат. converge - приближаюсь, схожусь). Конечно, все зависит от того, какую именно клетку мы рассматриваем и в какую сеть она оказалась включенной в процессе развития. Вероятно, в каждый момент времени активна лишь небольшая часть путей, оканчивающихся на данном нейроне.

Действительные места соединения - специфические точки на поверхности нервных клеток, где происходит их контакт, - называются синапсами (synapsis; греч. «соприкосновение», «соединение»), а сам процесс передачи информации в этих местах - синоптической передачей.

При взаимодействии нейронов с помощью синаптической передачи посылающая сигнал (пресинаптическая) клетка выделяет определенное вещество на рецепторную поверхность воспринимающего (постсинаптического) нейрона. Это вещество, называемое нейромедиатором, служит молекулярным посредником для передачи информации от передающей клетки к воспринимающей.
Нейромедиатор замыкает цепь, осуществляя химическую передачу информации через синоптическую щель - структурный разрыв между передающей и воспринимающей клетками в месте синапса.

Рис. 26. Нервная сеть.
Крупный нейрон с множеством дендритов получает информацию, через синаптический контакт с другим нейроном (в левом верхнем углу).
С помощью миелинизированного аксона образуется синаптический контакт с третьим нейроном (внизу).
Поверхность нейронов изображена без клеток глии, которые окружают отросток, направленный к капилляру (справа вверху).

Рис. 27. Изображение синапса.

Рис. 28. Внутреннее строение типичного нейрона. Микротрубочки обеспечивают
структурную жесткость, а также транспортировку материалов, синтезируемых в теле клетки и предназначенных для использования в окончании аксона
(внизу). В этом окончании находятся синоптические пузырьки, содержащие
медиатор, а также пузырьки, выполняющие иные функции. На поверхности
постсинаптического дендрита показаны предполагаемые места рецепторов для медиатора (см. также рис. 29).

Особенности нервных клеток
Нейроны обладают рядом признаков, общих для всех клеток тела. Независимо от своего местонахождения и функций любой нейрон, как и всякая другая клетка, имеет плазматическую мембрану, определяющую границы индивидуальной клетки. Когда нейрон взаимодействует с другими нейронами или улавливает изменения в локальной среде, он делает это с помощью плазматической мембраны и заключенных в ней молекулярных механизмов.

Все, что находится внутри плазматической мембраны (кроме ядра), называется цитоплазмой. Здесь содержатся цитоплазматические органеллы, необходимые для существования нейрона и выполнения им своей работы (см. рис. 28).
Митохондрии обеспечивают клетку энергией, используя сахар и кислород для синтеза специальных высокоэнергетических молекул, расходуемых клеткой по мере надобности. Микротрубочки - тонкие опорные структуры - помогают нейрону сохранять определенную форму. Сеть внутренних мембранных канальцев, с помощью которых клетка распределяет продукты, необходимые для ее функционирования, называется эндоплазматическим ретикуломом.

Существует два вида эндоплазматического ретикулума. Мембраны «шероховатого», или гранулярного, ретикулума усеяны рибосомами, необходимыми клетке для синтеза секретируемых ею белковых веществ. Обилие элементов шероховатого ретикулума в цитоплазме нейронов характеризует их как клетки с весьма интенсивной секреторной деятельностью. Белки, предназначенные только для внутриклеточного использования, синтезируются на многочисленных рибосомах, не прикрепленных к мембранам ретикулума, а находящихся в цитоплазме в свободном состоянии (). Другой вид эндоплазматического ретикулума называют «гладким».
Органеллы, построенные из мембран гладкого ретикулума, упаковывают продукты, предназначенные для секреции, в «мешочки» из таких мембран для последующего переноса их к поверхности клетки, где они выводятся наружу. Гладкий эндоплазматический ретикулум называют также аппаратом Гольджи, по имени итальянца Эмилио Гольджи, который впервые разработал метод окраски этой внутренней структуры, сделавший возможным ее микроскопическое изучение. В центре цитоплазмы находится клеточное ядро. Здесь у нейронов, как и у всех клеток с ядрами, содержится генетическая информация, закодированная в химической структуре генов. В соответствии с этой информацией полностью сформированная клетка синтезирует специфические вещества, которые определяют форму, химизм и функции этой клетки. В отличие от большинства других клеток тела зрелые нейроны не могут делиться, и генетически обусловленные продукты любого нейрона должны обеспечивать сохранение и изменение его функций на протяжении всей его жизни.

Нейроны сильно различаются по своей форме, по связям, которые они образуют, и способам функционирования. Наиболее очевидное отличие нейронов от других клеток заключается в разнообразии их размеров и формы. Большинство клеток тела имеет шарообразную, кубическую или пластинчатую форму. Для нейронов же характерны неправильные очертания: у них имеются отростки, часто многочисленные и разветвленные. Эти отростки - живые «провода», с помощью которых образуются нейронные цепи.
Нервная клетка имеет один главный отросток, называемый аксоном (греч. axōn - ось), по которому она передает информацию следующей клетке в нейронной цепи. Если нейрон образует выходные связи с большим числом других клеток, его аксон многократно ветвится, чтобы сигналы могли дойти до каждой из них.
Другие отростки нейрона называются дендритами. Этот термин, происходящий от греческого слова dendron - «дерево», означает, что они имеют древовидную форму. На дендритах и на поверхности центральной части нейрона, окружающей ядро (и называемой перикарионом, или телом клетки), находятся входные синапсы, образуемые аксонами других нейронов. Благодаря этому каждый нейрон оказывается звеном той или иной нейронной сети.

В разных участках цитоплазмы нейрона содержатся различные наборы специальных молекулярных продуктов и органелл. Шероховатый эндоплазматический ретикулум и свободные рибосомы обнаружены только в цитоплазме тела клетки и в дендритах. В аксонах эти органеллы отсутствуют, и поэтому синтез белка здесь невозможен. Окончания аксонов содержат органеллы, называемые синоптическими пузырьками, в которых находятся молекулы медиатора, выделяемого нейроном. Полагают, что каждый синаптический пузырек несет в себе тысячи молекул вещества, которое используется нейроном для передачи сигналов другим нейронам (см. рис. 29).

Рис. 29. Схема выброса медиатора и процессов, происходящих в гипотетическом центральном синапсе.

Синаптический пузырек высвобождает медиатор | Медиатор взаимодействует с рецептором. Канал открывается | Перемещение ионов Na+ и К+ | Пресинаптическое окончание поглощает медиатор обратно | Антагонист блокирует рецептор

Дендриты и аксоны сохраняют свою форму благодаря микротрубочкам, которые, по-видимому, играют также роль в передвижении синтезированных продуктов из центральной цитоплазмы к очень далеким от нее концам ветвящихся аксонов и дендритов. При методе окраски, разработанном Гольджи, используется металлическое серебро, которое связывается с микротрубочками и позволяет выявить форму изучаемой нервной клетки. В начале XX века испанский микроанатом Сантьяго Рамон-и-Кахал почти интуитивно применил этот метод для установления клеточной природы организации мозга и для классификации нейронов в соответствии с их уникальными и общими структурными особенностями.

продолжение
- 2. 2 - 2. 3 - 3. 1 - 3. 2 - 3. 3 - 3. 4 - 3. 5 - 4. 1 - 4. 2 - 4. 3 - 5. 1 - 5. 2 - 5. 3 -
- 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -


Нейрон,Нервные клетки,Положение нейрона,Нервная сеть,Возбудимость нейрона,нейронных функций

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

2.2.

Различные названия нейронов

Нейроны в зависимости от контекста могут называться по-разному. Иногда это может сбить с толку, но на самом деле это очень похоже на то, как мы называем себя или наших знакомых. Смотря по обстоятельствам, мы говорим об одной и той же девушке как о студентке, дочери, сестре, рыжеволосой красавице, пловчихе, любимой или члене семейства Смитов. Нейроны тоже получают столько ярлыков, сколько различных ролей они выполняют. Разные ученые использовали, вероятно, все достойные внимания свойства нейронов в качестве основы для их классификации.

Каждая уникальная структурная особенность того или иного нейрона отражает степень его специализации для выполнения определенных задач.
Можно называть нейроны в соответствии с этими задачами, или функциями. Это один способ. Например, нервные клетки, объединенные в цепи, которые помогают нам воспринимать внешний мир или контролировать события, происходящие внутри нашего тела, именуются сенсорными (чувствительными) нейронами. Нейроны, объединенные в сети, вызывающие мышечные сокращения и, следовательно, движение тела, называются моторными или двигательными.
Положение нейрона в сети - другой важный критерий наименования. Нейроны, ближе всего расположенные к месту действия (будь то ощущаемый стимул или активируемая мышца), - это первичные сенсорные или моторные нейроны, или нейроны первого порядка. Далее следуют вторичные нейроны (нейроны второго порядка), затем третичные (третьего порядка) и т.д.

Регуляция нейронной активности

Способность нервной системы и мышц генерировать электрические потенциалы известна давно - со времен работ Гальвани в конце XVIII столетия. Однако наши знания о том, как возникает это биологическое электричество при функционировании нервной системы, основаны на исследованиях всего лишь 25-летней давности.

Все живые клетки обладают свойством «электрической полярности». Это означает, что по отношению к какой-то отдаленной и явно нейтральной точке (электрики называют ее «землей») внутренняя часть клетки испытывает относительный недостаток положительно заряженных частиц и поэтому, как мы говорим, отрицательно заряжена относительно наружной стороны клетки. Что же это за частицы, находящиеся внутри и вне клеток нашего тела?

Жидкости нашего тела - плазма, в которой плавают клетки крови, внеклеточная жидкость, заполняющая пространство между клетками различных органов, спинномозговая жидкость, находящаяся в желудочках мозга, - все это особые разновидности соленой воды. (Некоторые ученые, мыслящие историческими категориями, усматривают в этом следы того периода эволюции, когда все живые создания существовали в первичном океане.) Встречающиеся в природе соли обычно составлены из нескольких химических элементов - натрия, калия, кальция и магния, несущих положительные заряды в жидкостях тела, и хлорида, фосфата и остатков некоторых более сложных кислот, образуемых клетками и несущих отрицательный заряд. Заряженные молекулы или атомы именуются ионами.

Во внеклеточных пространствах положительные и отрицательные ионы распределены свободно и в равных количествах, так что они нейтрализуют друг друга. Внутри клеток, однако, относительный дефицит положительно заряженных ионов обусловливает общий отрицательный заряд. Этот отрицательный заряд возникает потому, что плазматическая мембрана проницаема не для всех солей в равной мере. Некоторые ионы, например К+, обычно проникают сквозь мембрану легче, чем другие, такие, как ионы натрия (Nа+) или кальция (Са2+).
Внеклеточные жидкости содержат довольно много натрия и мало калия.
Внутри клеток жидкости относительно бедны натрием и богаты калием, но общее содержание положительных ионов внутри клетки не вполне уравновешивает отрицательные заряды хлорида, фосфата и органических кислот цитоплазмы. Калий проходит через клеточную мембрану лучше других ионов и, по-видимому, весьма склонен выходить наружу, так как концентрация его внутри клеток намного выше, чем в окружающей их среде. Таким образом, распределение ионов и избирательность их перехода через полупроницаемую мембрану приводят к созданию отрицательного заряда внутри клеток.

В то время как описанные факторы ведут к установлению трансмембранной ионной полярности, другие биологические процессы способствуют ее поддержанию. Один из таких факторов - очень эффективные ионные насосы, которые существуют в плазматической мембране и получают энергию от митохондрий. Такие насосы «откачивают» ионы натрия, поступающие в клетку с молекулами воды или сахара.

«Электрически возбудимые» клетки, подобные нейронам, обладают способностью регулировать свой внутренний отрицательный потенциал. При воздействии некоторых веществ в «возбуждающих» синапсах свойства плазматической мембраны постсинаптического нейрона изменяются. Внутренность клетки начинает терять свой отрицательный заряд, и натрий не встречает больше препятствий для перехода внутрь через мембрану. Действительно, после проникновения в клетку некоторого количества натрия переход натрия и других положительных ионов (кальция и калия) внутрь клетки, т.е. деполяризация, во время краткого периода возбуждения протекает столь успешно, что внутренность нейрона менее чем на 1/1000 секунды становится заряженной положительно. Этот переход от обычного отрицательного состояния содержимого клетки к кратковременному положительному называют потенциалом действия или нервным импульсом. Положительное состояние длится так недолго потому, что реакция возбуждения (повышенное поступление в клетку натрия) носит саморегулируемый характер. Присутствие повышенных количеств натрия и кальция в свою очередь ускоряет эвакуацию калия, по мере того как ослабевает действие возбуждающего импульса. Нейрон быстро восстанавливает электрохимическое равновесие и возвращается к состоянию с отрицательным потенциалом внутри до следующего сигнала.

Рис. 30. Когда нейрон активируется приходящим к нему возбуждающим
импульсом, волна деполяризации временно меняет знак мембранного
потенциала. По мере распространения волны деполяризации вдоль аксона
последовательные участки аксона тоже претерпевают эту временную реверсию.
Потенциал действия можно описать как поток положительно заряженных ионов
натрия (Nа+), переходящих через мембрану внутрь нейрона.

Деполяризация, связанная с потенциалом действия, распространяется вдоль аксона как волна активности (рис. 30). Движение ионов, возникающее около деполяризованного участка, способствует деполяризации следующего участка, и в результате каждая волна возбуждения быстро достигает всех синаптических окончаний аксона. Главное преимущество электрического проведения импульса по аксону состоит в том, что возбуждение быстро распространяется на большие расстояния без какого-либо ослабления сигнала.

Кстати, нейроны с короткими аксонами, по-видимому, не всегда генерируют нервные импульсы. Это обстоятельство, если оно будет твердо установлено, может иметь далеко идущие последствия. Если клетки с короткими аксонами способны изменять уровень активности, не генерируя потенциалы действия, то исследователи, пытающиеся по электрическим разрядам оценить роль отдельных нейронов в определенных видах поведения, легко могут упустить из виду многие из важных функций «молчащих» клеток.

Синаптические медиаторы

С некоторыми оговорками синапсы можно сравнить с перекрестками на проводящих путях мозга. В синапсах сигналы передаются только в одном направлении - с концевой веточки посылающего их пресинаптического нейрона на ближайший участок постсинаптического нейрона. Однако быстрая электрическая передача, так хорошо действующая в аксоне, в синапсе не работает. Не вдаваясь в биологические причины этого, мы можем просто констатировать, что химическая связь в синапсах обеспечивает более тонкую регуляцию свойств мембраны постсинаптической клетки.

При общении друг с другом люди передают основное содержание своей речи словами. Чтобы сделать более тонкие акценты или подчеркнуть дополнительный смысл слов, они пользуются тембром голоса, мимикой, жестами. При коммуникации нервных клеток основные единицы информации передаются специфическими химическими посредниками - синоптическими медиаторами (определенный нейрон использует один и тот же медиатор во всех своих синапсах). Если продолжить нашу аналогию с вербальным и невербальным способом общения, то можно сказать, что одни химические посредники передают «факты», а другие - дополнительные смысловые оттенки или акценты.

Рис. 31. Противоположное действие возбуждающего (слева) и тормозного (справа) медиаторов можно объяснить тем, что они влияют на разные ионные каналы.

Вообще говоря, существуют два вида синапсов - возбуждающие и тормозные (рис. 31). В первом случае одна клетка приказывает другой переходить к активности, а во втором, наоборот, затрудняет активацию клетки, которой передается сигнал. Под действием постоянных тормозящих команд некоторые нервные клетки хранят молчание до тех пор, пока возбуждающие сигналы не заставят их активироваться. Например, нервные клетки спинного мозга, которые приказывают вашим мышцам действовать, когда вы ходите или танцуете, обычно «молчат», пока не получат возбуждающих импульсов от клеток моторной коры. Под действием спонтанных возбуждающих команд другие нервные клетки переходят к активности, не дожидаясь осознанных сигналов; например, нейроны, управляющие движениями грудной клетки и диафрагмы при дыхании, подчиняются клеткам более высокого уровня, которые реагируют только на концентрацию О2 и СО2 в крови.

Судя по тому, что сегодня известно науке, межнейронные взаимодействия, происходящие в мозгу, можно в основном объяснить, исходя из возбуждающих и тормозных синаптических воздействий. Однако существуют и более сложные модифицирующие воздействия, которые имеют большое значение, так как они усиливают или уменьшают интенсивность ответной реакции нейрона на входные сигналы от различных других нейронов.

Рассмотрим модифицирующие медиаторные сигналы, представив себе, что они носят условный характер. Под термином «условный» подразумевается, что клетки реагируют на них только при определенных условиях, т.е. тогда, когда эти сигналы действуют в сочетании с другими возбуждающими или тормозными сигналами, приходящими по другим путям. Музыканты, например, могли бы считать условным действие педалей у фортепьяно - в том смысле, что для достижения какого-нибудь эффекта их нажатие должно сочетаться с другим действием. Просто нажимать на педали, не ударяя при этом по клавишам, бессмысленно. Звучание ноты изменяется лишь тогда, когда мы нажимаем одновременно и на педаль, и на клавишу. Многие нейронные сети, выполняющие условные функции, - это те, медиаторы которых играют важную роль в лечении депрессии, шизофрении и некоторых других психических расстройств (более подробно эти проблемы обсуждаются в гл. 9).

В заключение несколько слов о процессах, лежащих в основе различных изменений, производимых медиаторами в клетках, на которые они воздействуют. Эти изменения обусловлены ионными механизмами, связанными с электрической и химической регуляцией свойств мембраны. Возбудимость нейрона изменяется потому, что медиатор изменяет поток ионов, переходящих внутрь клетки или же из клетки наружу. Для того чтобы ионы могли проходить через мембрану, в ней должны быть отверстия. Это не просто дыры, а специальные крупные трубчатые белки, называемые «каналами». Некоторые из этих каналов специфичны для определенного иона - натрия, калия или кальция, например; другие не столь избирательны. Некоторые каналы могут открываться с помощью электрических команд (таких, как деполяризация мембраны при потенциале действия); другие открываются и закрываются под действием химических посредников.

Полагают, что каждый химический посредник оказывает на клетки воздействие с помощью химически обусловленных изменений в ионной проницаемости. Определенные ионы и молекулы, используемые тем или иным медиатором, становятся поэтому химическим эквивалентом передаваемого сигнала.

Изменчивость нейронных функций

Как мы видели, нейрон должен успешно справляться с определенными задачами, чтобы функционировать как часть специфической нейронной сети. Медиатор, который он использует, должен передавать определенную информацию. У нейрона должны быть поверхностные рецепторы, с помощью которых он мог бы связывать медиатор в своих входных синапсах. Он должен иметь необходимые запасы энергии для «откачивания» избыточных ионов обратно через мембрану. Нейроны с длинными ветвящимися аксонами должны также транспортировать ферменты, медиаторы и другие молекулы из центральных участков цитоплазмы, где происходит их синтез, в отдаленные части дендритов и аксонов, где эти молекулы будут нужны. Как правило, скорость, с которой нейрон выполняет эти функции, зависит от массы его дендритной и аксонной систем и от общего уровня активности клетки.

Общая выработка энергии - метаболическая активность клетки - может изменяться в соответствии с требованиями межнейронных взаимодействий (рис. 32). Нейрон может повышать свою способность к синтезу и транспортировке специфических молекул в периоды усиленной деятельности. Точно так же при малой функциональной нагрузке нейрон может снизить уровень активности. Эта способность к регуляции фундаментальных внутриклеточных процессов позволяет нейрону гибко приспосабливаться к самым различным уровням активности.

Рис. 32. Схема адаптивных регуляторных процессов, используемых для поддержания нормальной синоптической передачи несмотря на изменения, вызываемые различными препаратами, а также, возможно, заболеваниями. Регулируется количество высвобождаемого или воспринимаемого медиатора.
Слева - нормальное состояние.
В середине - из-за недостаточного синтеза или сохранения медиатора постсинаптическая клетка увеличивает число рецепторов.
Справа - при повышенном выбросе медиатора постсинаптическая клетка уменьшает число или эффективность рецепторов.

Генетическая детерминация основных типов нейронных сетей

Для того чтобы мозг нормально функционировал, потоки нервных сигналов должны находить надлежащие маршруты среди клеток различных функциональных систем и межрегиональных объединений. В главе 1 (1.2) мы получили некоторые элементарные сведения о сложном процессе построения и развития мозга. Однако до сих пор остается загадкой, каким образом аксоны и дендрита той или иной нервной клетки растут именно в том направлении, чтобы создавались специфические связи, необходимые для ее функционирования. Между тем тот факт, что конкретные молекулярные механизмы, лежащие в основе многих процессов онтогенеза, еще не раскрыты, не должен заслонять от нас другого, еще более поразительного факта-того, что из поколения в поколение в мозгу развивающихся животных действительно устанавливаются нужные связи. Исследования в области сравнительной нейроанатомии говорят о том, что по фундаментальному плану строения мозг очень мало изменился в процессе эволюции. Нейроны специализированного зрительного рецепторного органа - сетчатки - всегда соединяются с вторичными нейронами зрительной, а не слуховой или осязательной системы. В то же время первичные слуховые нейроны из специализированного органа слуха - улитки - всегда идут к вторичным нейронам слуховой системы, а не зрительной или обонятельной. Точно такая же специфичность связей характерна для любой системы мозга.

Высокая специфичность структуры мозга имеет важное значение. Общий диапазон связей для большинства нервных клеток, по-видимому, предопределен заранее, причем эта предопределенность касается тех клеточных свойств, которые ученые считают генетически контролируемыми. Набор генов, предназначенных для проявления в развивающейся нервной клетке, каким-то еще до конца не установленным образом определяет как будущий тип каждой нервной клетки, так и принадлежность ее к той или иной сети. Концепция генетической детерминированности приложима и ко всем остальным особенностям данного нейрона -например к используемому им медиатору, к размерам и форме клетки. Как внутриклеточные процессы, так и межнейронные взаимодействия определяются генетической специализацией клетки.

Три генетически детерминированных типа нервных сетей

Рис. 33. Нервная сеть из 9 клеток (схема).
По периметру - нейроны соединены друг с другом в иерархическую цепь, типичную для сетей сенсорной и двигательной систем.
В центре - дивергентная сеть с одним входом (клетки 5, 7, 8, 9), типичная для моноаминзргических систем, в которых один нейрон соединяется с большим числом мишеней.
Слева - нейрон локальной сети (6), устанавливающий связи главным образом с клетками из своего ближайшего окружения.

Чтобы сделать концепцию генетической детерминации нейронных сетей более понятной, давайте уменьшим их число и представим себе, что наша нервная система состоит всего лишь из 9 клеток (см. рис. 33). Это абсурдное упрощение поможет нам увидеть сети трех основных типов, которые встречаются повсюду, - иерархические, локальные и дивергентные с одним входом. Хотя число элементов в сетях может быть различным, выделенные три типа могут служить основой для построения надежной классификационной схемы.

Иерархические сети.
Наиболее распространенный тип межнейронных связей можно увидеть в главных сенсорных и двигательных путях. В сенсорных системах иерархическая организация носит восходящий характер; в нее включаются различные клеточные уровни, по которым информация поступает в высшие центры - от первичных рецепторов к вторичным вставочным нейронам, затем к третичным и т.д. Двигательные системы организованы по принципу нисходящей иерархии, где команды «спускаются» от нервной системы к мышцам: клетки, расположенные, фигурально говоря, «наверху», передают информацию специфическим моторным клеткам спинного мозга, а те в свою очередь - определенным группам мышечных клеток.

Иерархические системы обеспечивают очень точную передачу информации. В результате конвергенции (от лат converge - сходиться к одному центру) - когда несколько нейронов одного уровня контактируют с меньшим числом нейронов следующего уровня, или дивергенции (от лат. divergo - отклоняюсь, отхожу) - когда контакты устанавливаются с большим числом клеток следующего уровня, информация фильтруется и происходит усиление сигналов. Но, подобно любой цепи, иерархическая система не может быть сильнее своего самого слабого звена. Любая инактивация (от лат. in- - приставка, означающая отрицание) любого уровня, вызванная ранением, заболеванием, инсультом или опухолью, может вывести из строя всю систему. Конвергенция и дивергенция, однако, оставляют цепям некоторый шанс уцелеть даже при их серьезном повреждении, Если нейроны одного уровня будут частично уничтожены, сохранившиеся клетки смогут все-таки поддерживать функционирование сети.

Иерархические системы существуют, конечно, не только в сенсорных или двигательных путях. Тот же тип связей характерен для всех сетей, выполняющих какую-то специфическую функцию, т.е. для систем, которые мы назвали «альянсами» в гл. 1 (1.4) и более подробно рассмотрим в последующих главах.

Локальные сети
Мы уже говорили о нейронах с короткими аксонами. Если у клетки короткий аксон, настолько короткий, что волнам электрической активности, можно сказать, некуда распространяться, очевидно, что задачи и сфера влияния такого нейрона должны быть весьма ограниченными. Нейроны локальных сетей действуют как фильтры, удерживая поток информации в пределах какого-то одного иерархического уровня. Они, по всей видимости, широко распространены во всех мозговых сетях.

Локальные сети могут оказывать на нейроны-мишени возбуждающее или тормозящее действие. Сочетание этих особенностей с дивергентным или ковергентным типом передачи на данном иерархическом уровне может еще более расширять, сужать или снова фокусировать поток информации.

Дивергентные сети с одним входом
В некоторых нервных сетях имеются скопления или слои нейронов, в которых один нейрон образует выходные связи с очень большим числом других клеток (в таких сетях дивергенция доведена до крайних пределов). Изучение сетей такого типа начато лишь недавно, и единственные места, где они встречаются (насколько нам сейчас известно), - это некоторые части среднего мозга и ствола мозга. Преимущества подобной системы в том, что она может оказывать влияние на множество нейронов сразу и иногда осуществлять связь со всеми иерархическими уровнями, нередко выходя за пределы специфических сенсорных, двигательных и других функциональных альянсов.

Поскольку сфера воздействия таких сетей не ограничена какой-либо системой с определенными функциями, дивергирующие пути этих сетей иногда называют неспецифическими. Однако ввиду того, что такие сети могут влиять на самые различные уровни и функции, они играют большую роль в интеграции многих видов деятельности нервной системы (см. гл. 4). Иными словами, такие системы выступают в роли организаторов и режиссеров массовых мероприятии, руководящих согласованными действиями больших групп людей. Кроме того, медиаторы, используемые в дивергентных системах с одним входом, - это медиаторы с «условным» действием: их эффект зависит от условии, в которых он осуществляется. Подобные воздействия весьма важны и для интегративных механизмов (лат. integratio - восстановление, восполнение, от integer - целый). Однако дивергентные сети такого типа составляют лишь небольшую часть всех нервных сетей.

Изменчивость генетически детерминированных типов сетей

Хотя общая картина связей специфических функциональных сетей удивительно сходна у всех, представителей одного вида, опыт каждой отдельной особи может оказывать дальнейшее влияние на межнейронные связи, вызывая в них индивидуальные изменения и корректируя их функцию.

Представим себе, например, что в мозгу большинства крыс каждый нейрон 3-го уровня в зрительной системе соединен примерно с 50 клетками-мишенями 4-го уровня - сравнительно небольшая дивергенция в системе, характеризующейся в остальном четкой иерархией. Теперь посмотрим, что произойдет, если крыса вырастет в полной темноте? Дефицит входной информации приведет к перестройке зрительной иерархии, так что каждый нейрон 3-го уровня будет контактировать только с 5 или 10 нейронами 4-го уровня вместо обычных 50. Однако, если мы рассмотрим нейроны 4-го уровня в микроскоп, мы убедимся, что у них нет недостатка во входных синапсах. Хотя зрительные нейроны 3-го уровня из-за малого числа связей передают информацию на 4-й уровень в ограниченном объеме, ее дефицит восполняется за счет других работающих сенсорных систем. У нашей крысы в доступном синаптическом пространстве 4-го уровня происходит процесс расширенной переработки слуховой и обонятельной информации.

Рассмотрим другой случай, где тот же эффект проявляется не столь резко. По некоторым данным, интенсивность межнейронной передачи сигналов может влиять на степень развития синаптических контактов между уровнями. Ряд ученых придерживается мнения, что некоторые формы памяти обусловлены изменениями в эффективности таких контактов. Эти изменения могут быть связаны как с микроструктурой (увеличение или уменьшение числа синапсов между клеткой А и клеткой Б), так и с действием медиаторов, участвующих в передаче сигналов (изменение количеств медиатора, синтезируемых и высвобождаемых одной клеткой, или степени реактивности другой клетки) (см. выше рис.32). Эта тонкая регулировка локальных синаптических функций очень важна при некоторых заболеваниях мозга, о природе которых нам мало что известно (см. гл. 9). Малейшие изменения, происходящие на уровне синаптической активности, могли бы действительно вызвать аномалии поведения, но изменения эти настолько малы, что трудно установить, какова их роль на самом деле.

Нервные клетки не уникальны в своей способности к функциональным изменениям. Во многих других тканях клетки тоже могут изменяться, приспосабливаясь к нагрузке. Если мы возьмем небольшую пробу ткани из четырехглавой мышцы бедра у начинающего тяжелоатлета, а затем у него же после нескольких месяцев усиленной тренировки, то увидим, что каждое мышечное волокно содержит теперь сократимые фибриллы несколько большего размера и число этих фибрилл увеличилось. Слущивающиеся старые клетки вашей кожи и те, что выстилают желудочно-кишечный тракт, ежедневно заменяются новыми; эти клетки, однако, обладают способностью, которой нет у нейронов - они могут делиться.
Нейроны генетически запрограммированы на синтез специфических молекул, с помощью которых работают синапсы, а также на образование весьма специфических связей, но не способны к делению. Представьте, что было бы, если бы нервные клетки стали делиться после образования синаптических связей. Как смогла бы при этом клетка распределить свои входные и выходные сигналы, чтобы сохранить прежние связи?

Хотя нейроны и не могут делиться, они обладают большей по сравнению с другими клетками способностью к адаптивной перестройке. Как показали эксперименты, в которых удаляли небольшой участок мозга, а затем в течение нескольких недель наблюдали за реакцией оставшихся частей, некоторые нервные клетки действительно могут регулировать степень своей связи с мишенями. Как правило, при повреждении некоторых синапсов одного нейрона другие, неповрежденные нейроны могут восполнить утраченные звенья цепи путем некоторого ускорения нормального процесса замены синапсов. Если две нервные клетки должны «общаться» более интенсивно, число связей между ними может возрастать за счет добавления новых синапсов при одновременном сохранении старых.

По-видимому, статичность макроскопического строения нервной системы заслонила от нас факт постоянного роста и отмирания связей. Существует даже мнение, что нейроны в нормальном состоянии все время образуют новые связи со своими мишенями. Как только новые синапсы сформировались, старые разрушаются. Такое замещение, вероятно, может компенсировать изнашивание связей в результате их длительной и непрерывной работы.

Хотя испытанное временем представление о том, что наш мозг не может регенерировать утраченные клетки, остается по-прежнему справедливым, исследования последних лет наводят на мысль, что здоровые нейроны обладают значительной структурной пластичностью. Этот более динамичный взгляд на изменчивость мозга открывает широкое поле для исследований ; но прежде чем мы начнем понимать, как могут меняться синаптические связи, нам предстоит еще многое узнать.
-----------------------------------

продолжение
- 2. 3 - 3. 1 - 3. 2 - 3. 3 - 3. 4 - 3. 5 - 4. 1 - 4. 2 - 4. 3 - 5. 1 - 5. 2 - 5. 3 -
- 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -


Функции нервной системы, Глия, Сосудистые элементы, мозговых желудочков

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

2.2.

Другие клетки и структуры нервной системы

Глия
Пространство между нервными клетками и их отростками заполнено специализированными опорными клетками, в совокупности называемыми глией. По подсчетам глиальных клеток примерно в 5-10 раз больше, чем нейронов. В чем состоит главная функция большей части глии, пока неизвестно, но ей обычно приписывают довольно неопределенные «хозяйственные» обязанности. В отличие от нейронов глиальные клетки могут делиться.

Рис. 34. Типичный астроцит, который может выделять глюкозу по требованию окружающих его нейронных элементов.

Наиболее распространенный тип глиальных клеток называют астроцитами за их звездчатую форму. Считается, что астроциты очищают внеклеточные пространства от избытка медиаторов и ионов, способствуя устранению химических «помех» для взаимодействий, происходящих на поверхности нейронов. Возможно, астроциты помогают нейронам и тем, что доставляют глюкозу очень активным клеткам. Они могли бы также изменять направление кровотока, а следовательно и переноса кислорода, обеспечивая им в первую очередь более активные участки. Хотя все это не может пока считаться окончательно установленным, астроциты, по-видимому, играют существенную роль в передаче некоторых сигналов, важных для динамичной регуляции синаптической функции. Отдельные астроциты действительно как бы ограничивают определенные участки входных синаптических связей на поверхности нейрона. Известно, что после локального повреждения мозга астроциты участвуют в ремонте, убирая омертвевшие кусочки нейрона; эта деятельность, возможно, ограничивает распространение токсичных веществ.

Рис. 35. Слева-многочисленные слои (темное кольцо), окружающие небольшой аксон, расположенный в центре.
Справа - олигодендроцит наматывает свою мембрану вокруг аксона, образуя многослойную миелиновую оболочку. В миелинизированном аксоне переход ионов через мембрану происходит только в разрывах между сегментами миелиповой оболочки - перехватах Ранвье.

Глиальные клетки другого основного типа лучше всего определить через их функцию. Некоторые аксоны имеют изоляцию, обеспечивающую быстрое проведение электрических импульсов. Этот клеточный изоляционный материал называется миелином. Он представляет собой плотную оболочку, образованную слоями мембраны специализированной глиальной клетки-олигодендроцита (рис. 35). При некоторых заболеваниях, в том числе при рассеянном склерозе, миелиновая оболочка вокруг аксона теряет свои обычные свойства и обнажает ионные каналы в тех местах поверхности аксона, которые раньше были закрыты. В результате происходит как бы короткое замыкание между обычно не связанными нейронами, и передача сигналов из одной части мозга в другую задерживается. В периферической нервной системе глиальные клетки, образующие миелин, называются шванновскими клетками. Они обладают несколько иными синтетическими способностями и химическими свойствами.

Сосудистые элементы

В числе других ненейронных элементов нервной системы следует назвать клетки артерий, вен и капилляров, вносящих важный вклад в жизнеспособность системы. Среди органов тела мозг пользуется привилегированным положением, получая львиную долю насыщенной кислородом крови. Действительно, все мышцы нашего тела в состоянии активности иногда потребляют всего лишь на 25% больше кислорода, чем головной мозг.

Помимо того, что они очень многочисленны, кровеносные сосуды центральной нервной системы отличаются от всех других тем, что через их стенки не проходят крупные молекулы. К тому же со стороны мозга эти сосуды более или менее изолированы тесно прилегающими к ним астроцитами. Благодаря этому поступление веществ из кровяного русла ограничивается в основном газами - кислородом и углекислотой, а также небольшими молекулами питательных веществ (глюкозы, незаменимых аминокислот), необходимых для нормального функционирования мозга. Это ограничение настолько отличает мозг от других тканей, что получило специальное название гематоэнцефалического барьера. Существование такого барьера для диффузии веществ, безусловно, означает, что мозгу невыгодно было бы в полной мере реагировать на все вещества, которые могут оказаться в крови в результате неправильного питания, потребления алкоголя, наркотиков и лекарственных препаратов, перенесенного стресса и т.д. Метаболические потребности мозга при определенных видах умственной деятельности еще более возрастают. С помощью современных методов, позволяющих следить за изменениями кровотока, а также потребления кислорода или глюкозы, можно частично выявлять активные зоны мозга (рис. 37). Эти методы помогают врачам определить небольшие зоны эпилептической активности и других патологических изменений, например при раке или сосудистых опухолях. В последнее время благодаря тем же методикам начинает выясняться, какие именно части мозга особенно активны или, напротив, неактивны у больного, страдающего депрессией или шизофренией, при обострении заболевания (см. гл. 9).

Рис. 37. После инъекции нерадиоактивной модифицированной молекулы глюкозы с помощью позитронной эмиссионной трансаксиальной томографии (ПЭТТ) можно установить, как распределяется поглощение глюкозы корой, когда испытуемый слушает музыку. У испытуемого - хорошо подготовленного музыканта - появлялись повышенные метаболические требования в правой височной и левой теменной зона х - по-видимому, в зависимости от концентрации внимания на тех или иных музыкальных деталях.

Соединительнотканные элементы

Последние из ненейронных элементов, которые мы должны рассмотреть, - это клетки, выстилающие наружную и внутреннюю поверхности мозга. Центральная нервная система, находящаяся в полостях черепа и позвоночного столба, заключена внутри облегающего ее и заполненного жидкостью чехла, образованного мозговыми оболочками. Эти оболочки состоят из более или менее обычной соединительной ткани, которая встречается повсюду в нашем теле. Заполняющая жидкость называется спинномозговой (цереброспинальной). Мозговые оболочки и спинномозговая жидкость играют роль амортизаторов, смягчающих всевозможные удары и толчки, которые испытывает тело и которые могли бы приводить к повреждению нервной системы, если бы передавались ей с полной силой.

Рис. 38. Мозговые оболочки, система желудочков и циркуляция спинномозговой жидкости. Спинномозговая жидкость, фильтрующаяся из крови через сосудистое сплетение, циркулирует через систему желудочков, вокруг спинного мозга и над поверхностью головного мозга, где поглощается мозговыми оболочками и поступает в вены головы. Таким образом, нервная система оказывается внутри заполненного жидкостью пространства, которое препятствует ее соприкосновению с черепом и позвоночником и предохраняет от ударов.

Спинномозговая жидкость заполняет все свободное пространство в пределах мозговых оболочек - от щелей у наружной поверхности головного и спинного мозга до внутренних мозговых желудочков, которые, как вы видели в главе 1, привлекали к себе такое внимание первых ученых, занимавшихся мозгом (см. рис. 38).
Эпендимные клетки, выстилающие желудочки, тоже специализированы: за исключением некоторых ключевых мест, о которых здесь нет необходимости говорить подробно, края этих клеток плотно соединены между собой - по-видимому, для того, чтобы ограничить прохождение каких бы то ни было веществ через выстилающий слой. Спинномозговую жидкость вырабатывают особого рода кровеносные сосуды, образующие сосудистые сплетения, которые отфильтровывают кровяные клетки. Сосудистые сплетения находятся в некоторых участках системы желудочков, и жидкость, которую выделяют их клетки, циркулирует в этой системе, а также направляется вверх к поверхности большого мозга и мозжечка и вниз - в пространство вокруг спинного мозга.

Значение этой внутренней циркуляции спинномозговой жидкости пока неизвестно, но врачи пользуются ею при диагностике инфекционных заболеваний нервной системы, например бактериального менингита. При инфекции в спинномозговой жидкости находят белые кровяные клетки (лейкоциты), и содержание в ней белка сильно повышено. Поскольку спинномозговая жидкость содержит также некоторые побочные продукты процессов синаптической передачи, ученые часто исследуют ее состав в надежде подобрать ключи к неразгаданным тайнам мозговых расстройств. То, что в спинномозговой жидкости можно обнаружить свидетельства заболеваний мозга, чуть ли не возвращает нас назад, к взглядам греков и римлян, которые приписывали важнейшую роль желудочкам и их функциям, выражающимся в переносе жидкостей.

Что же действительно делает мозг?

Все данные о клетках и нейронных сетях мы рассматривали так, чтобы выявить основные принципы клеточной организации и функционирования мозга. Сформулируем теперь наиболее общие положения, вытекающие из нашего предыдущего рассказа.
1. Основные действующие элементы нервной системы - это отдельные нервные клетки, или нейроны.
2. Нейроны обладают рядом черт, общих для всех клеток тела.
3. Однако нейроны сильно отличаются от остальных клеток по своей конфигурации, связям и «стилю работы», что отражено и в их названиях.
4. Активность нейрона регулируется свойствами его мембраны.
5. Синаптические медиаторы изменяют свойства мембраны нейрона.
6. Любая из основных биологических функций нейрона может изменяться в соответствии с функциональными требованиями.
7. Основные схемы проводящих путей мозга генетически запрограммированы.
8. В соответствии с генетической программой строятся нервные сети трех основных типов: иерархические сети, локальные сети и дивергентные сети с одним входом.
9. Генетически запрограммированные типы сетей могут локально видоизменяться в результате своей активности.
10. Помимо нейронов нервная система содержит и другие клетки: глиальные, соединительнотканные и клетки сосудистой системы.

Теперь мы должны, оторвавшись от этих фактов, вернуться к вопросу, который был поставлен в главе 1: что действительно делает мозг? Вот один гипотетический ответ: нервная система приводит деятельность организма в соответствие с требованиями внутренней среды и внешними условиями.

Когда мы в первый раз рассматривали функции нервной системы, мы отмечали, что они до некоторой степени дублируют функции всех животных клеток. Давайте еще раз вернемся к этим функциям, чтобы определить те задачи, которые они выполняют.
Все живые организмы действуют, исходя из интересов своего собственного выживания, а тем самым и сохранения вида. У всех многоклеточных животных главный организатор таких действий - нервная система. Наблюдения над животными в природе - реже в зоопарках или в домах, где их содержат, в качестве домашних любимцев, - показывают, что их поведение полностью отвечает запросам тела: они не переедают и не потребляют чрезмерного количества жидкости, спят столько, сколько им нужно, и обычно пребывают в прекрасном физическом состоянии вплоть до глубокой старости. Можно сказать, что они едят только тогда, когда их внутренние сенсорные системы улавливают потребность в поступлении свежей пищи; при этом учитываются внутренние резервы организма и данные прошлого опыта относительно шансов добыть пищу в близком будущем.

Люди обычно меньше прислушиваются к своему телу, хотя могли бы делать это без всякого труда. Они едят по многим причинам: чтобы испытать удовольствие от вкусной еды, чтобы успокоиться и т.д. Но прежде чем наши рассуждения уведут нас слишком далеко в сторону, давайте рассмотрим в этом же плане другие сенсорные и регуляторные системы тела. Мы можем подразделить эти системы в соответствии с тем, осознаём ли мы то, что делаем (в этом случае речь идет об осознаваемых потребностях и сознательных действиях) или же не осознаём. Мы, люди, склонны сильно реагировать на события, происходящие в мире за пределами нашего тела, но не очень замечаем то, что происходит внутри нас, если только там не начинается что-то явно неладное - например, когда мы объелись незрелыми яблоками. По большей части мозг управляет событиями бессознательного внутреннего мира автоматически, и все действия предпринимаются либо периферической нервной системой, либо нижними уровнями ЦНС. Обращение к сознанию происходит только в тех случаях, когда для принятия решения нижним этажам не хватает прошлого опыта или там нет готовой программы действий.

В большинстве случаев вы можете выполнять необходимые действия без всяких усилий, так как их уже много раз повторяли и не должны больше о них думать. В ситуациях, требующих вашего пристального внимания, - если вы, например, в непогоду перебегаете улицу с движущимся транспортом, торопясь поспеть на экзамен, - нервная система автоматически заботится о том, чтобы те системы тела, которые должны быть использованы, приспособились к возросшим запросам. Ситуация, требующая быстрой реакции, сопровождается учащением ритма сердца, увеличением частоты и глубины дыхания, что обеспечивает больший приток насыщенной кислородом крови. От - кожи, почек и кишечника кровоток отводится к мышцам, сердцу и мозгу, так что самые важные системы получают больше всего питательных веществ и кислорода. И наконец, в зависимости от того, насколько «стрессогенной» окажется ситуация, мозг может распорядиться, чтобы гипофиз отдал дополнительные команды всему телу относительно нужной автоматической реакции. Мозг может приказать гипофизу активировать кору надпочечников, вмешаться в солевой и углеводный обмен или стимулировать щитовидную железу, чтобы она повысила общую интенсивность метаболизма. Приказы репродуктивной системе откладываются до более спокойных времен. Эта автоматическая подготовка распространяется и на двигательные акты, необходимые для того, чтобы избежать опасности или получить информацию, нужную для решения проблемы. Датчики двигательной системы постоянно следят за расположением всех суставов и напряжением всех мышц, чтобы обеспечить выполнение сложных движений, связанных с бегством или борьбой. (Мы еще вернемся к анализу этих вопросов в главах 3 и 4.)

Освобождение от необходимости сознательно следить за деталями внутренней жизни тела экономит более высоким уровням мозга массу рабочей энергии. В результате мы получаем возможность лучше приспосабливаться к внешнему миру и извлекать из него больше пользы. Выращивать урожай там, где живешь, а не заниматься поисками пищи, изобретать приспособления, заменяющие труд многих людей, - вот, всего лишь две из бесчисленных творческих возможностей, обретенных благодаря этому освобождению. Осознание того, что объединение в группы обеспечивает совместную оборону, более успешное размножение и множество других преимуществ, привело к развитию разнообразных культур, которые нам сегодня известны.

Вплоть до некоторого уровня функционирования, находящегося ниже уровня мышления, мозг животных, вероятно, делает то же, что и человеческий мозг. Наблюдения над животными показывают даже, что при отсутствии научения, которое могло бы отвлекать от восприятия внутренних сигналов, выполнение мозгом «домашних» обязанностей происходит у них более успешно, чем у нас. Кора головного мозга человека отличается от соответствующих структур животных не только своей сравнительно огромной массой, но также и невероятной взаимосвязанностью ее частей. Эти взаимосвязи, по-видимому, намного расширяют для нас возможность фиксировать и оценивать ту информацию, которую мы воспринимаем и позже извлекаем из памяти. А это в свою очередь наделяет нас способностью разрабатывать аналитические стратегии и взвешивать результаты прошлого опыта, что далеко превосходит возможности менее сложного мозга.

Мы все еще в точности не знаем, какие именно элементы дополнительных нейронных сетей среди огромного числа взаимодействующих кортикальных нейронов ответственны за эти динамические свойства. Некоторые авторы придерживаются мнения, что высшие психические функции нельзя объяснить на основе физических механизмов мозга. Мы же отстаиваем нашу «центральную догму»: все, что делает мозг, включая самое сложное, можно в конечном счете объяснить взаимодействием нейронных элементов.

продолжение
- 3. 1 - 3. 2 - 3. 3 - 3. 4 - 3. 5 - 4. 1 - 4. 2 - 4. 3 - 5. 1 - 5. 2 - 5. 3 -
- 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -


Сенсорная система,сенсорной информации,сенсорных импульсов,сенсорными рецепторами,сенсорному волокну,сенсорные стимулы,сенсорному каналу

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Ощущение и движение

3.1.

Мы постоянно ощущаем новые «миры», наше тело и разум все время улавливают внешние и внутренние изменения. Сама наша жизнь зависит от того, насколько успешно мы ощущаем мир, в котором движемся, и насколько точно эти ощущения руководят нашими движениями. Мы избегаем угрожающих раздражителей - крайней жары, вида, звуков или запаха хищника - и стремимся к комфорту и благополучию. Способность ощущать и двигаться, как уже отмечалось в главе 1, - это два основных свойства всех животных организмов от самых простых до самых сложных. Однако существа, обладающие нервной системой, в своих способностях ощущать и двигаться далеко превосходят более простые организмы, не имеющие нервов.

Сложная клеточная механика сенсорной (чувствительной) и моторной (двигательной) систем основана на кооперации между многими взаимосвязанными клетками, которые совместно осуществляют ряд последовательных актов, как при работе на конвейерной линии. В этом процессе мозг постоянно анализирует сенсорную информацию и руководит телом для осуществления наилучшей реакции - например, чтобы найти тень от жары, укрытие от дождя или осознать, что безразличный взгляд незнакомца не содержит в себе угрозы. Для того чтобы понять, хотя бы отчасти, насколько сложны ощущение и движение, полезно познакомиться с общими принципами работы соответствующих систем.

Общая модель сенсорной и двигательной систем

На протяжении веков люди пользовались различными приспособлениями для связи друг с другом - от очень простых сигналов (сверкание отраженного солнечного света, передаваемого от одного наблюдательного поста к другому) до более сложных - таких, как закодированные сигналы барабанного боя, передача целых предложений по телеграфу, телефону и, наконец, через спутники связи. Все эти системы выполняют одну и ту же функцию, но более сложные из них несут больше информации, быстрее осуществляют ее передачу и отличаются большей гибкостью. Для улучшения связи потребовалось введение многих дополнительных компонентов, распознающих, фильтрующих и усиливающих сигналы.

Нервные клетки сенсорных и двигательных систем тоже должны взаимодействовать друг с другом, для того чтобы эти системы работали нормально. Рассказывая о том, что нам известно о процессах ощущения и движения, нужно предупредить, что в настоящее время мы располагаем лишь начальными сведениями об этих системах, хотя отчасти и осознаем их сложность и запутанность. Они похожи на системы связи будущего, по поводу которых можно много фантазировать, но которые трудно описать.

Все известные части сенсорных систем как в простых, так и в сложных нервных системах включают как минимум следующие компоненты:
1) детекторы стимула - специализированные рецепторные нейроны;
2) первичный воспринимающий центр, куда сходится информация от группы детекторных блоков;
3) один или большее число вторичных воспринимающих и интегрирующих центров, получающих информацию от первичных воспринимающих центров. В более сложных нервных системах интегрирующие центры связаны также друг с другом. Взаимодействие этих центров и создает «восприятие» (см. гл. 8).

Сенсорная система начинает действовать тогда, когда какое-либо явление окружающей среды - стимул, или раздражитель, - воспринимается чувствительными нейронами - первичными сенсорными рецепторами. В каждом рецепторе воздействующий физический фактор (свет, звук, тепло, давление) преобразуется в потенциал действия.
Потенциалы действия, или нервные импульсы, отображают сенсорные стимулы в виде клеточных сигналов, которые могут быть подвергнуты дальнейшей переработке нервной системой. Нервные импульсы, вырабатываемые рецепторами, передаются по сенсорному волокну в воспринимающий центр, ответственный за данный вид ощущений. Как только импульсы достигают первичной зоны переработки, из деталей сенсорных импульсов извлекается информация. Само поступление импульсов означает, что произошло событие, относящееся к данному сенсорному каналу. Частота импульсов и общее число рецепторов, передающих импульсы, отражают силу стимула и размеры воспринимаемого объекта. При восприятии цветка, например, происходит выделение его цвета, формы, размера и расстояния до него. Эта и другая информация затем передается из первичных зон обработки во вторичные, где формируются дальнейшие суждения о воспринимаемых событиях.

В последующих интегративных центрах сенсорной системы может добавляться информация из других источников ощущений, а также информация памяти о сходном прошлом опыте. В какой-то момент природа и значение того, что мы ощущаем, определяются в результате осознанной идентификации, которую мы называем восприятием. После этого наступает время для ответного действия, если оно требуется.

По этой общей схеме работают все сенсорные системы. Таким образом, рассмотрев функционирование одной из них, мы в известной степени можем перенести наши общие выводы и на другие системы. Точно так же мы можем проанализировать деятельность моторной, или двигательной, системы как сходно организованной сети, по которой путешествуют импульсы, но только в обратном направлении. Сенсорные системы перерабатывают информацию, поступающую в мозг, а моторные системы - информацию, идущую от мозга к мышцам. Но структурная организация тех и других систем обнаруживает черты сходства. Работой отдельных мышц управляют группы двигательных нейронов, или мотонейронов. Мотонейроны контролируются клетками двигательных интегрирующих областей, которые в свою очередь находятся под контролем еще более сложных двигательных центров.

Что мы ощущаем?

Подобно животным, мы воспринимаем окружающий мир при помощи наших сенсорных систем. Каждая система получает название по тому виду сенсорной информации, для восприятия которого она специально приспособлена. Мы воспринимаем зрительные, слуховые, осязательные, вкусовые и обонятельные стимулы, а также силу тяготения (см. рис. 2-7). (Информация о тяготении обеспечивает нам чувство равновесия.) Другие, менее ясные ощущения позволяют нам контролировать положение конечностей и их отдельных частей, что дает нам возможность управлять нашими движениями - ходить не спотыкаясь, чесать нос, не попадая при этом в глаз, и т.п. Еще менее заметны для нас сигналы, поступающие из глубины нашего тела, - они сообщают о его температуре, о химизме и объеме крови, об изменениях, контролируемых эндокринными органами (эти внутренние сигналы и приспособительные реакции на них рассматриваются в главе 4). У некоторых животных есть и другие сенсорные системы. Змеи находят добычу, улавливая тепловые инфракрасные лучи; некоторые обитатели моря распознают электрические сигналы, исходящие от их врагов, жертв или представителей собственного вида.

Все формы ощущений несут информацию о времени - о том, когда появился стимул и как долго он воздействовал. Зрение, слух, обоняние и осязание доставляют также сведения о положении источника сигнала в пространстве. Сравнивая силу сигналов, воспринимаемых каждым ухом или каждой ноздрей по отдельности, а также определяя место сигнала в поле зрения, мозг может установить, где находится его источник во внешнем мире. При прямом физическом прикосновении к коже мозг определяет локализацию стимула благодаря связям каждого участка тела с соответствующим пунктом в сенсорной коре.

Каждая из сенсорных систем различает также одно или несколько качеств воспринимаемого сигнала. Мы видим цвета и их яркость. Мы слышим тембр и высоту звука, чувствуем сладкий, кислый или соленый вкус. Мы различаем ощущения с поверхности нашего тела по остроте сигналов (острые или тупые), различаем температуру (горячее или холодное), характер давления на кожу (постоянное или вибрирующее). То, что каждое из этих качеств воспринимается органами чувств по отдельности, означает, что существуют рецепторные клетки, специализированные для восприятия определенных особенностей стимула.

Суждения о количестве тоже основаны на реакции рецепторных клеток. Уровень их активности отражает интенсивность воспринимаемого сигнала. Чем ярче свет, громче звук, сильнее укол, интенсивнее запах, тем выше уровень активности рецепторов; и наоборот, менее интенсивные сигналы вызывают меньшую активность. Сигналы, слишком слабые для восприятия, называют «подпороговыми».

Интенсивность, или сила, ощущения влияет также на его интерпретацию. Щекотание может стать мучительным, если щекочут слишком сильно или слишком долго. Хотя мы обычно говорим, что просто «чувствуем боль», было бы вернее сказать, что мы оцениваем ощущение как болевое по силе и качеству определенных сенсорных сигналов, которые могут возникать под действием давления, звука и даже света. «Боль» можно рассматривать как «субъективное» чувство, так как решение о том, является ли данный стимул болезненным или нет, требует интерпретации со стороны самого субъекта. Люди различаются по своей чувствительности к болевым сигналам. (Боль и наши реакции на нее подробнее рассматриваются в главе 6.)

В табл. 3.1 перечислены шесть основных сенсорных систем человека, специализированные органы, которые воспринимают специфические для каждой из них стимулы, распознаваемые ими свойства стимулов и рецепторные клетки, реагирующие на силу и качество стимула.

Таблица 3.1. Основные категории в области сенсорных процессов - модальность и качество. Основные категории в области сенсорных процессов - модальность и качество.
Модальность | Чувствительный орган | Качество | Рецепторы
Зрение | Сетчатка | Яркость Контрастность Движение Размеры Цвет | Палочки и колбочки
Слух | Улитка | Высота Тембр | Волосковые клетки
Равновесие | Вестибулярный орган | Сила тяжести Вращение | Макулярные клетки Вестибулярные клетки
Осязание | Кожа | Давление Вибрация | Окончания Руффини Диски Меркеля Тельца Пачини
Вкус | Язык | Сладкий и кислый вкус | Вкусовые сосочки на кончике языка

Рис. 41. Рецепторы четырех основных вкусовых качеств. Кончик языка до некоторой степени ощущает все четыре качества, но наиболее чувствителен к сладкому и соленому. Края языка чувствительнее к кислому, но воспринимают и соленый вкус. Основание языка наиболее чувствительно к горькому.

Как ни странно, в органах обоняния и вкуса используется только один вид воспринимающих клеток, хотя с их помощью можно различать много разного рода качеств даже при очень малой силе раздражителя. В данном случае определение качества рецептором зависит не от вида клеток, а от их расположения на поверхности языка или слизистой оболочки носа и глотки. По-видимому, те или иные вещества, если их нюхать или пробовать на вкус, вызывают различные реакции в зависимости от воспринимающих свойств индивидуальных рецепторов. На поверхности языка можно определить расположение клеток, различающих четыре основных вкусовых качества (рис. 41), но локализация рецепторов специфических запахов на слизистой обонятельной системы еще не установлена.

Тонкая настройка сенсорных процессов

Рассмотрим теперь более внимательно два аспекта сенсорной реакции на стимул-адаптацию и канализирование информации.

Как вы уже видели, роль рецепторов состоит в том, чтобы сообщать о тех изменениях, которые происходят во внешнем мире. Некоторые рецепторы дают более интенсивную реакцию в начале воздействия сигнала, а затем реакция ослабевает. Такое снижение интенсивности ответа называют адаптацией. Скорость и степень адаптации при воздействии длительного раздражителя варьирует для разных органов чувств и зависит от обстоятельств. Мы не вспоминаем о тесной обуви, когда опаздываем в школу или на работу. Мы не слышим шума уличного движения до тех пор, пока звук сирены или громыхание грузовика не привлечет к себе нашего внимания. Мы привыкаем к постоянным запахам - например, к запаху газа при его утечке или к обволакивающему аромату хороших духов. Чтобы вновь почувствовать запах, нужно глубоко вдохнуть, как бы убедиться в его присутствии.

Рис. 42. Когда начинается действие какого-либо стимула, рецептор реагирует на него очень энергично.
По мере продолжения стимуляции рецептор адаптируется к нему, и активность в сенсорном волокне снижается до более низкого уровня.
При коротких и периодических предъявлениях стимула рецептор каждый раз реагирует на него

Можно сказать, что первоначальное ощущение служит для того, чтобы включить новое событие в тот информационный фонд, которым мы пользуемся для оценки текущего момента. Ослабление реакции на продолжающийся стимул облегчает нам восприятие новых сенсорных сигналов (см. рис. 42). Если бы новые и прежние сигналы были одинаковы по силе, мы потонули бы в потоке сенсорной информации, поступающей от всех наших рецепторов.

Мы постоянно используем все возможности, чтобы получить свежую информацию о мире. Закройте глаза и попытайтесь определить, что за предмет находится у вас в руке. Задача станет намного проще, если вы покрутите его на ладонях, повернете туда-сюда, несколько раз проведете пальцами по его поверхности. Каждое новое прикосновение дает новую отправную точку для анализа, добавляет новую информацию к тому образу, который уже начал постепенно складываться из первых и последующих касаний. Когда вы сидите, держа за руки любимую, в темном зале кинотеатра, всякое новое пожатие или нежное поглаживание как бы напоминает вам о руке, которую вы держите, о ее особых качествах, реальных или воображаемых.

Каждый рецептор при своем возбуждении посылает сенсорную информацию по цепи синаптических переключений, специфичных для данной сенсорной системы; при этом сигналы передаются на более высокие этажи мозга. На каждом уровне сигнал подвергается дополнительной обработке. После того как физические раздражители - световые или звуковые волны, запахи, жар, холод, постоянное или вибрирующее давление - были преобразованы рецептором в нервные импульсы, они уже не имеют самостоятельного значения. С этого момента физическое событие существует только в виде кода нервных импульсов в специфических сенсорных каналах нервной системы. Впоследствии мозг реконструирует внешний мир, складывая вместе всю информацию, получаемую в данный момент от каждого из активированных рецепторов. Вот эта-то совокупность информации и интерпретируется мозгом для создания той мысленной конструкции, которая будет нашим восприятием внешнего мира в любой данный момент. В табл. 3.2 перечислены основные места переработки информации, большинство из которых являются также специфическими участками каналов, отведенных для каждого вида сенсорных сигналов.

Таблица 3.2. Пути для специфических видов сенсорных сигналов

Модальность | Уровень переключения
 | первичный (уровень 1) | вторичный (уровень 2) | третичный (уровень 3)
Зрение | Сетчатка | Латеральное коленчатое тело Верхние бугорки четверохолмия | Первичная зрительная кора Вторичная зрительная кора
Слух | Ядра улитки | Ядра петли, четверохолмия и медиального коленчатого тела | Первичная слуховая кора
Равновесие | Вестибулярные ядра | Таламус Спинной мозг Глазодвигательные ядра Ствол мозга Мозжечок | Соматосенсорная кора
Осязание | Спинной мозг или ствол мозга | Таламус | Соматосенсорная кора
Обоняние | Обонятельная луковица | Пириформная кора | Лимбическая система, гипоталамус
Вкус | Продолговатый мозг | Таламус | Соматосенсорная кора

В таблице приведены только главные уровни, присущие всем сенсорным системам. Внутри каждой системы информация, поступающая на тот или иной уровень, может подвергаться или не подвергаться специальной обработке. Она может пройти здесь интенсивную переработку, как это происходит в сетчатке со зрительной информацией. (Сетчатка содержит не только светочувствительные рецепторы, но также несколько взаимосвязанных слоев нейронов, осуществляющих первичную переработку сигналов. Никакой другой из специализированных органов чувств не может одновременно воспринимать и перерабатывать информацию, как это делает сетчатка.) Или же информация в виде исходных данных может быть послана для обработки в другие системы, которые в ней непосредственно нуждаются (например, сенсорная информация от органов равновесия сразу поступает для переработки в ствол мозга).

Каждая синаптическая связь предполагает возможность переработки сенсорной информации. Упрощенно говоря, информация может быть сконцентрирована путем конвергенции, если группа рецепторов передает ее общим первичным воспринимающим нейронам, или же рассеяна при дивергенции, когда несколько рецепторов посылают ее большому числу воспринимающих нейронов. В некоторых синапсах возможны и более сложные преобразования. Чтобы представить себе, как они происходят, нужно вспомнить два основных типа нервных сетей, описанных в главе 2 (2.1): иерархические сети, передающие информацию с одного уровня сенсорной системы на другой, и локальные сети, которые действуют в пределах одного уровня, расширяя или ограничивая число нейронов, вовлеченных в общий процесс.

Каждая рецепторная клетка реагирует на события внешнего мира, к которым она чувствительна, в пределах ограниченной зоны, называемой рецептивным полем. Если мы проследим за работой одного зрительного рецептора сетчатки, то увидим, что он возбуждается только тогда, когда свет, проходящий через хрусталик, падает на рецептивное поле данного рецептора. Кожный рецептор воспринимает только то, что происходит в его рецептивном поле - в ограниченном участке, расположенном над ним на поверхности кожи (см. рис. 43). Каждый из рецепторов кожи посылает свой главный сигнал одному сенсорному нейрону спинного мозга; в то же время он передает небольшое количество информации и другим точно определенным мишеням.

Рис. 43. Конфигурация рецептивного поля отдельного спинномозгового нейрона - реагирующего на тактильные раздражители, определяется конвергенцией нервных волокон от кожных рецепторов. Любые тактильные стимулы, попадающие в это поле, воспринимаются как исходящие из одного места. Стимулы, действующие в пределах более мелких участков, вообще не дифференцируются.

Теперь нам должно быть ясно, что переработка информации происходит при взаимодействии между клетками на каждом уровне. Чтобы получить более детальное представление о том, как действует специфическая сенсорная система, давайте рассмотрим некоторые особенности и принципы организации зрительной системы, которая в настоящее время лучше всего изучена, а затем попробуем распространить отдельные выводы на другие сенсорные системы.

продолжение
- 3. 2 - 3. 3 - 3. 4 - 3. 5 - 4. 1 - 4. 2 - 4. 3 - 5. 1 - 5. 2 - 5. 3 - 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -


Движение

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Ощущение и движение

3.5.

Движение

«Объединители» и «дробители» этого мира пытаются проникнуть в суть явлений разными путями. Приверженцы классического подхода - объединители - хотят найти то, что объединяет вещи. Они ищут законы, управляющие функциями целого. Мыслители романтического склада - дробители - концентрируют свое внимание на частностях - внешнем виде, звуках и т.п. Классики считают толкования романтиков неприемлемыми («Ты говоришь, что любишь меня, но ведь я - это не только пара больших карих глаз»), а романтиков не устраивают требования классиков («В этой книге о мозге слишком много деталей - лучше прямо скажите, что именно я должен знать»).

Мы поставили своей целью дать классическое толкование того, как организован мозг, и тех принципов, на основе которых, по нашим представлениям, он работает. Но наряду с твердо установленными фактами, структурными схемами и данными о нейронных связях приводятся и взятые из жизни примеры, касающиеся разнообразных проявлений человеческой деятельности. Когда мы перейдем от сенсорных систем к моторным, для понимания того, как мозг заставляет тело двигаться, нам нужно будет использовать оба упомянутых выше подхода.

Рис. 56. Основные компоненты двигательной системы. Участки пирамидного тракта соединены иерархическим способом:
двигательная кора [image] спинной мозг [image] мышечный эффектор.
Показаны также области параллельной активности, лежащие за пределами пирамидного тракта, и мозжечковые компоненты двигательной системы.

Очень упрощенно мы можем представить себе, что «конвейер», действующий в моторной системе, движется в направлении, противоположном его движению в сенсорных системах.
В сенсорной системе информация берет начало на периферии, где она воспринимается сенсорными датчиками и передается вверх в коре мозга.
В моторной системе главный поток информации направлен от двигательной коры к периферии, где работают мышечные структуры - эффекторы, осуществляющие движение (рис. 56). Двигательная система тоже включает ряд иерархических уровней и путей параллельной обработки информации, и для эффективности ее работы тоже необходимы сенсорные проекции тела в мозгу. Все это относится к движениям любого типа, будь то простое почесывание носа или элегантный и сложный соскок с параллельных брусьев, во время которого гимнаст выполняет двойное сальто назад с полным переворотом.

Мышцы и суставы

Почти все мышцы нашего тела идут от одной кости к другой через соединяющий их сустав. Когда под действием двигательного нерва мышца сокращается, ее укорочение заставляет одну из этих двух костей двигаться. Есть два исключения из этого «правила двух костей»: глазные мышцы, вызывающие движения глазного яблока, и мышцы языка. Но даже и в этих случаях справедливо другое общее правило: каждой мышце, вызывающей определенное движение (например, сгибание в суставе, поворот глазного яблока, сужение зрачка), противостоит другая, при сокращении которой происходит противоположное движение. Работа таких пар мышц-антагонистов имеет решающее значение для поддержания выпрямленного положения тела или иной позы вопреки действию силы тяжести.

При активации двигательных нервов в нервно-мышечном синапсе происходит выброс химического медиатора ацетилхолина, который передает мышце команду сокращаться. (Многие другие нейроны тоже используют ацетилхолин для передачи информации различным клеткам-мишеням.) На мембране мышечного волокна ацетилхолин связывают специализированные крупные молекулы, называемые рецепторами (это не то, что мы называем рецепторами в сенсорных системах). Воздействие ацетилхолина на рецепторы может быть усилено никотином и, наоборот, блокировано растительным ядом кураре. (Кураре успешно применяется при охоте с помощью лука, так как животное, пораженное стрелой, смоченной в кураре, уже не может убежать.) При заболевании, называемом «миастения гравис», мышцы также утрачивают способность реагировать на ацетилхолин, но по другой причине: разрушаются ацетилхолиновые рецепторы на мышечных клетках.

В большинстве случаев наши мышцы сокращаются лишь тогда, когда мы этого хотим. Поэтому такие движения называются произвольными (см. рис. 8). Но даже тогда, когда мы делаем то движение, которое решили сделать, мы не осознаем, какие мышцы и каким образом в нем участвуют. За редкими исключениями, мы фактически не умеем приводить в действие ту или иную мышцу в отдельности. И тем не менее общий термин «произвольные» отделяет движения этого типа от рефлекторных движений, которые имеют место в тех, например, случаях, когда вы, неосторожно коснувшись раскаленной плиты, отдергиваете руку, еще не успев почувствовать боль.

Независимо от внешней причины двигательной активности мышечные волокна активируются только по приказу двигательного нерва. Поэтому мы говорим о двигательном аксоне и мотонейроне (спинномозговом нейроне, которому этот аксон принадлежит) как об общем конечном пути для управления движением. Любое отдельное мышечное волокно контролируется только одним мотонейроном, но один мотонейрон может контролировать много мышечных волокон с помощью разветвлений своего аксона. Число волокон, управляемых одним мотонейроном, варьирует в зависимости от того, насколько тонкими должны быть движения мышцы. В глазодвигательных мышцах на каждый нейрон приходится примерно по три мышечных волокна; в мышцах, приводящих в движение бедро, на один нейрон приходится сотня мышечных волокон.

Сила, которую может развить мышца, зависит от числа содержащихся в ней мышечных волокон. У мотонейронов, контролирующих крупные мышцы, такие как бицепсы или мышцы голени, аксоны должны иметь много разветвлений, чтобы иннервировать все мышечные волокна, причем веточки аксонов в этом случае гораздо толще, чем у нейронов, управляющих мелкими мышцами пальцев.

Спинной мозг - вместилище мотонейронов

Двигательный нейрон (мотонейрон) и его аксон вместе с мышечными волокнами, которые он контролирует, называют двигательной единицей. Такие единицы можно приближенно сравнить с входными участками сенсорных систем в том отношении, что они ближе всего к внешнему миру. В этом смысле спинной мозг занимает в нейронном «конвейере» примерно такое же положение, как сетчатка в зрительной системе. И спинной мозг, и сетчатка представляют собой скопления нейронов, несколько отодвинутые с периферии вглубь и осуществляющие важные этапы интеграции и фильтрации сигналов с использованием локальных сетей. Относительно простые виды интеграции, возможные на уровне спинного мозга, являются, однако, лишь прелюдией по отношению к более мощным и детализированным двигательным актам, которые могут выполняться под управлением спинного мозга при получении им соответствующих команд из двигательных центров коры больших полушарий.

Спинальные рефлексы. Мышцы снабжены также и чувствительными нервами. Эти нервы участвуют в проприоцепции * - позволяют нам чувствовать положение и движения собственного тела. Сенсорные датчики находятся либо в глубине мышц, в специальных комплексах, называемых мышечными веретенами, либо в сухожилиях, там, где мышцы прикрепляются к кости. Эти датчики информируют спинной мозг или двигательные центры более высоких уровней о том, какое напряжение развивает в данный момент мышца. Эта информация помогает определить положение сустава, а тем самым и исходную позицию для начала следующего движения.

* Проприорецептор (лат. proprius собственный + рецептор; син.: нервное окончание проприоцептивное, проприоцептор) — механорецептор. расположенный в тканях мышечно-суставного аппарата, воспринимающий их растяжение или сокращение.

Рис. 57. Когда происходит простое рефлекторное действие, рецепторы растяжения мышцы-разгибателя непосредственно вызывают активацию мотонейронов этой мышцы, что ведет к ее сокращению. При перекрестном рефлекторном действии внутренние связи данного сегмента спинного мозга позволяют периферическим кожным рецепторам и рецепторам растяжения вызывать координированные мышечные сокращения без участия высших уровней двигательной системы.
В зависимости от схемы связей команды, поступающие к мотонейронам, управляют мышцами-антагонистами-сгибателями или разгибателями.

Когда доктор во время осмотра проверяет ваши рефлексы, он ударяет молоточком по сухожилию ниже коленной чашки. От этого удара растягивается и расположенное выше сухожилие, прикрепленное непосредственно к четырехглавой мышце бедра. В результате активируются находящиеся в этом сухожилии рецепторы, которые по сенсорным волокнам передают возбуждение спинальным мотонейронам, и последние заставляют мышцу бедра сократиться, а вашу ногу - подпрыгнуть (рис. 57, слева). Весь рефлекс совершается очень быстро, обычно меньше чем за секунду, - так проворно эти нейроны управляются со своими местными делами.

Другие локальные решения, которые также принимаются спинным мозгом, связаны, например, с болевыми раздражителями. Если вас когда-нибудь ударяло током при попытке вытащить из тостера застрявший там кусок хлеба, то вы, возможно, заметили, что ваша рука взлетала в воздух еще до того, как вы почувствовали боль. Под контролем спинного мозга ваша пострадавшая конечность автоматически отдергивается в результате ее сгибания в суставах. При таких неврологических заболеваниях, как рассеянный склероз и амиотрофический боковой склероз, одна из неприятностей состоит в том, что сенсорные нервы не обеспечивают должного выполнения сгибательных рефлексов. В результате больные страдают от частых и длительных соприкосновений с повреждающими объектами.

Реципрокный контроль мышц-антагонистов. Если вы, находясь в сидячем положении, наступите на кнопку, то можете даже не обратить внимания на то, что вы отдернули пораненную ступню, согнув ее. Но вместо этого вы можете заметить, что ваша другая нога отреагировала противоположным движением-разгибанием ступни. Такое движение конечностей называется «перекрестным разгибанием» (рис. 57, справа). Связи между мотонейронами, контролирующими этот рефлекс, устанавливаются в спинном мозге еще до рождения. (Даже младенец, если его держать в вертикальном положении, чтобы он мог свободно двигать ногами, перебирает ими как при ходьбе. Эти движения обусловлены в основном активацией рецепторов кожи и сухожильных рецепторов растяжения.) Сенсорные нервные волокна, расположенные на подошве одной стопы, непосредственно активируют спинальные мотонейроны, которые вызывают сокращение мышц-сгибателей конечности, подвергшейся раздражению. Ветви тех же самых сенсорных волокон возбуждают мотонейроны, контролирующие разгибатели другой ноги.

Этот реципрокный мышечный контроль и свойственная спинному мозгу перекрестная иннервация позволяют уравновешивать движения наших рук и ног во время ходьбы и почти всех других видов физической активности.
Что, например, происходит, когда вы вытягиваете руку вперед и пытаетесь держать ее неподвижно, показывая на какое-нибудь пятно на стене? Мышцам, удерживающим руку в поднятом положении, противодействуют другие, не позволяющие ей подняться слишком высоко. Постоянный контроль за равновесием между группами мышц-антагонистов обеспечивают проприоцептивные нервы, оперативно сообщающие об относительном напряжении и длине соответствующих мышц. Рецепторы, находящиеся внутри сокращенной мышцы, активируются, когда мышца растягивается под действием своего антагониста. Сухожильные рецепторы растяжения возбуждаются по мере развития напряжения в мышце, прикрепленной к кости данным сухожилием. Если у вас устали мышцы плечевого пояса, ваша рука начинает опускаться. Мышечные волокна растягиваются и возбуждают мотонейроны, контролирующие плечевую мускулатуру. В то же время падение мышечного напряжения снижает активность сухожильных рецепторов, и их тормозящее воздействие на мотонейроны ослабевает. В результате усиливается сокращение плечевой мускулатуры и восстанавливается ее воздействие на руку.

С помощью внутренних, локальных систем спинного мозга контроль над всеми этими изменениями осуществляется автоматически, как только выбрана соответствующая программа движения. Однако само решение поднять руку вверх и указывать ею на какое-либо пятно на стене принимается центром более высокого порядка. Первоисточник приказов, получаемых мотонейронами спинного мозга, - это нейроны двигательной коры.

Двигательная кора

Части коры, ведающие движением, были впервые обнаружены при изучении параличей у больных с локальными повреждениями мозга или инсультами. В каждом из больших полушарий имеется полоска коры, связанная с двигательной функцией. Обе эти моторные зоны примыкают к участкам коры с первичными сенсорными проекциями поверхности тела, имеющимися в каждом из полушарий. Прежде считали, что корковая моторная область организована по аналогии с соседней сенсорной областью, т.е. в соответствии с проекцией, отражающей поверхность тела. Эта точка зрения казалась вполне правдоподобной - при стимуляции небольших участков моторной коры в определенных частях тела регистрировались незначительные мышечные сокращения. Но поверхность тела и здесь отображается в искаженном виде: губы, кисти и пальцы занимают гораздо большую площадь, чем ноги и туловище (рис. 58).

Рис. 58. Двигательная область коры головного мозга человека. На этой карте показаны участки двигательной коры, стимуляция которых приводит к сокращению определенных групп мышц. В частности, отдельные области, по-видимому, могут кодировать угловое положение суставов, приводимых в движение соответствующими мышцами.

Сравнительно недавние работы с регистрацией активности отдельных клеток двигательной зоны с помощью микроэлектродов подсказывают иное объяснение пространственному расположению точек, возбуждающих определенные мышцы. Нейроны в двигательной коре, так же как и в сенсорной зоне, по-видимому, организованы в вертикальные колонки. Как показывают микроэлектродные записи, клетки двигательной коры, связанные по вертикали и образующие функциональную моторную колонку, действительно контролируют группу связанных между собой мышц. В дальнейшем выяснилось, что, как это ни странно, соседние нейроны в двигательной колонке по-разному ведут себя при выполнении движений: одни возбуждаются, другие затормаживаются, с третьими не происходит никаких изменений.

Как сейчас полагают, важнейшая функция корковой двигательной колонки состоит в том, чтобы обеспечивать определенное положение сустава, а не просто активировать те или другие мышцы. В зависимости от исходной позиции сустава данная колонка должна воздействовать либо на мышцы-сгибатели, либо на разгибатели, чтобы придать суставу желаемый угол. С этой точки зрения корковая моторная колонка - это небольшой ансамбль двигательных нейронов, влияющих на все мышцы данного сустава. В несколько более общей форме можно сказать, что кора кодирует наши движения не путем приказов о сокращении отдельных мышц, а путем команд, обеспечивающих определенное положение суставов.

Нейроны коры, непосредственно связанные с мотонейронами спинного мозга, называются клетками Беца по имени впервые описавшего их русского анатома XIX века. Они лежат в глубине двигательной коры и относятся к самым крупным нейронам головного мозга. Их аксоны сходятся в толстый пучок нервных волокон, называемый пирамидным трактом. Дойдя до спинного мозга, аксоны клеток Беца перекрещиваются - пучок, идущий от правого полушария, переходит на левую сторону, и наоборот. Вот почему инсульт или иное повреждение правой моторной зоны вызывает паралич левой половины тела.

Где источник возбуждения, активирующего нейроны двигательной коры? На этот вопрос в настоящее время, по-видимому, можно ответить так: это возбуждение возникает в нейронах сенсорной коры на самом позднем этапе переработки всех форм сенсорной информации. На этом этапе появляются сигналы высокого уровня абстракции, отражающие положение конечностей и необходимость быстрого выполнения тех или иных движений. Эта информация, включающая полные данные о положении суставов и напряжении мышц, и служит той основой, руководствуясь которой моторная кора инициирует определенные движения.

Прежде чем закончить наш обзор двигательной системы, мы должны кратко рассмотреть еще несколько важных структур, которые тоже регулируют выполнение специфических, направленных произвольных движений. Это базальные ганглии и мозжечок.

Базальные ганглии

Термин «базальные ганглии» звучит не совсем понятно, но он попросту означает, что эти ганглии (т.е. скопления нервных клеток - от греч. ganglion - узел и basalis от греч. basis - основание) лежат у основания больших полушарий. Клетки базальных ганглиев возникают на ранних стадиях развития мозга (см. гл. 1). Если еще раз прибегнуть к нашим географическим аналогиям, то комплекс базальных ганглиев можно сравнить с группой штатов, составляющих, например, Средний Запад или Солнечный берег.
К базальным ганглиям относятся четыре нервных образования: полосатое тело (стриатум), бледный шар (паллидум), субталамическое ядро и черная субстанция (substantia nigra) (рис. 59). Эти названия отражают либо местоположение структур (субталамическое - расположенное под таламусом), либо их внешний вид (striatum - полосатый; pallidum - бледный; nigra - черная).

Рис. 59. Базалъные ганглии - скопления серого вещества, входящие в экстрапирамидную часть двигательной системы.
Информационные взаимодействия между базальными ганглиями координируют крупные мышечные движения, запуская и останавливая их.

Полосатое тело получает информацию (включая все виды сенсорной информации и сведения о состоянии активности двигательной системы) почти от всех областей коры большого мозга. Характерные для этой структуры полосы образованы пучками сильно миелинизированных аксонов, соединяющих ее с двигательной и сенсорной корой. Полосатое тело получает также «сырую» сенсорную информацию от таламических ядер еще до того, как она поступает для переработки в кору. Третий источник информации - дивергентные связи от черной субстанции. Это последнее образование оказывает воздействие на двигательную систему с помощью медиатора дофамина, который в настоящее время хорошо изучен; поэтому оно заслуживает особого внимания.

У лиц, страдающих болезнью Паркинсона, дофаминэргические (т.е. выделяющие в качестве медиатора дофамин) нейроны черной субстанции отмирают. В начале нашего века при вскрытиях было обнаружено, что у больных паркинсонизмом в этой области отсутствует черный пигмент. Когда медиатор отмирающих нейронов был идентифицирован как дофамин, стало возможным объяснить потерю цвета гибелью самих нейронов и утратой дофамина. Затем была установлена прямая связь между этими изменениями и характерными начальными симптомами заболевания - неспособностью приступить к выполнению произвольных движений, сочетающуюся с дрожанием головы и рук, когда больной сидит спокойно. Хотя в полосатом теле больше дофаминэргических синапсов (на единицу объема), чем в любой другой области мозга, он выделяется здесь, вероятно, меньше чем в одной пятой части всех синаптических связей. И тем не менее утрата дофаминэргических волокон и осуществляемого ими контроля катастрофически нарушает нормальную работу двигательной системы. Больных, однако, можно в течение некоторого времени успешно лечить препаратом L-ДОФА (дигидроксифенилаланином), который поддерживает тающие при паркинсонизме запасы дофамина.

Регистрация активности нейронов полосатого тела показала, что их разряды начинаются непосредственно перед началом движений определенного типа - медленных целенаправленных перемещений конечности из одной области пространства в другую. Когда вы, закрыв глаза, пытаетесь рукой коснуться кончика носа, большая часть этого движения - перемещение руки из исходного положения почти до самого носа - осуществляется под контролем базальных ганглиев. Именно этот вид движений и нарушается у больных паркинсонизмом.

У животных с разрушенными в эксперименте дофаминэргическими нейронами, аксоны которых оканчиваются в полосатом теле, наступает критический период, во время которого они как будто утрачивают способность начинать двигательные акты, даже такие важные, как еда и питье. Если им предлагают пищу с сильным запахом, повышение сенсорной активации отчасти помогает им преодолеть это затруднение. Люди, страдающие болезнью Паркинсона, тоже могут временно преодолевать дефекты двигательной системы - в экстренных ситуациях, если, например, видят приближающийся автомобиль в тот момент, когда как раз собираются сойти с тротуара. У таких больных редко возникают трудности с речью или движениями глаз; это позволяет думать, что подобные функции осуществляются без участия дофамина.

Больные паркинсонизмом должны принимать L-ДОФА в течение всей оставшейся жизни. Однако эксперименты по пересадке дофаминэргических нейронов, проводимые сейчас в Швеции, вселяют надежду на возможность более радикального лечения этого недуга в будущем.

Мозжечок

Как видно из самого названия (мозжечок - уменьшительная форма от слова «мозг»), это действительно малый мозг. Он имеет необычайно регулярную структуру, и поверхность его во много раз увеличивают многочисленные складки (рис. 60). На разрезе его отдельные складчатые дольки по виду будут напоминать листья. Они так и называются листки мозжечка. В каждом из них, изгибаясь вместе с наружной поверхностью, повторяется одна и та же слоистая структура. Один из двух наиболее заметных слоев содержит очень крупные нейроны - клетки Пуркинье, образующие отдельный слой. В другом слое находятся клетки-зёрна, которые образуют скопления толщиной в несколько клеток непосредственно под нейронами Пуркинье.

Рис. 60. Срединная поверхность мозжечка (вид слева). Показаны листовидные образования, каждое из которых содержит сильно изрезанную слоистую структуру. В ней имеются зоны, богатые волокнами или же клетками. Каждый лист контролирует активность в пределах определенных групп мышц.

Информация поступает в мозжечок из коры больших полушарий, ствола мозга и спинного мозга.
Спинной мозг передает сведения о положении конечностей, туловища, головы, шеи и глаз. Всю эту информацию интегрируют клетки Пуркинье. Эти нейроны дают разряды очень частых импульсов и большую часть времени находятся в активном состоянии, что, по-видимому, свидетельствует об их постоянном контроле над положением туловища, конечностей и головы.
Нейроны Пуркинье в свою очередь посылают информацию крупным нейронам глубинных ядер мозжечка, соответствующих по своему рангу отдельным деревням в нашей географической схеме. Информация, которую выдают эти ядра, видоизменяет активность нейронов моторной коры.

Несмотря на изящную регулярную структуру мозжечка и хорошо изученные нейронные сети, конкретная роль его в двигательной функции еще далеко не ясна. Весьма грубые наблюдения, сделанные при повреждениях или раздражении мозжечка у людей, указывают на важную роль этого органа в регуляции мышечного тонуса, необходимого для поддержания позы. То, как мозг справляется с этой задачей, показывают тесты, предлагаемые людям для оценки степени опьянения, требуется пройти по прямой линии или стоять прямо с закрытыми глазами.

Кроме того, при осуществлении более тонких движений мозжечок определяет, где находятся в каждый данный момент части тела, и сравнивает их действительное положение с тем, которое должно быть. Похоже, что мозжечок располагает копией той программы движения, которой руководствуются нейроны двигательной коры. Мозжечок согласовывает активность моторной коры и спинного мозга, обеспечивая более «гладкое» выполнение контролируемых ими тонких движений. Когда вы пытаетесь дотронуться пальцем до кончика носа, общим движением руки по направлению к носу руководят базальные ганглии, но именно мозжечок управляет заключительным прикосновением.

Мозжечок играет также важную роль при выполнении быстрых последовательных и одновременных движений, таких, например, как уверенные движения рук опытной машинистки или музыканта. Справляется он и с более примитивными задачами вроде одновременного похлопывания по голове и почесывания груди.

Заключительные «замечания

В начале этой главы казалось разумным разграничить ощущение и движение как две независимые функции. Специфические сенсорные системы, в общих чертах сходно организованные, занимаются переработкой различных видов чувствительной информации. Специализированные рецепторные клетки, находящиеся в коже или специальных органах чувств, воспринимают физические события, происходящие во внешнем мире. Затем эти события преобразуются в нейронную активность в сигналы, которые передаются нейронами, соединенными в упорядоченные сети, где и осуществляется последовательная обработка информации. Различные аспекты зрительных стимулов (такие, как движение, цвет и форма) последовательно перерабатываются в обособленных, но параллельных каналах и в конце концов вновь объединяются на уровне коры головного мозга. Другие формы сенсорной информации тоже могут подвергаться сходной параллельной переработке.

Двигательная система также осуществляет последовательную переработку нервных сигналов. Она действует по упорядоченному плану от инициации движения моторной корой до сокращения мышц, контролирующих положение и стабильность суставов, по командам спинальных мотонейронов. Параллельные модифицирующие системы мозжечка и базальных ганглиев обеспечивают координированное и гладкое выполнение двигательной программы.

Число нервных элементов, которые использует мозг для различения свойств раздражителя или для обеспечения быстрого, плавного и точного движения частей тела, так велико, что это заслоняет от нас один важный вывод. Сенсорная и двигательная системы, возможно, в принципе и независимы друг от друга, но лишь очень немногие сенсорные процессы завершаются, не приводя к началу или уточнению движений. Ощущение как конечный итог - довольно редкое явление, кроме, может быть, тех случаев, когда люди пытаются анализировать свой собственный чувственный опыт. Точно так же движение ради движения -привилегия одних только спортсменов и танцоров.

Переходя на более общий уровень, можно сказать, что мозг поддерживает организм, ощущая его нужды и побуждая к действиям, необходимым для их удовлетворения. Однако человеческий мозг обладает также огромными возможностями, позволяющими сравнивать настоящее с прошлым. На основании множества сенсорных сведений мы делаем выводы, которые почти тотчас же определяют, какие двигательные акты необходимы и какие не нужны. Многочисленные параллельные перерабатывающие системы дают нам множество истолкований текущей ситуации, которые восполняют возможную нехватку сенсорных данных за счет прошлого опыта, как это делает зрительная система в отношении слепого пятна сетчатки.

В следующей главе мы рассмотрим, каким образом мозг контролирует внутренние системы тела и как эти внутренние системы влияют на наше восприятие внешнего мира и нашу реакцию на него.

продолжение
- 4. 1 - 4. 2 - 4. 3 - 5. 1 - 5. 2 - 5. 3 - 6. 1 - 6. 2 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -

- 1. 1
- 1. 2
- 1. 3
- 1.4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4


Гомеостаз,гомеостатических механизмов,гомеостатическую регуляцию

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Гомеостаз

4.1.

Гомеостаз - поддержание внутренней среды организма

Мир вокруг нас постоянно изменяется. Зимние ветры заставляют нас надевать теплое платье и перчатки, а центральное отопление побуждает снимать их. Летнее солнце уменьшает потребность в сохранении тепла, по крайней мере до тех пор, пока эффективная работа кондиционера не приведет к противоположному результату. И все-таки независимо от температуры окружающей среды индивидуальная температура тела у знакомых вам здоровых людей вряд ли будет различаться намного больше, чем на одну десятую градуса. У человека и других теплокровных животных температура внутренних областей тела удерживается на постоянном уровне где-то около 37° С, хотя она может несколько подниматься и опускаться в связи с суточным ритмом.

Большинство людей питается по-разному. Одни предпочитают хороший завтрак, легкий ленч и плотный обед с обязательным десертом. Другие не едят почти целый день, но в полдень любят хорошенько перекусить и немного вздремнуть. Одни только и делают, что жуют, других еда как будто вообще не волнует. И тем не менее если измерить содержание сахара в крови у учеников вашего класса, то оно у всех окажется близким к 0,001 г (1 мг) на один миллилитр крови, несмотря на большую разницу в пищевом рационе и в распределении приемов пищи.

Точное регулирование температуры тела и содержания глюкозы в крови - это всего лишь два примера важнейших функций, находящихся под контролем нервной системы. Состав жидкостей, окружающих все наши клетки, непрерывно регулируется, что позволяет обеспечить его поразительное постоянство.

Поддержание постоянства внутренней среды организма называется гомеостазом (homeo - такой же, сходный; stasis - стабильность, равновесие). Главную ответственность за гомеостатическую регуляцию несут вегетативный (автономный) и кишечный отделы периферической нервной системы, а также центральная нервная система, отдающая организму приказы через гипофиз и другие эндокринные органы. Действуя совместно, эти системы согласовывают потребности тела с условиями окружающей среды. (Если это утверждение покажется вам знакомым, вспомните, что точно такими же словами мы охарактеризовали главную функцию мозга.)

Французский физиолог Клод Бернар, живший в XIX веке и целиком посвятивший себя изучению процессов пищеварения и регуляции кровотока, рассматривал жидкости тела как «внутреннюю среду» (milieu interne). У разных организмов концентрация определенных солей и нормальная температура могут быть несколько различными, но в пределах вида внутренняя среда индивидуумов соответствует характерным для этого вида стандартам. Допускаются лишь кратковременные и не очень большие отклонения от этих стандартов, иначе организм не может оставаться здоровым и способствовать выживанию вида. Уолтер Б. Кэннон, крупнейший американский физиолог середины нашего столетия, расширил концепцию Бернара о внутренней среде. Он считал, что независимость индивидуума от непрерывных изменений внешних условий обеспечивается работой гомеостатических механизмов, которые поддерживают постоянство внутренней среды.

Способность организма справляться с требованиями, выдвигаемыми окружающей средой, сильно варьирует от вида к виду. Человек, использующий в дополнение к внутренним механизмам гомеостаза сложные типы поведения, по-видимому, обладает наибольшей независимостью от внешних условий. Тем не менее многие животные превосходят его в определенных видоспецифических возможностях. Например, полярные медведи более устойчивы к холоду; некоторые виды пауков и ящериц, живущие в пустынях, лучше переносят жару; верблюды могут дольше обходиться без воды. В этой главе мы рассмотрим ряд структур, позволяющих нам обрести некоторую долю независимости от меняющихся физических условий внешнего мира. Мы поближе познакомимся также с регуляторными механизмами, которые поддерживают постоянство нашей внутренней среды.

Астронавты облачаются в специальные костюмы (скафандры), которые позволяют при работе в среде, близкой к вакууму, сохранять нормальную температуру тела, достаточное напряжение кислорода в крови и кровяное давление. Специальные датчики, вмонтированные в эти костюмы, регистрируют концентрацию кислорода, температуру тела, показатели сердечной деятельности и сообщают эти данные компьютерам космического корабля, а те в свою очередь - компьютерам наземного контроля. Компьютеры управляемого космического аппарата могут справиться практически с любой из предсказуемых ситуаций, касающихся потребностей организма. Если возникает какая-либо непредвиденная проблема, к ее решению подключаются компьютеры, находящиеся на Земле, которые и посылают новые команды непосредственно приборам скафандра.
В организме регистрацию сенсорных данных и местный контроль осуществляет вегетативная нервная система при участии эндокринной системы, которая берет на себя функцию всеобщей координации.

Вегетативная нервная система

Некоторые общие принципы организации сенсорных и двигательных систем весьма пригодятся нам при изучении систем внутренней регуляции. Все три отдела вегетативной (автономной) нервной системы имеют «сенсорные» и «двигательные» компоненты. В то время как первые регистрируют показатели внутренней среды, вторые усиливают или тормозят деятельность тех структур, которые осуществляют сам процесс регуляции.

Внутримышечные рецепторы наряду с рецепторами, расположенными в сухожилиях и некоторых других местах, реагируют на давление и растяжение. Все вместе они составляют особого рода внутреннюю сенсорную систему, которая помогает контролировать наши движения.
Рецепторы, участвующие в гомеостазе, действуют иным способом: они воспринимают изменения в химическом составе крови или колебания давления в сосудистой системе и в полых внутренних органах, таких как пищеварительный тракт и мочевой пузырь. Эти сенсорные системы, собирающие информацию о внутренней среде, по своей организации очень сходны с системами, воспринимающими сигналы с поверхности тела. Их рецепторные нейроны образуют первые синаптические переключения внутри спинного мозга. По двигательным путям вегетативной системы идут команды к органам, непосредственно регулирующим внутреннюю среду. Эти пути начинаются со специальных вегетативных преганглионарных нейронов спинного мозга. Такая организация несколько напоминает организацию спинальною уровня двигаательной системы.

Основное внимание в згой главе будет уделено тем двигательным компонентам вегетативной системы, которые иннервируют мускулатуру сердца, кровеносных сосудов и кишок, вызывая ее сокращение или расслабление. Такие же волокна иннервируют и железы, вызывая процесс секреции.

Вегетативная нервная система состоит из двух больших отделов симпатического и парасимпатического. Оба отдела имеют одну структурную особенность, с которой мы раньше не сталкивались: нейроны, управляющие мускулатурой внутренних органов и железами, лежат за пределами центральной нервной системы, образуя небольшие инкапсулированные скопления клеток, называемые ганглиями. Таким образом, в вегетативной нервной системе имеется дополнительное звено между спинным мозгом и концевым рабочим органом (эффектором).

Вегетативные нейроны спинного мозга объединяют сенсорную информацию, поступающую от внутренних органов и других источников. На этой основе они затем регулируют активность нейронов вегетативных ганглиев. Связи между ганглиями и спинным мозгом называются преганглионарными волокнами. Нейромедиатор, используемый для передачи импульсов от спинною мозга к нейронам ганглиев как в симпатическом, так и в парасимпатическом отделах, - это почти всегда ацетилхолин, тот же медиатор, с помощью которого мотонейроны спинного мозга непосредственно управляют скелетными мышцами. Так же как и в волокнах, иннервирующих скелетную мускулатуру, действие ацетилхолина может усиливаться в присутствии никотина и блокироваться кураре. Аксоны, идущие от нейронов автономных ганглиев, или постганглионарные волокна, затем направляются к органам-мишеням, образуя там много разветвлений.

Симпатический и парасимпатический отделы вегетативной нервной системы различаются между собой
1) по уровням, на которых преганглионарные волокна выходят из спинного мозга;
2) по близости расположения ганглиев к органам-мишеням;
3) по нейромедиатору, который используют постганглионарные нейроны для регулирования функций этих органов-мишеней.
Эти особенности мы сейчас и рассмотрим.

Симпатическая нервная система

В симпатической системе преганглионарные волокна выходят из грудного и поясничного отделов спинного мозга. Ее ганглии расположены довольно близко к спинному мозгу, и к органам-мишеням от них идут очень длинные постганглионарные волокна (см. рис. 63). Главный медиатор симпатических нервов - норадреналин, один из катехоламинов, который служит также медиатором и в центральной нервной системе.

Рис. 63. Симпатический и парасимпатический отделы вегетативной нервной системы, органы, которые они иннервируют, и их воздействие на каждый орган.

Чтобы понять, на какие органы действует симпатическая нервная система, проще всего представить себе, что происходит с возбужденным животным, готовым к реакции типа «борьбы или бегства».
Зрачки расширяются, чтобы пропускать больше света; частота сокращений сердца возрастает, и каждое сокращение становится более мощным, что ведет к усилению общего кровотока. Кровь отливает от кожи и внутренних органов к мышцам и мозгу. Моторика желудочно-кишечной системы ослабевает, процессы пищеварения замедляются. Мышцы, расположенные вдоль воздушных путей, ведущих к легким, расслабляются, что позволяет увеличить частоту дыхания и усилить газообмен. Клетки печени и жировой ткани отдают в кровь больше глюкозы и жирных кислот - высокоэнергетического топлива, а поджелудочная железа получает команду вырабатывать меньше инсулина. Это позволяет мозгу получать большую долю глюкозы, циркулирующей в кровяном русле, так как в отличие от других органов мозг не требует инсулина для утилизации сахара крови. Медиатором симпатической нервной системы, осуществляющей все эти изменения, служит норадреналин.

Существует дополнительная система, которая оказывает еще более генерализованное воздействие, чтобы вернее обеспечить все эти изменения. На верхушках почек сидят, как два небольших колпачка, надпочечники. В их внутренней части - мозговом веществе - имеются особые клетки, иннервируемые преганглионарными симпатическими волокнами. Эти клетки в процессе эмбрионального развития образуются из тех же клеток нервного гребня, из которых формируются симпатические ганглии. Таким образом, мозговое вещество - это компонент симпатической нервной системы. При активации преганглионарными волокнами клетки мозгового вещества выделяют свои собственные катехоламины (норадреналин и адреналин) прямо в кровь для доставки к органам-мишеням (рис. 64). Циркулирующие медиаторы-гормоны - служат примером того, как осуществляется регуляция эндокринными органами (см. с. 89).

Рис. 64. Когда активность симпатического нерва заставляет мозговое вещество надпочечников выделять катехоламины, эти сигнальные вещества разносятся с кровью и оказывают влияние на активность различных тканей-мишеней; таким образом, они обеспечивают согласованный ответ со стороны далеких друг от друга органов.

Парасимпатическая нервная система

В парасимпатическом отделе преганглионарные волокна идут от ствола головного мозга («черепной компонент») и от нижних, крестцовых сегментов спинного мозга (см. выше рис. 63). Они образуют, в частности, очень важный нервный ствол, называемый блуждающим нервом, многочисленные ветви которого осуществляют всю парасимпатическую иннервацию сердца, легких и кишечного тракта. (Блуждающий нерв передает также сенсорную информацию от этих органов обратно в центральную нервную систему.) Преганглионарные парасимпатические аксоны очень длинны, так как их ганглии, как правило, располагаются поблизости или внутри тех тканей, которые они иннервируют.

В окончаниях волокон парасимпатической системы используется медиатор ацетилхолин. Реакция соответствующих клеток-мишеней на ацетилхолин нечувствительна к действию никотина или кураре. Вместо этого ацетилхолиновые рецепторы активируются мускарином и блокируются атропином.

Преобладание парасимпатической активности создает условия для «отдыха и восстановления» организма. В своем крайнем проявлении общий характер парасимпатической активации напоминает то состояние покоя, которое наступает после сытной еды. Повышенный приток крови к пищеварительному тракту ускоряет продвижение пищи через кишечник и усиливает секрецию пищеварительных ферментов. Частота и сила сердечных сокращений снижаются, зрачки сужаются, просвет дыхательных путей уменьшается, а образование слизи в них возрастает. Мочевой пузырь сжимается. Взятые вместе, эти изменения возвращают организм в то мирное состояние, которое предшествовало реакции типа «борьбы или бегства». (Все это представлено на рис. 63; см. также гл. 6.)

Сравнительная характеристика отделов вегетативной нервной системы

Симпатическая система с ее чрезвычайно длинными постганглионарными волокнами сильно отличается от парасимпатической, в которой, наоборот, длиннее преганглионарные волокна, а ганглии расположены вблизи или внутри органов-мишеней. Многие внутренние органы, такие как легкие, сердце, слюнные железы, мочевой пузырь, гонады, получают иннервацию от обоих отделов вегетативной системы (имеют, как говорят, «двойную иннервацию»). Другие ткани и органы, например артерии мышц, получают только симпатическую иннервацию. В целом можно сказать, что два отдела работают попеременно: в зависимости от деятельности организма и от команд высших вегетативных центров доминирует то один, то другой их них.

Эта характеристика, однако, не совсем верна. Обе системы постоянно находятся в состоянии той или иной степени активности. Тот факт, что такие органы-мишени, как сердце или радужная оболочка глаза, могут реагировать на импульсы, идущие от обоих отделов, попросту отражает их взаимодополняющую роль. Например, когда вы сильно сердитесь, у вас поднимается кровяное давление, которое возбуждает соответствующие рецепторы, расположенные в сонных артериях. Эти сигналы воспринимает интегрирующий центр сердечно-сосудистой системы, находящийся в нижней части ствола мозга и известный под названием ядра одиночного тракта. Возбуждение этого центра активирует преганглионарные парасимпатические волокна блуждающего нерва, что приводит к уменьшению частоты и силы сердечных сокращений. Одновременно под влиянием того же координирующего сосудистого центра происходит угнетение симпатической активности, противодействующее повышению кровяного давления.

Насколько существенно функционирование каждого из отделов для адаптивных реакций? Как это ни удивительно, не только животные, но и люди могут переносить почти полное выключение симпатической нервной системы без видимых дурных последствий. Такое выключение рекомендуется при некоторых формах стойкой гипертонии.

А вот без парасимпатической нервной системы обойтись не так-то просто. Люди, перенесшие подобную операцию и оказавшиеся вне охранительных условий больницы или лаборатории, очень плохо адаптируются к окружающей среде. Они не могут регулировать температуру тела при воздействии жары или холода; при кровопотере у них нарушается регуляция кровяного давления, а при любой интенсивной мышечной нагрузке быстро развивается утомление.

Диффузная нервная система кишечника

Недавние исследования выявили существование третьего важного отдела автономной нервной системы - диффузной нервной системы кишечника. Этот отдел ответствен за иннервацию и координацию органов пищеварения. Его работа независима от симпатической и парасимпатической систем, но может видоизменяться под их влиянием. Это дополнительное звено, которое связывает вегетативные постганглионарные нервы с железами и мускулатурой желудочно-кишечного тракта.

Ганглии этой системы иннервируют стенки кишок. Аксоны, идущие от клеток этих ганглиев, вызывают сокращения кольцевой и продольной мускулатуры, проталкивающие пищу через желудочно-кишечный тракт, - процесс, называемый перистальтикой. Таким образом, эти ганглии определяют особенности локальных перистальтических движений. Когда пищевая масса находится внутри кишки, она слегка растягивает ее стенки, что вызывает сужение участка, расположенного чуть выше по ходу кишки, и расслабление участка, находящегося чуть ниже. В результате пищевая масса проталкивается дальше. Однако под действием парасимпатических или симпатических нервов активность кишечных ганглиев может изменяться. Активация парасимпатической системы усиливает перистальтику, а симпатической - ослабляет ее.

Медиатором, возбуждающим гладкую мускулатуру кишечника, служит ацетилхолин. Однако тормозящие сигналы, ведущие к расслаблению, передаются, по-видимому, различными веществами, из которых изучены лишь немногие. Среди нейромедиаторов кишечника имеются по меньшей мере три, которые действуют и в центральной нервной системе: соматостатин (см. ниже), эндорфины и вещество Р (см. гл. 6).

Центральная регуляция функций вегетативной нервной системы

Центральная нервная система осуществляет контроль над вегетативной системой в гораздо меньшей степени, чем над сенсорной или скелетной двигательной системой. Области мозга, которые больше всего связаны с вегетативными функциями, - это гипоталамус и ствол мозга, в особенности та его часть, которая расположена прямо над спинным мозгом, - продолговатый мозг. Именно из этих областей идут основные проводящие пути к симпатическим и парасимпатическим преганглионарным автономным нейронам на спинальном уровне.

Гипоталамус. Гипоталамус - это одна из областей мозга, общая структура и организация которой более или менее сходна у представителей различных классов позвоночных животных.

В целом принято считать, что гипоталамус - это средоточие висцеральных интегративных функций. Сигналы от нейронных систем гипоталамуса непосредственно поступают в сети, которые возбуждают преганглионарные участки вегетативных нервных путей. Кроме того, эта область мозга осуществляет прямой контроль над всей эндокринной системой через посредство специфических нейронов, регулирующих секрецию гормонов передней доли гипофиза, а аксоны других гипоталамических нейронов оканчиваются в задней доле гипофиза. Здесь эти окончания выделяют медиаторы, которые циркулируют в крови как гормоны: 1) вазопрессин, повышающий кровяное давление в экстренных случаях, когда происходит потеря жидкости или крови; он также уменьшает выделение воды с мочой (поэтому вазопрессин называют еще антидиуретическим гормоном); 2) окситоцин, стимулирующий сокращения матки на завершающей стадии родов.

Рис. 65. Гипоталамус и гипофиз. Схематически показаны основные функциональные зоны гипоталамуса.

Хотя среди скоплений гипоталамических нейронов имеется несколько четко отграниченных ядер, большая часть гипоталамуса представляет собой совокупность зон с нерезкими границами (рис. 65). Однако в трех зонах имеются достаточно выраженные ядра. Мы рассмотрим сейчас функции этих структур.

1. Перивентрикулярная зона непосредственно примыкает к третьему мозговому желудочку, который проходит через центр гипоталамуса. Выстилающие желудочек клетки передают нейронам перивентрикулярной зоны информацию о важных внутренних параметрах, которые могут требовать регуляции, - например, о температуре, концентрации солей, уровнях гормонов, секретируемых щитовидной железой, надпочечниками или гонадами в соответствии с инструкциями от гипофиза.

2. Медиальная зона содержит большинство проводящих путей, с помощью которых гипоталамус осуществляет эндокринный контроль через гипофиз. Весьма приближенно можно сказать, что клетки перивентрикулярной зоны контролируют действительное выполнение команд, отданных гипофизу клетками медиальной зоны.

3. Через клетки латеральной зоны осуществляется контроль над гипоталамусом со стороны более высоких инстанций коры большого мозга и лимбической системы. Сюда же поступает сенсорная информация из центров продолговатого мозга, координирующих дыхательную и сердечно-сосудистую деятельность. Латеральная зона - это то место, где высшие мозговые центры могут вносить коррективы в реакции гипоталамуса на изменения внутренней среды. В коре, например, происходит сопоставление информации, поступающей из двух источников - внутренней и внешней среды. Если, скажем, кора сочтет, что время и обстоятельства не подходят для принятия пищи, донесение органов чувств о низком содержании сахара в крови и пустом желудке будет отложено в сторону до более благоприятного момента Игнорирование гипоталамуса со стороны лимбической системы менее вероятно. Скорее эта система может добавить эмоциональную и мотивационную окраску к интерпретации внешних сенсорных сигналов или же сравнить представление об окружающем, основанное на этих сигналах, с аналогичными ситуациями, имевшими место в прошлом.

Вместе с кортикальным и лимбическим компонентами гипоталамус выполняет также множество рутинных интегрирующих действий, причем на протяжении значительно более длительных периодов времени, чем при осуществлении кратковременных регуляторных функций. Гипоталамус заранее «знает», какие потребности возникнут у организма при нормальном суточном ритме жизни. Он, например, приводит эндокринную систему в полную готовность к действию, как только мы просыпаемся. Он также следит за гормональной активностью яичников на протяжении менструального цикла; принимает меры, подготавливающие матку к прибытию оплодотворенного яйца. У перелетных птиц и у млекопитающих, впадающих в зимнюю спячку, гипоталамус с его способностью определять длину светового дня координирует жизнедеятельность организма во время циклов, длящихся несколько месяцев. (Об этих аспектах централизованной регуляции внутренних функций будет говориться в главах 5 и 6.)

Рис. 66.
Здесь схематически представлены различные функции продолговатого мозга.
Показаны связи, идущие от различных внутренних органов к стволу мозга и ретикулярной формации.
Сенсорные сигналы, исходящие от этих органов, регулируют степень активности и внимания, с которой мозг реагирует на внешние события.
Подобные сигналы приводят также в действие специфические программы поведения, с помощью которых организм приспосабливается к изменениям внутренней среды.

Продолговатый мозг (таламус и гипоталамус)

Гипоталамус составляет менее 5% от всей массы мозга. Однако в этом небольшом количестве ткани содержатся центры, которые поддерживают все функции организма, за исключением спонтанных дыхательных движений, регуляции кровяного давления и ритма сердца. Эти последние функции зависят от продолговатого мозга (см. рис. 66). При черепно-мозговых травмах так называемая «смерть мозга» наступает тогда, когда исчезают все признаки электрической активности коры и утрачивается контроль со стороны гипоталамуса и продолговатого мозга, хотя с помощью искусственного дыхания еще можно поддерживать достаточное насыщение циркулирующей крови кислородом.

продолжение
- 4. 2 - 4. 3 - 5. 1 - 5. 2 - 5. 3 - 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -

- 1. 1
- 1. 2
- 1. 3
- 1.4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5


Эндокринология,гормоны,Эндокринная система,Эндокринные клетки,Эндокринный орган

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Гомеостаз

4.2.

Эндокринная система

Эндокринный орган отличается тем, что выделяет вещество, необходимое для регуляции клеточной активности каких-то других органов, непосредственно в кровяное русло (термин происходит от греч. endo - внутри и krinein - выделять). Такие органы называются эндокринными железами, а секретируемые ими вещества - гормонами (от греч. hormao - возбуждаю). Каждый гормон влияет на уровень функционирования специфических систем клеток-мишеней - обычно временно повышает их активность. Гормоны - сильнодействующие агенты, поэтому для получения специфического эффекта достаточны ничтожные их количества. Восприимчивые к гормонам клетки снабжены специальными поверхностными молекулами - «рецепторами», которые реагируют даже на очень низкие концентрации гормонов. После соприкосновения рецептора с гормоном внутри клетки происходит ряд изменений.

Эндокринные органы и их гормоны

По традиции эндокринную и нервную системы с их регулирующими и интегрирующими функциями считали отдельными, но параллельно действующими системами. Нейроны выделяют свои химические передатчики - медиаторы - в синаптическую щель для регуляции активности других нейронов. Эндокринные клетки секретируют свои химические передатчики - гормоны - в кровь, которая разносит их ко всем клеткам, имеющим специфические рецепторы (рис. 67). Некоторые вещества действуют в обеих системах; они могут быть и гормонами (т.е. продуктами эндокринных желез), и медиаторами (продуктами определенных нейронов). Такую двоякую роль выполняют норадреналин, соматостатин, вазопрессин и окситоцин, а также передатчики диффузной нервной системы кишечника, например холецистокинин и вазоактивный кишечный полипептид.

Рис. 67. Связь между центральной нервной системой и эндокринной системой.
Нейроны гипоталамуса вырабатывают кортиколиберин, который попадает в переднюю долю гипофиза через систему воротного кровообращения. Нейроны гипофиза в ответ на это выделяют кортикотропин (АКТГ), стимулирующий секрецию кортикостероидов корой надпочечников. Уровень кортикостероидов в крови, действуя как сигнал обратной связи, заставляет гипофиз или центральную нервную систему в целом продолжать или приостанавливать этот процесс.

Железы, входящие в состав эндокринной системы, - это гипофиз с его независимо функционирующими передней и задней долями, половые железы, щитовидная и паращитовидные железы, кора и мозговой слой надпочечников, островковые клетки поджелудочной железы и секреторные клетки, выстилающие кишечный тракт. Важнейшие сведения об эндокринных железах приведены в табл. 4.1.

Эндокринная система

Орган или ткань

Гормон

Клетки-мишени

Вызываемые эффекты

Гипофиз, передняя доля

Фолликулостимулирующий гормон Половые железы Овуляция, сперматогенез
Лютеинизирующий гормон - // - Созревание яйцеклеток и сперматозоидов
Тиреотропный гормон | Щитовидная железа | Секреция тироксина
Адренокортикотропный гормон | Кора надпочечников | Секреция кортикостероидов
Гормон роста (соматотропин) | Печень | Секреция соматомедина
Все клетки | Синтез белков
Пролактин | Молочные железы | Рост желез и секреция молока

Гипофиз, задняя доля

Вазопрессин Почечные канальцы Задержка воды в организме
Артериолы | Повышение кровяного давления
Окситоцин | Матка | Сокращение

Половые железы

Эстроген Многие органы Развитие вторичных половых признаков
Тестостерон - // - Влияние на рост мышц, молочных желез

Щитовидная железа

Тироксин - // - Повышение интенсивности обмена веществ
Паращитовидные железы | Кальцитонин | Кость | Задержка кальция
Кора надпочечников Кортикостероиды Многие органы Мобилизация энергетических ресурсов;
сенсибилизация адренэргических рецепторов в сосудах;
торможение образования антител и воспалительных процессов
Альдостерон | Почки | Задержка натрия
Мозговое вещество надпочечников | Адреналин | Сердечно-сосудистая система, кожа, мышцы, печень и другие органы | Симпатическая активация
Островки поджелудочной железы | Инсулин | Многие органы | Усиленное поглощение глюкозы клетками
Глюкагон | Печень, мышцы | Повышение уровня глюкозы в крови
Соматостатин | Островки поджелудочной железы | Регуляция секреции инсулина и глюкагона
Слизистая кишечника | Секретин | Экзокринные клетки поджелудочной железы | Секреция пищеварительных ферментов
Холецистокинин | Желчный пузырь | Выведение желчи
Вазоактивный кишечный полипомид Двенадцатиперстная кишка Усиление моторики и секреции;
увеличение кровотока
Тормозящий пептид - // - Торможение моторики и секреции
Соматостатин - // - То же

По традиции гипофизу приписывалась также роль «главной железы» эндокринной системы. Однако новые данные о том, что клетки передней доли гипофиза сами находятся под контролем гипоталамических нейронов, заставили пересмотреть этот взгляд. Передняя доля содержит несколько различных типов эндокринных клеток, каждый из которых вырабатывает один из гипофизарных гормонов и регулируется специфическими гормонами гипоталамуса. Гипоталамус связан с гипофизом небольшой локальной сетью кровеносных сосудов, так называемой воротной системой гипофиза, которая доставляет кровь от основания гипоталамуса к передней доле гипофиза. Гипоталамические нейроны выделяют в кровь этой сети свои гормоны, а соответствующие клетки гипофиза реагируют на эти гормоны после их связывания специфическими поверхностными рецепторами.

До сих пор идентифицированы шесть гипоталамических гормонов, избирательно воздействующих на клетки передней доли гипофиза. Каждый из этих гормонов - продукт специфической группы нервных клеток, расположенных в перивентрикулярной или средней зоне гипоталамуса (рис. 9 и ниже рис. 68). Четыре гормона стимулируют синтез и секрецию гормонов клетками-мишенями, а два - тормозят.

Рис. 68. Специфические группы клеток передней доли гипофиза с помощью гормонов управляют определенными эндокринными органами, расположенными в разных областях тела. Каждая из этих групп гипофизарных клеток находится под контролем стимулирующих или тормозящих факторов, выделяемых нейронами гипоталамуса в систему воротного кровообращения гипофиза.
АКТГ - адренокортикотропный гормон (кортикотропин);
КЛ - кортиколиберин;
ЛГ - лютенизирующий гормон;
ЛЛ - люлиберин
СЛ - соматолиберин;
ТЛ - тиреолиберин;
ТТГ - тиреотропный гормон
ФЛ - фоллиберин;
ФСГ - фолликулостимулирующий гормон.

Поскольку эти специфические нейроны оказывают на гипофиз мощное влияние, истинной «главной железой» эндокринной системы следует считать головной мозг и, в частности, гипоталамус.
Первым звеном в гипоталамическом контроле над эндокринной системой служит передача гормональных посредников через воротную систему гипофиза. Те же гипоталамические нейроны могут образовывать в мозгу и другие связи - синаптические. В этом случае их секреторные продукты выступают в роли нейромедиаторов. Например, соматостатиновые нейроны перивентрикулярной зоны и некоторые клетки коры больших полушарий и гиппокампа используют одни и те же медиаторы, а соматостатин, образующийся в островках поджелудочной железы, действует как «локальный гормон», регулируя секрецию инсулина и глюкагона.

По мнению ряда ученых, медиаторы, выделяемые нейронами, могут также действовать как локальные гормоны в вегетативной и центральной нервной системе. Если это так, то нейроны центральной нервной системы, использующие медиаторы подобным образом, будут в чем-то аналогичны нейронам локальных сетей, регулирующим поток информации внутри отдельных областей ЦНС.

Таким образом, весь процесс, с помощью которого мозг соотносит нужды организма с требованиями окружающей среды, вернее было бы рассматривать как одну из нейроэндокринных функций. Некоторые адаптации осуществляются в локальных участках вегетативной нервной системы и координируются специфическими локальными гормонами, а другие реализуются в более глобальных масштабах с помощью веществ-посредников, выделяемых в кровяное русло.

Эндокринология и гомеостаз

Некоторые фундаментальные концепции традиционной эндокринологии тесно связаны с представлением о гомеостазе. Секреция некоторых гормонов, например тироксина, регулируется очень жестко. Однако концентрации большинства других гормонов могут в широких пределах изменяться для поддержания постоянства ряда физиологических параметров при непрерывном изменении сиюминутных потребностей организма. Например, скорости секреции инсулина и глюкагона сильно колеблются, чтобы удерживать концентрацию глюкозы в крови в допустимых пределах. Изменения уровней альдостерона (см. выше табл. 4.1) и вазопрессина отражают необходимость сохранять постоянный объем крови путем регуляции водно-солевого баланса. Концентрации адреналина и норадреналина зависят от степени общей активности организма и могут быть разными в различных локальных сосудистых сетях. Это позволяет им регулировать силу и частоту сердечных сокращений, а также избирательно воздействовать на сосуды, чтобы обеспечивать приток крови к определенным системам органов в соответствии с потребностями.

Однако оставим в стороне изменчивость гормональных уровней и рассмотрим нейроэндокринные воздействия как способ поддержания «заданных значений», определяющих постоянство системы.

продолжение
- 4. 3 - 5. 1 - 5. 2 - 5. 3 - 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1


Регуляция,Системы регуляции сна,регулирует,регуляторные системы,Терморегуляция,сенсорных систем,регулирование,

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Гомеостаз

4.3.

Физиологические «заданные значения»

Температура тела, уровень глюкозы в крови, кровяное давление, концентрация солей - таковы лишь некоторые из тщательно регулируемых физиологических параметров здорового организма. Концепция «заданных значений» помогает понять, каким образом ЦНС, вегетативная нервная система и нейроэндокринные компоненты совместно участвуют в регуляции этих и иных параметров.

Представим себе, что организм функционирует таким, например, образом, чтобы сохранять постоянные значения температуры тела и концентраций глюкозы, солей и кислорода в крови. Если соответствующие датчики улавливают какое-нибудь отклонение, они приводят в действие адаптивные механизмы, с тем чтобы вернуть величину к заданному уровню. Такие системы работают по принципу отрицательной обратной связи между периферийными датчиками и центральным управляющим звеном. На примере трех физиологических систем - регуляции температуры тела, давления и аппетита - мы проиллюстрируем основные особенности такого рода обратной связи.

Терморегуляция
За температурой тела следят наружные терморецепторы кожи и внутренние терморецепторы в перивентрикулярной зоне гипоталамуса. Внутренние рецепторы, измеряющие истинную температуру крови, по-видимому, наиболее существенны для автоматической регуляции температуры тела. Эксперименты с введением небольших зондов прямо в гипоталамус подопытных животных показали, что нейроны, расположенные около переднего края перивентрикулярной зоны гипоталамуса, могут активироваться в результате подъема или падения температуры артериальной крови. Одновременно по приказу гипоталамуса вегетативная нервная система приводит в действие механизмы сохранения, выработки или отдачи тепла.

Если гипоталамус ощутит снижение температуры тела, периферические вегетативные ганглии осуществят переброску крови от кожи к более глубоким структурам; под их воздействием шерсть или перья встанут дыбом, чтобы увеличить слой прилегающего к коже теплого воздуха. Так называемая гусиная кожа, которая появляется у вас на теле, если вы замерзли, - остаток этого механизма. Для согревания тела служит также дрожь, при которой образуется дополнительное тепло. Если гипоталамические датчики улавливают подъем температуры артериальной крови, включаются механизмы, повышающие теплоотдачу: кровь приливает к коже и тепло быстрее переходит во внешнюю среду; может начаться потоотделение, еще более эффективно охлаждающее тело.

Даже при «эмоциональном перегреве» у вас возможно потоотделение (физически ненужное!), которое должно будто бы охладить ваш пыл. Во время сильной тревоги у вас «леденеют» руки и ноги - вам хочется как бы сжаться, спрятаться внутрь себя от вызывающих беспокойство мыслей. Сегодня, однако, умозрительные рассуждения о психологическом «значении» физиологических реакций при отклонениях от комфортного эмоционального состояния так и остаются рассуждениями. Повышение тонуса симпатической нервной системы в напряженных ситуациях - вот вполне достаточное объяснение тому, почему у вас холодеют руки и ноги, сильнее бьется сердце, сохнет во рту, а глаза, не мигая, смотрят в одну точку.

Когда температура тела выходит за рамки нормальных колебаний - например, при инфекционных заболеваниях - это означает, что механизмы выработки и сохранения тепла действуют чересчур активно. Белые кровяные тельца (лейкоциты) у заболевшего выделяют пока еще мало изученное вещество - лейкоцитарный пироген, который активизирует эти механизмы удержания тепла, тем самым повышая температуру тела. Быстрый подъем температуры у больного часто парадоксальным образом сочетается с ощущением холода. Так возникает всем известный озноб, сопровождающий наступление лихорадочного состояния.

«Цель» лихорадки неясна. Некоторые, но далеко не все болезнетворные бактерии действительно плохо переносят высокую температуру, и в этом случае жар может облегчать организму борьбу с инфекцией. В качестве одного из примеров назовем бледную спирохету, возбудитель сифилиса. (Вирусы, вызывающие катар верхних дыхательных путей, не погибают, так как вдыхаемый через нос воздух снижает местную температуру до 37°С.) Повышенная температура тела способствует также усилению активности некоторых клеток, вырабатывающих антитела, и может ускорять продвижение белых кровяных телец к инфицированной области, где они участвуют в уничтожении болезнетворных агентов.

Повышенная способность приводить в действие механизмы сохранения или отдачи тепла - один из аспектов процесса адаптации. Вы, вероятно, замечали, что зимой легче переносить холод, а летом - жару. Ваш организм в буквальном смысле предугадывает требования окружающей среды. Если человек часто занимается физкультурой, он намного легче потеет, так как его мозг учится все быстрее и быстрее приводить в действие координированные программы, связанные с преодолением физических нагрузок.

Регуляция давления и объема крови
Каждый уровень центральной и периферической нервной системы в какой-то мере участвует в поддержании постоянства кровообращения. Рецепторы давления, или барорецепторы, регистрируют фактическое давление крови в крупных артериях, расположенных выше сердца, - сонных артериях и в дуге главной артерии - аорты. При избыточном давлении происходит активация рецепторных нейронов в стенках этих артерий. Отростки этих нейронов передают соответствующую информацию первичному передаточному ядру в продолговатом мозге, откуда идут тормозные сигналы к вазомоторным центрам, а также к периферической симпатической нервной системе, в результате чего снижается ее активность. Одновременно усиливаются парасимпатические влияния на сердечно-сосудистую систему.

Нормальное кровяное давление - это результат непрерывной борьбы за контроль над сердечно-сосудистой системой. Симпатические нервы контролируют крупные кровеносные сосуды, а частота и сила сердечных сокращений регулируется как симпатическим, так и парасимпатическим отделами. Чувствительные к давлению барорецепторы, по-видимому, ответственны в первую очередь за установление нормальной точки отсчета, около которой происходят колебания при координации деятельности сердечнососудистой системы. Барорецепторы наиболее чувствительны к изменениям, выходящим за пределы нормальных средних величин давления крови (которые соответствуют давлению столбика ртути высотой 100-120 мм).

Помимо барорецепторов аорты и сонных артерий в верхних отделах сердца - предсердиях - имеются другие рецепторы растяжения, чувствительные к давлению крови. Поскольку давление крови, поступающей в правое предсердие из венозной системы, более точно отражает объем крови, чем среднее давление, рецепторы предсердий действуют на иной информационной основе. Они активируются в случае чрезмерного увеличения объема крови, как это бывает при задержке соли в организме или при ранних явлениях застойной сердечной недостаточности. Это приводит к тому, что клетки, расположенные в стенках самого предсердия, выделяют гормон, действующий на почечные канальцы и ускоряющий выведение солей.

На более высоких уровнях управления относительную концентрацию солей в плазме регулируют нейроны гипоталамуса: они приводят в действие механизмы задержки воды или ее ускоренного выведения. Если концентрация солей в плазме превышает определенный уровень, крупные нейроны медиальной зоны гипоталамуса выделяют вазопрессин, который переходит из их аксонов прямо в венозную кровь задней доли гипофиза. Вазопрессин с кровью достигает клеток дистальных почечных канальцев и заметно усиливает обратное всасывание ими воды. Это приводит к задержке жидкости и снижению концентрации солей.

В регуляции объема крови участвует еще одно взаимодействие между мозгом и почками. В почках есть специальные клетки, называемые юкстагломерулярными. Они активируются при падении кровяного давления, например вследствие сильной кровопотери, особенно при повышении активности симпатической нервной системы. Эти почечные клетки выделяют в кровь фермент ренин, который воздействует на синтезируемый печенью низкомолекулярный белок ангиотензиноген. Процесс его расщепления продолжается при участии других ферментов в легких и мозге и в конце концов приводит к образованию белкового фрагмента ангиотензина II.

Ангиотензин II вызывает сокращение мускулатуры артерий и тем самым - быстрое и сильное повышение кровяного давления. Он воздействует также на некоторые рецепторные клетки гипоталамуса. Через еще не вполне изученные клеточные механизмы ангиотензин стимулирует усиленное потребление воды, что, конечно, ведет к увеличению количества жидкости в организме. Действительно, после прямой инъекции ничтожно малых доз (одной миллионной доли микрограмма) ангиотензина II в желудочки мозга животное, незадолго до того уже удовлетворившее жажду, снова начинает жадно пить, чем бы оно в тот момент ни занималось. Потребность в питье часто наблюдается у раненых солдат и других людей, потерявших много крови.

Информация поступает и в сердечно-сосудистые центры нижней части продолговатого мозга от сосудистых рецепторов давления, а также от хеморецепторов, которые реагируют на концентрации кислорода и СО2 в циркулирующей крови. Эти центры усиливают импульсную активность нейронов в системах, управляющих дыхательными и сердечнососудистыми функциями. Активация центров, расположенных в боковых частях продолговатого мозга, приводит к возбуждению периферической симпатической системы и повышению кровяного давления, а центров средней части - к возбуждению парасимпатических отделов и снижению кровяного давления. Первичные передаточные нейроны продолговатого мозга передают информацию о давлении и токе крови центрам более высокого уровня, находящимся в гипоталамусе и ретикулярной активирующей системе (см. ниже), которые связаны с корой больших полушарий и мозжечка. Эти структуры в свою очередь принимают существенное участие в регуляции кровоснабжения мышц в соответствии с текущими потребностями.

У лиц с хронически повышенным давлением крови, по-видимому, слишком высоки «заданные значения» этого показателя. Первопричину такой аномалии в большинстве случаев очень трудно установить. Здесь могут играть роль все уровни контроля над сосудистой системой. В одних случаях к повышению давления приводят заболевания почек, в других - чрезмерная активность симпатической нервной системы. В зависимости от вероятной причины врач выбирает наиболее подходящий путь лечения болезни: хирургическое вмешательство, мочегонные для воздействия на почки или другие лекарства.

Регуляция аппетита
Условия, при которых возникает чувство голода, - это до некоторой степени индивидуальная особенность. Есть или не есть, что есть и когда - решение этих вопросов в сильной степени зависит от высших интегративных функций коры больших полушарий. На наш выбор оказывают влияние и социальные моменты. При обилии и разнообразии доступных пищевых продуктов люди, по крайней мере в большинстве развитых стран, решают не только когда следует начинать есть, но и что именно есть, как долго и когда нужно остановиться. Эти часто неосознаваемые решения, связанные с принятием пищи, нередко бывают причиной таких нарушений аппетита, как его полная потеря (анорексия) или, наоборот, «волчий аппетит» (гипербулимия). Подобные расстройства не наблюдаются у лабораторных или диких животных, хотя чрезмерное потребление пищи можно иногда вызвать в эксперименте с помощью слабого хронического болевого раздражения (источником его может быть, например, скрепка на хвосте у крысы) или наблюдать у крыс и мышей с наследственной формой ожирения.

Структурные компоненты системы, регулирующей аппетит, выделить гораздо труднее, чем элементы систем терморегуляции или поддержания нормального кровяного давления. Пока неизвестно даже, от какого именно фактора (или факторов) зависит установление «заданного уровня» аппетита.

Рецепторы растяжения в стенках желудка обеспечивают один из видов информации о пустом желудке. Наряду с урчащими звуками и осознанием того, что подошло время принимать пищу, импульсы от механорецепторов, возникающие при пустом желудке, служат отчетливым сигналом к началу еды. Однако животные и после перерезки сенсорных нервов желудка едят нормально и не страдают потерей или избытком веса, несмотря на отсутствие у них обратной связи от периферии.

При снижении концентрации глюкозы в крови изменяется активность некоторых нейронов вентрикулярной зоны гипоталамуса. Таким образом, эти нейроны, по-видимому, чувствительны к уровню глюкозы. Другие гипоталамические нейроны чувствительны к содержанию в крови жирных кислот, а возможно, и инсулина. Действуя совместно с рецепторами глюкозы, эти нейроны могут активировать «системы аппетита» в латеральной зоне гипоталамуса и побуждать к приему пищи. При электрической или химической стимуляции вентромедиального ядра боковой области гипоталамуса животные едят чаще и дольше, чем контрольные, а животные с обширными повреждениями этой области мозга могут вообще прекратить потребление пищи. Однако очень небольшие повреждения в непосредственной близости от вентромедиального ядра вызывают, наоборот, постоянное переедание у крыс и кошек, что приводит к чрезвычайно сильному ожирению.

До сих пор не было обнаружено гормонов или медиаторов, которые возбуждали бы или подавляли аппетит. Исключение, возможно, составляет холецистокинин - локальный гормон, выделяемый слизистой кишечника на ранних стадиях пищеварительного процесса: он действует как мощный фактор, сдерживающий аппетит. Этот гормон, по-видимому, активирует сенсорные волокна тех ветвей блуждающего нерва, которые передают висцеральную информацию обратно в продолговатый мозг. При перерезке этих ветвей сигналы обратной связи о процессе пищеварения утрачиваются. Холецистокинин выполняет также важные медиаторные функции во многих участках головного мозга, но связан ли какой-либо из этих участков с регуляцией потребления пищи, пока неизвестно.

У большинства организмов потребление пищи хорошо сбалансировано с расходом энергии, но как обеспечивается этот баланс, еще не ясно.

Другие системы «заданных значений»

Другие внутренние регуляторные системы не менее сложны. В репродуктивной системе, например, существует целый ряд петель эндокринной обратной связи, которые наряду с прямым воздействием центральной и периферической нервной системы позволяют индивидууму подготовиться, выбрать партнера и осуществить все необходимое для продолжения рода.

Другие сложные системы контроля обеспечивают повышение секреции кортикостероидов во время стрессов или быстрое ее подавление, когда опасность миновала (см. гл. 6). Поскольку на многие внутриклеточные процессы влияют ионы кальция, находящиеся вне клетки, их концентрации тоже тщательно регулируются. В этой регуляции (в которой нервная система играет лишь незначительную роль), участвуют клетки паращитовидных желез, секретирующих кальцитонин и паратгормон, а также клетки почек, печени, костей и даже кожи, синтезирующие витамин D, необходимый для всасывания содержащегося в пище кальция.

Регуляция общего уровня активности
До сих пор мы рассматривали внутренние процессы организма, которые регулируются мозгом. Координируя их, мозг осуществляет общий надзор за тем, что требуется для выполнения текущей деятельности, предугадывает, что понадобится в ближайшем будущем, и приспосабливает имеющиеся ресурсы к возникающим нуждам. Обычно мозг выполняет эти обязанности, не затрагивая деятельности, происходящей на уровне сознания, - за исключением, может быть, тех случаев, когда нужно сделать выбор. Ведет ли эта тропа к водопою? Вкусная ли это еда или меня от нее тошнило? Можно ли этим путем наверняка попасть в деревню?

Если, вообще говоря, мы не осознаем того, что происходит у нас внутри, то на что же в таком случае тратится наше «мыслительное» время? Происходит ли в нашем мозгу такая же интеграция данных, когда мы осматриваем окружающий мир и определяем для себя - иногда с помощью слов, иногда без них, - что мы должны сделать, каким именно способом и что препятствует выполнению задуманного?

Мы действительно должны соединить наши знания о внешнем мире с теми двигательными программами, которыми мы пользуемся, чтобы поддерживать контакты с этим миром. Мы ощущаем мир с помощью специализированных сенсорных систем. Поступающая информация идет по параллельным каналам к вертикальным клеточным ансамблям коры головного мозга, а затем - по последовательным иерархическим путям внутри мозга. Здесь снова происходит ее объединение. В результате создается общая сенсорная «картина», которую мы используем для того, чтобы подогнать наши двигательные программы к текущей ситуации и сравнить наши возможности действия с аналогичными ситуациями из прошлого опыта. Мир, в котором мы живем, беспрестанно меняется, и наши чувства должны четко улавливать эти изменения, если мы хотим их верно анализировать. Теперь мы должны рассмотреть вопрос: как нам удается сохранять необходимую остроту наблюдений?

Если вам случится быть в том месте, где работают другие люди, улучите момент и понаблюдайте за ними. Вы довольно быстро сумеете сделать кое-какие выводы. Например, без труда отличите тех, кто дремлет, по то и дело смежающимся векам и опускающейся голове: активность парасимпатической системы после еды подавляет действие норадреналина, который стимулировал бы выполнение рабочих обязанностей.

Оценить другие моменты может быть труднее. Представьте, что вы сидите в классе и внимательно слушаете вашего преподавателя. Можете ли вы одновременно уделять внимание передвижению других людей в классной комнате, или тому, что происходит в коридоре, или мыслям о том, что вы оставили машину в неположенном месте, чтобы успеть на урок? И какова степень внимания, с которым вы слушаете учителя? Может быть, вы предаетесь своим мыслям и возвращаетесь к уроку лишь тогда, когда учитель делает неожиданные быстрые движения? Можно ли, глядя на вас, сказать, внимательны вы или нет, и что это вообще такое - «быть внимательным»?

Сон и бодрствование

Специалисты, изучающие мозг, пользуются понятием «поведенческий статус». На одном конце спектра различных состояний находится полное бодрствование, на другом - глубокий сон. Хотя мы большую часть дня пребываем в состоянии бодрствования, степень нашего внимания непрерывно изменяется. Точно так же, когда мы спим, глубина нашего сна различна. Эта глубина, или фаза сна, тоже меняется. Относительную глубину сна можно оценить по характеру и амплитуде волн электрической активности, зафиксированной на электроэнцефалограмме (рис. 70).

Рис. 70. Проявление различных уровней бодрствования и сна в меняющемся характере и амплитуде мозговых волн, регистрируемых с помощью электродов, прикрепленных к коже головы.
Такая запись - электроэнцефалограмма (ЭЭГ) - отражает активность большого числа нейронов в области мозга, расположенной ближе всего к поверхностным электродам.
БДГ-сон напоминает по характеру ЭЭГ состояние бодрствования, однако электроды не регистрируют мышечной активности нигде, кроме глазных.

Фазы сна
У людей с помощью электроэнцефалографии можно выделить пять фаз, или степеней глубины, сна. Для человека, спокойно сидящего или лежащего с закрытыми глазами, характерен альфа-ритм, при котором частота регистрируемых «волн» составляет 8-12 Гц (фаза 1).
Когда наступает сон, основной ритм замедляется, амплитуда отдельных пиков электрического потенциала снижается (фаза 2). Исследователи, изучающие сон, объясняют это флуктуациями более или менее случайной нейронной активности. На стадии более глубокого сна появляются эпизоды с большей частотой волн, время от времени прерывающие медленную низковольтную активность (фаза 3).

Сонные веретена - это всплески активности с частотой 12-15 Гц. Продолжительность их не превышает одной секунды. По мере дальнейшего углубления сна колебания потенциала замедляются и преобладают уже дельта-волны с частотой около 4 Гц (фаза 4). И наконец, после достижения наиболее глубокой фазы сна электрическая активность вновь приобретает характер быстрых колебаний с низкой амплитудой; при этом появляются периоды, во время которых происходят быстрые сокращения глазных мышц. Эта пятая фаза, или сон с быстрыми движениями глаз (БДГ-сон), сопровождается также почти полным расслаблением скелетной мускулатуры. Люди, разбуженные во время этой фазы, часто говорят, что видели сны, поэтому фазу БДГ считают периодом сновидений. Судя по результатам других исследований, сновидения, вероятно, могут иметь место и во время глубокого медленно-волнового сна, например на стадии дельта-волн.

Биологические основы сна и бодрствования

Биологические основы активного бодрствования с трудом поддаются изучению. По мнению некоторых ученых, первый шаг к их выяснению состоит в том, чтобы установить, какие системы мозга ответственны за наступление сна и его отдельных стадий. Обычный подход при изучении локализации мозговых функций - стимуляция тех или иных участков мозга или их повреждение - помог определить, какие области наиболее тесно связаны со стадиями сна и бодрствования.

В начале 1950-х годов работы, проведенные итальянским физиологом Моруцци и американским физиологом Мэгуном, показали, что наиболее важной зоной является внутренняя область варолиева моста и ствола мозга. Согласно анатомическим данным, волокна от этой области идут вверх к ядрам таламуса, имеющим связи с корой. Существование таких связей означает, что ретикулярная формация моста и ствола могла бы эффективно воздействовать на кору больших полушарий. Электростимуляция ретикулярной формации моста действительно возбуждает в коре активность, регистрируемую электроэнцефалограммой. С другой стороны, повреждения моста ведут у животных к необратимому переходу в коматозное состояние.

Регистрируя активность определенных нейронов моста в области ретикулярной формации, в дальнейшем удалось установить, что активность некоторых из этих нейронов специфическим образом изменяется как раз перед сменой стадий сна. Например, у отдельных клеток перед началом фазы глубокого БДГ-сна резко возрастала частота импульсации - в 50-100 раз по сравнению со спокойным бодрствующим состоянием. Тот факт, что повышение частоты разряда начиналось за некоторое время до того, как на ЭЭГ появлялись признаки БДГ-сна, определенно свидетельствует в пользу участия этих клеток в событиях, приводящих к смене фазы.

Две другие группы нейронов варолиева моста обнаруживали тенденцию к противоположному изменению активности при смене фаз сна. Интерес к этим нейронам первоначально возник в связи с тем, что были получены некоторые данные о химической природе их медиаторов, наводившие на мысль о возможной роли этих клеток в регулировании сна. Это были две следующие группы:
1) скопление норадреналин-содержащих нейронов в области голубого пятна и
2) скопление серотонин-содержащих нейронов в дорсальном ядре шва (см. рис. 71). Как показали записи активности отдельных нейронов этих ядер, она максимальна во время бодрствования, постепенно снижается на ранних стадиях медленноволнового сна и к концу его почти полностью угасает; во время БДГ-сна эти нейроны бездействуют.

Рис. 71. Системы регуляции сна. Здесь показаны основные участки мозга, посылающие волокна к ретикулярной активирующей системе. Видно, как в цепях, выходящих из голубого пятна (медиатор - норадреналин) и ядер шва (медиатор - серотонин) аксоны расходятся к различным участкам спинного мозга, мозжечка и таламуса.

Как теперь полагают, нейроны моста, активирующиеся на стадии БДГ-сна, и нейроны ядер голубого пятна и шва, неактивные во время этой фазы, связаны друг с другом. Можно было бы просто предположить, что первые, возбуждаясь, тормозят активность вторых. Однако эта гипотеза не позволяет понять, что затормаживает первую группу клеток в конце фазы БДГ и что потом восстанавливает их активность. Возможно, что сходный тип активности свойствен и многим другим, пока еще неисследованным нейронам моста и что характер их импульсации еще лучше коррелирует с чередованием фаз сна и бодрствования.

Эти исследования сослужили еще одну службу: они навели на мысль, что медиаторы серотонин и норадреналин играют определенную роль в регуляции общего уровня активности. Например, некоторые транквилизаторы вызывают не только длительное понижение активности и сонливость, но и истощение мозговых запасов серотонина и норадреналина. Кроме того, поражения ядер голубого пятна и дорсального ядра шва могут вызывать резкие нарушения нормального сна, и в особенности подавлять фазу БДГ.

Связи норадреналин- и серотонинэргических нейронов относятся к категории сетей дивергентного типа с одним входом (см. гл. 2). Из скоплений таких клеток их дивергирующие аксоны направляются во многие области мозга, и благодаря такому широкому распространению эти клетки могут влиять на множество других нейронов. Вот почему они потенциально способны играть роль в регуляции таких крупномасштабных явлений, как бодрствование и сон.

Детальные наблюдения над активностью нейронов голубого пятна тоже говорят в пользу высказанных предположений. У бодрствующих животных, взаимодействующих с внешним миром, наблюдаются краткие периоды усиленной активности этих нейронов во время переработки новой сенсорной информации, поступающей извне. Эти клетки активируются тогда, когда животное подвергается воздействию любого рода новых стимулов-прикосновений, света, звуков или запахов. Вместе с другими сведениями о действии норадреналина, выделяемого нейронами голубого пятна, эти данные позволяют предполагать, что понижение активности голубого пятна создает условия для наступления сна. Можно думать также, что с возбуждением этого участка связано появление кратких периодов повышенного реагирования на новые раздражители. Таково научное, неврологическое истолкование понятий «бодрствование» или «внимание».

Центральные интегрирующие механизмы

Клеточные механизмы, лежащие в основе таких сложных общих состояний, как внимание, бодрствование и сон, все еще далеко не ясны. Как показывают приведенные выше факты, о ряде групп нейронов было получено достаточно данных, чтобы можно было уже начать формулировать доступные для проверки гипотезы о некоторых клеточных взаимодействиях, лежащих в основе тех или иных форм поведения.

Однако весьма вероятно, что для понимания некоторых клеточных основ интегративных способностей мозга полезными вскоре окажутся молекулярные объяснения (см. гл. 7). Известно, например, что в регуляции переходов из одного общего состояния в другое участвуют, вероятно, и другие системы, организованные по типу дивергентных сетей с одним входом. Одну из таких систем образуют дофаминэргические нейроны моста, другую - холинэргические (выделяющие ацетилхолин) нейроны промежуточного мозга и ретикулярной формации моста. Обе нейронные системы посылают аксоны к множеству клеток-мишеней и, по-видимому, служат для координации их деятельности.

Гиперактивность некоторых дофаминэргических нейронов характерна для больных шизофренией, у которых неоправданные сопоставления сенсорных данных приводят к искаженному восприятию событий (см. гл. 9). Снижение активности холинэргических, а также адренэргических (выделяющих норадреналин) нейронов может наблюдаться при болезни Альцгеймера, для которой характерна неспособность больных соотносить текущую сенсорную информацию с прошлым опытом (см. гл. 10).

Эти системы наряду со многими другими системами моста и гипоталамуса, организованными по типу дивергентных сетей с одним входом, медиаторы которых пока неизвестны, обладают такой структурой, которая почти наверняка позволяет им осуществлять интегративные функции. Возможно, есть и иные типы нейронных сетей, а также иные особенности действия медиаторов, которые тоже обеспечивают координацию работы сенсорных и двигательных подсистем.

Поддержание постоянства внутренней среды

В этой главе мы рассмотрели две основные системы, используемые мозгом для координации деятельности организма в соответствии с требованиями внутренней среды и внешними условиями,

Вегетативная нервная система осуществляет общее регулирование путем небольших сдвигов в активности двух своих в целом сбалансированных отделов - симпатической и парасимпатической нервной системы, что приводит к преобладающему влиянию того или другого отдела. Каждый из этих отделов имеет сенсорный компонент, воспринимающий различные физические или химические внутренние факторы, и эффекторный компонент, производящий изменения, необходимые для поддержания постоянства внутренней среды.

Эндокринная система регулирует деятельность разнообразных внутренних органов через посредство промежуточных гормонов, секретируемых гипофизом, который в свою очередь находится под контролем нейронов гипоталамуса. Передняя доля гипофиза контролирует эндокринные железы всего организма. Задняя доля гипофиза выводит в кровяное русло гормоны, секретируемые другими нейронами гипоталамуса. Активность обеих групп гипоталамических нейронов может изменяться под влиянием текущей и прошлой сенсорной информации, переработанной корковыми и подкорковыми системами.

И вегетативная, и эндокринная системы функционируют таким образом, как если бы они имели целью поддержание некоего «заданного уровня» для каждого физического или химического параметра внутренней среды. Эти системы возбуждают или затормаживают различные физиологические функции, чтобы свести к минимуму отклонения отдельных параметров, несмотря на значительные колебания условий окружающей среды.

И наконец, активность систем, которые обеспечивают взаимодействие нашего организма с непрерывно меняющимся внешним миром, тоже должна изменяться. И действительно, уровень нашего внимания может варьировать в широких пределах - от полного бодрствования до глубокого сна, что связано с действием медиаторов, используемых нейронными сетями с обширной зоной влияния.

В следующей главе мы остановимся на взаимосвязях между такого рода «глобальными» сетями и суточными изменениями активности. Рассмотрев ритмические колебания деятельности наших внутренних регуляторных систем, мы начнем понимать, как мозг может заранее предвидеть некоторые потребности, связанные с циклическими изменениями условий жизни.

продолжение
- 5. 1 - 5. 2 - 5. 3 - 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2


Ритмы мозга, биологические ритмы, ритмы растения, Изучение ритмов, Типы ритмов,пейсмейкер

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Ритмы мозга

5.1.

Мы без труда замечаем ритмические изменения, происходящие в окружающем нас мире: весна, лето, осень и зима образуют привычный цикл; солнце всходит каждый день, движется по небу и садится; луна прибывает и убывает; в океане приливы чередуются с отливами. Задолго до того, как люди узнали о вращении Земли и движении планет вокруг Солнца, они наблюдали эти изменения, задумывались об их смысле, устраивали в их честь церемонии и праздники, приурочивали к ним свою каждодневную деятельность. Популярные в средневековой Европе «часословы» описывали различные виды сезонной и суточной активности и предлагали верующим для каждого случая специальные молитвы.

В организме тоже есть свои ритмы, многие из которых связаны с земными циклами и даже приспособлены к ним. Большинство ритмических изменений мы даже не замечаем - таковы, например, гормональные приливы и отливы, циклы быстрой и медленной активности мозга, циклические колебания температуры тела. Хотя нам мало что известно об отдельных исполнителях, мы определенно знаем, что роль дирижера, управляющего биологическими ритмами, в человеческом организме принадлежит мозгу.

Однако ритмы существуют и у организмов с менее развитым мозгом и даже совсем без мозга. На песчаных пляжах залива Кейп-Код встречается один вид золотистых водорослей. Во время прилива эти одноклеточные организмы находятся в песке, но как только начинается дневной отлив, водоросли продвигаются между песчинками и выбираются на солнце, чтобы подзарядить свой аппарат фотосинтеза. Незадолго до того как волны возвращающегося прилива накроют их, водоросли вновь уходят на безопасную глубину.

Разумеется, приливы не происходят каждый день в одно и то же время. Наши часы отражают 24-часовые солнечные сутки, а цикл приливов и отливов связан с лунными сутками, длина которых 24,8 ч. Поэтому если в понедельник водоросли атлантического побережья северо-востока Соединенных Штатов должны успеть зарыться в песок в 14 ч 1 мин, то во вторник - в 14 ч 57 мин, в среду - в 15 ч 55 мин и т.д.

Зависит ли поддержание столь сложного ритма у этих одноклеточных растений от их реакции на сигналы, поступающие из внешней среды? Чтобы выяснить это, представителей популяции водорослей перенесли с песчаного пляжа в лабораторию и поместили в сосуд, находившийся в условиях постоянного освещения. Приливов - или их имитации - в лаборатории тоже не было. Оказалось, что, несмотря на отсутствие показателей времени - дней и ночей, приливов и отливов, - водоросли упорно карабкались на поверхность, когда на их родном пляже начинался отлив, и вновь зарывались в песок незадолго до того, как подступала вода. Водоросли были настолько пунктуальны, что экспериментаторы всегда могли судить по ним об уровне воды на берегу океана, находившемся на расстоянии более 27 миль. Очевидно, что поведением водорослей управляли биологические часы, установленные по лунному времени.

Типы ритмов

Золотистые водоросли демонстрируют суточный ритм, хотя их сутки и составляют 24,8 ч. Подобные ритмы называются циркадианными (от латинских слов circa - около и dies - день) или околосуточными.

Цикл сна и бодрствования у человека, суточные колебания температуры тела, концентрации гормонов, мочеотделения, спады и подъемы умственной и физической работоспособности - все это примеры циркадианных ритмов.

Ритмы с периодом более суток называются инфрадианными (infra - меньше, т.е. цикл повторяется меньше одного раза в сутки). Некоторые грызуны, например, ежегодно впадают в зимнюю спячку; при этом температура тела у них падает, и они на протяжении нескольких месяцев пребывают в состоянии полного покоя. Этот годичный цикл относится к инфрадианным ритмам, так же как, например, менструальные циклы у женщин.

Ритмы с периодом меньше суток называются улътрадианными (ultra - сверх, т.е. частота больше одного раза в сутки). Цикличность фаз, чередующихся на протяжении 6-8-часового нормального сна у человека, - один из многих примеров подобных ритмов.

Интерес к биоритмам не ограничивается только стремлением узнать, как функционируют живые существа. Сведения о «приливах» и «отливах» тех иных продуктов, синтезируемых организмом, мог подсказать, например, какое время дня наибе благоприятно для приема определенных лекарств. Эксперименты на мышах показали, что чувствительность этих животных к токсичным веществам резко меняется на протяжении суток. Мыши активны ночью, и в это время они могут без последствий переносить такую дозу препарата, которая днем окажется смертельной или вызовет сильную реакцию. Как показали результаты одного исследования, из мышей, получавших бактериальный токсин в ранние вечерние часы, погибло 80%, а из животных, получавших такую же дозу среди ночи, - лишь 20% (Halberg, 1960). Далее, диагностика многих заболеваний связана с измерением концентрации некоторых веществ в крови или моче. Зная суточные колебания этих показателей, мы сможем поставить более точный диагноз.

Большинство исследований по биологическим ритмам проводилось на растениях, птицах, других животных (эксперименты на человеке допустимый лишь в том случае, если они не причиняют вреда, так что возможности здесь весьма ограниченны). Исследователи пытаются выяснить:
1) какова функциональная организация ритма;
2) где находятся структуры, задающие ритм («пейсмейкеры»), и каков физиологический механизм их действия;
3) какие клеточные и биохимические механизмы обусловливают генерацию ритма в самих пейсмейкерах.

Изучение ритмов у живых организмов (кроме человека)

Более 250 лет назад французский астроном Жан-Жак д'Орту де Меран, заметив, что цветок гелиотропа раскрывается днем и закрывается ночью, решил проверить, обусловлено ли движение лепестков реакцией на свет и темноту. Он спрятал растение в темную комнату и начал наблюдать за ним. Оказалось, что цветок не только продолжал раскрываться и закрываться в отсутствие света, но его цикл в точности соответствовал смене дня и ночи. Астроном пришел к выводу, что ритмы растения контролируются каким-то внутренним механизмом.

Цветы с такой пунктуальностью ежедневно раскрывают и закрывают свои лепестки, что великий биолог Карл Линней спроектировал цветочные часы, состоящие из различных видов цветущих растений, которые распускались поочередно от 6 часов утра до 6 часов вечера.
Реакция цветка на свет - он раскрывается на свету и закрывается в темноте - называется - фототропизм.

Простые организмы
Водоросли, с такой поразительной регулярностью осуществляющие свои циклы на песчаных пляжах залива Кейп-Код, состоят всего лишь из одной клетки. Следовательно, механизм, ответственный за циркадианные ритмы их активности, должен находиться внутри клетки. Однако и по сей день все попытки идентифицировать (в анатомических или функциональных понятиях) пейсмейкер или хотя бы какую-то его часть не увенчались успехом. Водоросль подвергали воздействию высоких температур или потенциально разрушительных химикалий, но она упорно продолжала делать свое дело.

У другого одноклеточного организма - Gonyaulax - наблюдаются четыре различных циркадианных ритма, затрагивающих соответственно четыре функции: фотосинтез, люминесценцию, раздражимость, клеточное деление. Определяются ли эти ритмы одним и тем же пейсмейкером или четырьмя различными? Ответ на этот вопрос пока не получен. Даже после удаления клеточного ядра микрохирургическим способом ритмы сохраняются.

Один из хорошо изученных многоклеточных организмов - Aplysia califopnica, слизнеподобное существо, жизнь которого тесно связана с тихоокеанскими приливами (см. рис. 76). Аплизия - очень удобный объект для исследований, так как связи и функции ее крупных нейронов довольно легко поддаются выявлению. Феликс Штрумвассер обнаружил у некоторых нейронов наружного края глаза определенный ритм частоты импульсного разряда - она возрастает на свету и уменьшается в темноте. Если эти нейроны выделить, поместить в ванночку с морской водой и выдерживать в абсолютной темноте, то их импульсация останется такой же, как если бы они находились внутри живого организма. Очевидно, ритм этих нейронов, помогающий организму согласовывать суточные циклы питания и покоя со сменой дня и ночи, приливами и отливами, регулировался процессами, происходящими внутри самих нейронов. Но каковы эти процессы, пока еще, как и в случае с одноклеточной водорослью, не установлено, хотя ученые полагают, что существует какая-то связь между скоростью белкового синтеза в клетке и ее ритмом.

Птицы и млекопитающие
Каждую осень пеночки-веснички мигрируют из Центральной и Северной Европы, где они выводили потомство, в теплые края Центральной и Южной Африки. Подобного рода миграции свойственны многим видам птиц. Золотистая ржанка летит размножаться в Юкон из такой далекой южной страны, как Аргентина, покрывая расстояние около 7000 миль; полярная крачка гнездится в северной Европе, Азии или Северной Америке и мигрирует в Антарктику. Что служит пусковым механизмом миграции? Что ощущают птицы: то, что дни становятся короче, или то, что температура постепенно снижается? Для того чтобы выяснить это, ученые вынули весной только что оперившихся птенцов пеночки из европейских гнезд и разделили их на четыре группы. Одна группа осталась в естественных условиях. Вторую поместили в лаборатории, расположенной неподалеку от мест обитания птиц, но в условиях постоянной температуры (11,6°С) и чередующихся 12-часовых периодов света и темноты. Две оставшиеся группы были самолетом перевезены в Африку, в места их зимовки, причем одну из них содержали здесь в тех же лабораторных условиях, что и вторую европейскую группу, а другую оставили жить в природных условиях. Оказалось, что у всех четырех групп сохранился один и тот же годичный цикл поведения. Где бы они ни находились, весной и осенью у них проявлялись признаки миграционного беспокойства (ночная активность, не характерная для других сезонов), а в промежуточные периоды происходила смена оперения. Этот основной ритм, по-видимому, определялся каким-то внутренним механизмом.

Другой ультрадианный цикл поведения, свойственный многим млекопитающим, - это зимняя спячка. Золотистый суслик, коренной житель Скалистых гор, на время суровых тамошних зим впадает в спячку. В лаборатории в условиях постоянной температуры (как при 0°С, так и при обычной комнатной температуре) и чередующихся 12-часовых периодах света и темноты суслики все-таки в сентябре - октябре начинали больше есть и набирали вес, а затем впадали в спячку, причем температура тела у них снижалась почти до 0°С. Весной они просыпались, приступали к еде и становились подвижными. Этот годичный цикл для золотистого суслика, по-видимому, генетически запрограммирован. Действительно, зверьки, родившиеся и выращенные в лаборатории при постоянных световых и температурных условиях, обнаруживали характерные циклы поведения на протяжении трех лет.

Роль средовых сигналов

Наследственность, которая заставляет пеночек-весничек готовиться к перелету, а золотистого суслика приблизительно в то же самое время года - к спячке, без сомнения, отражает длительную эволюционную историю вида. Если бы животные, прежде чем начать готовиться к смене сезонной активности, стали дожидаться наступления определенных внешних событий, их выживание было бы более проблематичным. Продолжительное «бабье лето» в Скалистых горах могло бы, например, замедлить процесс отложения жира у суслика, и внезапная снежная буря оказалась бы для него гибельной. Вот почему биологические часы суслика должны игнорировать большую часть внешних сигналов.

Это, однако, не значит, что они вообще неподвластны воздействию внешних условий. Когда экспериментаторы содержали сусликов при постоянной температуре 35°С, близкой к нормальной температуре тела этих животных, спячка у них не наступала, но годичные циклы прибавки и потери веса сохранялись. Таким образом, по крайней мере один из факторов среды - температура - может воздействовать на некоторые генетически запрограммированные ритмы.

Другой фактор, который может иметь решающее значение для синхронизации ряда ритмов, - это свет. Цветок гелиотропа, занесенный в помещение и находившийся все время в полной темноте, продолжал раскрываться и закрываться в том же ритме, что и раньше на свету. Однако дальнейшие эксперименты показали, что у сеянцев некоторых видов, выращенных в полной темноте, характерные ритмы вообще отсутствовали до тех пор, пока растение хотя бы однажды не было выставлено на свет. Этого было достаточно для запуска генетического механизма, ответственного за открывание и закрывание лепестков под влиянием света и темноты (Bunning, 1967).

Ритмы, наблюдаемые у некоторых птиц, тоже зависят от количества и интенсивности света. Зяблики, подобно большинству птиц, активны в дневные часы и отдыхают ночью. Однако, если их почти круглосуточно держать в полумраке и лишь на 15 минут каждый день включать яркий свет, то цикл активности у этих птиц будет определяться периодами сильной освещенности. Если такой период наступает рано, вскоре после пробуждения птиц, они раньше становятся активными и их цикл ускоряется; если же свет включать позднее, то будет запаздывать и период наибольшей активности (Ashoff et al., 1971).

Ученые пользуются термином «времязадатели» (перевод немецкого слова Zeitgeber) для обозначения средовых факторов, влияющих на биологические ритмы. Как могут времязадатели воздействовать на биологические часы организма? И какие физиологические механизмы лежат в основе самих часов?

Эпифиз

Любые биологические часы, зависящие от света, должны включать три элемента:
1) входной канал, по которому свет или информация о нем достигает пейсмейкера и воздействует на него;
2) пейсмейкер-генератор и регулятор ритма;
3) выходной канал, по которому передаются сигналы, возбуждающие ритмическую деятельность. У многих животных роль биологических часов, подверженных действию света, по-видимому, выполняет эпифиз (шишковидная железа).

Входной канал
Пути, по которым информация об освещенности передается эпифизу, у разных животных, вероятно, различны. У крыс это определенные волокна зрительного тракта, образующие отдельную ветвь, не связанную со зрением. У птиц восприятие света осуществляется как с помощью глаз, так и прямо сквозь череп. Эпифиз, удаленный у курицы и помещенный в питательную среду, реагирует на изменения освещенности. Этот эксперимент показывает, что по крайней мере в курином эпифизе имеются собственные фоторецепторы.

Пейсмейкерная активность
В эпифизе происходит превращение серотонина в гормон мелатонин, который выделяется в кровяное русло. Мелатонин, по-видимому, служит посредником в тех функциях эпифиза, которые связаны с учетом времени и световыми циклами. Например, у некоторых ящериц мелатонин, видимо, вызывает посветление кожи, наблюдаемое при наступлении темноты. У воробьев и кур содержание циркулирующего в крови мелатонина обусловливает нормальные циркадианные ритмы дневной активности и ночного покоя, а также циклические изменения температуры тела. (После инъекции мелатонина воробьи, например, засыпают.)

Процесс превращения серотонина в мелатонин состоит из двух этапов, и его осуществляют два фермента, синтезируемые в эпифизе. Один из этих ферментов - N-ацетилтрансфераза. От ее активности зависит количество мелатонина, выделяемого эпифизом в кровь, а оно в свою очередь контролирует такие физиологические ритмы, как циклические изменения температуры тела, и такие поведенческие ритмы, как цикл сна и бодрствования. Поэтому некоторые ученые считают, что N-ацетилтрансфераза служит для этих функций синхронизирующим фактором.

У многих животных как с дневным, так и с ночным образом жизни наивысшая активность N-ацетилтрансферазы всегда приходится на темное время суток. У кур активность N-ацетилтрансферазы ночью в 27 раз выше, чем днем, а количество мелатонина в 10 раз выше, причем пики обеих величин приблизительно совпадают по времени. При возрастании количества мелатонина куры садятся на насест, засыпают и температура тела у них понижается.

Поскольку число светлых и темных часов в сутках на протяжении года изменяется, свет должен каким-то образом влиять на активность N-ацетилтрансферазных «часов». Эксперименты на курах показали, как это происходит (Binkle, 1979). У кур, все время находящихся в темноте, сохраняется 24-часовой ритм N-ацетилтрансферазы, а при непрерывном освещении количество фермента уменьшается. Но еще интереснее то, что у кур, выращенных в условиях чередования 12-часовых периодов света и темноты и внезапно подвергшихся действию света во время одного из «темных» периодов, активность фермента резко падает. Эта реакция указывает на чувствительность эпифиза к свету. Правда, обратной реакции при внезапном выключении света во время обычного светлого периода исследователи не отмечали. Возможно, это означает, что эпифиз не всегда одинаково чувствителен к изменениям освещенности - что в течение суток есть периоды, когда его ритм не подвержен влиянию внешних условий.

Эпифиз чувствителен к изменениям освещенности во время периодов темноты - в ночные часы в курятнике. С помощью этого органа птицы могли бы как-то определять разницу в продолжительности следующих друг за другом ночей. Утренний свет, достигая эпифиза, уменьшает активность N-ацетилтрансферазы, что в свою очередь снижает количество выделяемого мелатонина. С уменьшением концентрации мелатонина в крови у кур повышается температура тела, и они приступают к своей каждодневной деятельности - кормежке и разгребанию сора. Поскольку рассвет летом может начинаться в 4.30, а зимой - в 6.30, эпифизарные биологические часы должны ежедневно устанавливаться заново, сохраняя при этом общую продолжительность цикла, равную 24 часам.

Механизм биологических часов у кур ясен. Однако у человека хронометрическая роль эпифиза не установлена. Даже между курами и крысами существуют большие различия в способе воздействия света на эпифиз, в нервной регуляции активности N-ацетилтрансферазы и в химических процессах, влияющих на этот фермент. Например, у крыс норадреналин, выделяемый симпатическими нервами эпифиза, стимулирует активацию фермента, а у кур - тормозит ее. У человека некоторые из «часов», определяющих физиологические ритмы, быть может, тоже используют механизм, сходный с внутренним ритмом активности N-ацетилтрансферазы в эпифизе. Однако ничего пока нельзя сказать с уверенностью, так как возможности проведения экспериментов на человеке ограниченны.

продолжение
- 5. 2 - 5. 3 - 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3


Сон,сновидения,стадии сна,Циклы сна,фазы ритма,ритмы у человека,суточный ритм,мозговой активности

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Ритмы мозга

5.2.

Циркадианные ритмы у человека

Всем нам хорошо известен один суточный ритм - наш собственный цикл сна и бодрствования. На самом деле человеческому организму свойственно более 100 таких ритмов, хотя многие из них скоординированы с циклом сон - бодрствование. Так, например, температура тела на протяжении каждых суток изменяется примерно на 0,6°С. В дневное время она выше, достигает максимума где-то во вторую половину дня и снижается до минимума ночью - между 2 и 5 часами утра. Вспомните те случаи, когда вы не ложились спать до позднего времени, готовясь к экзамену или ожидая посадки на ночной самолет. Если у вас при этом возникало чувство озноба, то это не только потому, что вы устали больше обычного, но и потому, что в этот момент у вас была самая низкая температура тела.

Выделение мочи тоже подчиняется определенному ритму - медленнее всего оно идет ночью во время сна. Это важный охранительный механизм. Мы ежедневно проводим около 8 часов в лежачем положении, ничего не потребляя. Поэтому, если бы ночью организм терял много жидкости, это грозило бы уменьшением объема крови. Скорость экскреции мочи, вероятно, определяется ритмическим выбросом различных гормонов. Ученые обнаружили отчетливый циркадианный ритм в содержании вазопрессина - антидиуретического гормона, выделяемого задней долей гипофиза, - в крови здоровых людей.

Один из гормонов, вырабатываемых корой надпочечников, - кортизол (гидрокортизон) - выделяется в наибольшем количестве перед рассветом, тем самым подготавливая организм к заботам грядущего дня. У ночных животных пик выброса этого гормона приходится на ранние вечерние часы.

Все эти ритмы явно синхронизированы с ритмом сна и бодрствования.

Сон и бодрствование

Сон - это специфическое состояние нервной системы с характерными особенностями и циклами мозговой деятельности (см. гл. 4). Человек засыпает не постепенно, а сразу - переход от состояния бодрствования к состоянию сна совершается мгновенно. Это было показано Уильямом Дементом. Суть его опытов заключалась в следующем: испытуемому, который лежал и готовился ко сну, пластырем закрепляли веки так, что глаза его оставались открытыми, а затем через каждые одну или две секунды включали световую вспышку; испытуемый должен был при виде вспышки каждый раз нажимать на кнопку. Постепенного угасания реакции нажатия на кнопку обнаружено не было. Действие - а значит, и восприятие - прекращалось внезапно, когда испытуемый засыпал, хотя глаза его оставались широко открытыми.

Ученые пока не знают, каково назначение сна, но он, очевидно, представляет собой биологическую потребность нашего вида. Кто-то сказал, что сон существует для того, чтобы «помешать нам бродить в потемках и натыкаться на вещи». Тот, кто хоть раз устраивался на ночлег в дикой местности, как это делали наши примитивные предки, найдет в этой фразе больше здравого смысла, нежели простого остроумия.

Сон, по-видимому, регулируется взаимодействием групп нейронов, находящихся в разных участках мозга, в том числе в ретикулярной формации, ядрах шва и голубом пятне (см. рис. 71). Ретикулярная формация - это особая структура внутри моста и верхней части мозгового ствола в пределах заднего мозга, которая играет важную роль в процессе пробуждения. Ядра шва, тоже находящиеся в осевой части заднего мозга, по-видимому, вызывают сон путем торможения ретикулярной формации. Серотонин - основной медиатор ядер шва - вероятно, и является тем фактором, который индуцирует сон. Недостаток серотонина заставляет животное бодрствовать. Норадреналин, с другой стороны, стимулирует пробуждение, а голубое пятно - одна из областей моста - это главное скопление нейронов, содержащих норадреналин. При повреждении голубого пятна животные спят намного больше, чем обычно.

Сказать точно, как взаимодействуют эти мозговые структуры и их медиаторы, мы не можем, но то, что они взаимодействуют в процессе регуляции сна и бодрствования, не вызывает сомнений. Например, после перерезки нервных путей, идущих от голубого пятна к ядрам шва, у животного наблюдается временное сокращение сна - как фазы БДГ, так и остальных фаз (см. гл. 4).

Другие образования - супрахиазменные ядра гипоталамуса (см. рис. 96), по-видимому, ответственны за распределение сна в суточном цикле, но не за его общую продолжительность. Разрушение этих ядер у крыс приводит лишь к тому, что животные спят урывками в разное время суток - вместо обычного для них длительного сна в дневное время (Ibuka, Kawamura, 1977).

Далеко не всем людям требуется 8 часов ночного сна. Продолжительность сна, в котором они нуждаются или думают, что нуждаются, сильно варьирует: одни превосходно чувствуют себя после 4 или 5 часов ночного сна, тогда как другие не ощущают себя отдохнувшими, не проспав 8-9 часов. Но какова бы ни была длительность сна, для всех людей характерна склонность всегда придерживаться одного и того же распорядка сна и бодрствования.

Большинство из нас строит свою жизнь на основе определенных «стандартов». Помимо циклической смены света и темноты мы находим в окружающей среде (или создаем сами) много других «времязадателей». В определенное время мы едим, ходим на работу или в школу, возвращаемся домой. Наша культурная жизнь тоже упорядочена: мы ходим в гости или в кино обычно по вечерам и крайне редко - утром. У большинства из нас, конечно же, есть при себе часы, или мы «следим за временем» с помощью городских часов. Какое влияние оказывают эти внешние временные сигналы на наши биологические ритмы? И во что превратятся наши дни и ночи, если мы лишимся таких сигналов?

В ряде экспериментов испытуемые добровольно соглашались провести длительное время в изоляции - не только без других людей, но и без каких бы то ни было внешних сигналов, позволяющих судить о времени. Удивительнее всего то, что у этих людей после нескольких недель изоляции обнаруживалась тенденция к установлению циклов, близких к 24,8-часовым лунным суткам.

Если человек долго не получает никаких указаний относительно времени, его циркадианный ритм становится, как говорят, «свободнотекущим». Как показали наблюдения над Мишелем Сиффром, находившимся в течение двух месяцев в изоляции под землей, его «сутки» по большей части были длиннее 24 или 25 часов и крайне редко короче.

Другой испытуемый, Дэвид Лафферти, провел в пещере 127 дней. Вначале его циклы были абсолютно беспорядочны. Иногда его «сутки» составляли 19 часов, из которых 10 он бодрствовал, а 9 - спал; иногда - 53 часа, из которых он бодрствовал 18, а спал-35. К концу эксперимента установился цикл длительностью около 25 часов.

Таким образом, при полном отсутствии внешних времязадателей наши цикль сна и бодрствования утрачивают свою регулярность. Значение общественного распорядка отчетливо проявляется в Арктике, где зимой царит постоянная тьма, а летом все время светло. Тем не менее у живущих там эскимосов сохраняются регулярные циклы сна и бодрствования.

Некоторые обстоятельства современной жизни, однако, способствуют нарушению циклов сна: путешествия на самолетах, работа в разные смены, бессонница. Влияют ли эти изменения на другие ритмы нашего тела? Вызывают ли они десинхронизацию различных процессов, и если да, то каковы физические и психологические последствия этого?

Когда сдвигаются фазы ритма

В длительных экспериментах с испытуемыми, живущими в пещере, при свободнотекущем ритме «сутки» у них значительно удлинялись по сравнению с обычными 24-часовыми, и это действительно приводило к десинхронизации ритма температуры тела и цикла сон-бодрствование. Обычно, как вы помните, максимальная температура тела отмечается где-то после полудня, когда большинство людей очень активны. Минимальная температура наблюдается в 2-5 часов утра, когда мы обычно спим. У одного «пещерного жителя» сутки удлинились в среднем до 33 часов, но его температурный цикл остался почти прежним - 24,8-часовым. Поэтому иногда и подъем, и спад температуры тела приходились у него на активную часть «суток», а на 12-й день, например, он испытал два подъема и два спада за одни «сутки».

Температура тела очень сильно влияет на продолжительность сна у изолированных испытуемых со свободнотекущими ритмами. Если отход ко сну совпадает у субъекта с минимальной температурой тела, сон длится относительно недолго - около 8 часов. Напротив, если человек ложится спать при высокой температуре тела, длительность сна может достигать 14 часов. Люди с нормальным 24-часовым циклом дневного бодрствования и ночного сна обычно засыпают, когда температура тела у них начинает понижаться, и просыпаются, когда она идет на подъем. Несомненно, суточный ритм температуры тела влияет на продолжительность сна, но большинство из нас не ощущает этого влияния, так как живет по жесткому распорядку дня. Если иногда нам и случится проспать 12 часов, то мы припишем это переутомлению или лишней рюмке вина. Но, может быть, длительный сон наступил из-за того, что мы заснули, когда температура тела у нас была максимальной.

Полетная десинхронизация
Один из обычных факторов современной цивилизации, нарушающих четкий ритм жизни многих людей, - это перелеты на дальние расстояния. За 5 часов мы переправляемся с одного океанского побережья Соединенных Штатов на другое, пересекая несколько часовых поясов. А если вы полетите из Сан-Франциско в Лондон, путешествие займет около 8 часов, и когда вы сойдете с самолета, местное время будет на 8 часов опережать соответствующую фазу вашего циркадианного цикла. Скажем, если вы вылетите в полдень, то прилетите в 10 часов вечера (по вашим часам), а в Лондоне в это время будет 6 часов утра.

Большинству из нас знакомы ощущения, связанные с длительными перелетами, по крайней мере по путешествиям с одного океанического побережья на другое. В течение некоторого времени мы чувствуем усталость и раздражительность, плохо спим, иногда испытываем расстройства пищеварения; мы немного угнетены и чувствуем себя - умственно и физически - не в своей тарелке. Эти ощущения возникают в результате десинхронизации ритмов нашего тела, несогласованности двух или нескольких ритмов, которые обычно взаимосвязаны. Десинхронизация происходит из-за сдвига фаз, т.е. изменения соотношений между биологическими часами нашего организма и обычными часами, по которым идет жизнь. Обычно мы ложимся спать, когда температура тела у нас начинает опускаться, а оказавшись в новом месте, мы пытаемся уснуть при ее подъеме. Обычно выброс кортизола надпочечниками происходит перед нашим пробуждением; теперь же волна кортизола захлестывает наше тело в середине дня или перед сном. Иногда в течение нескольких дней после перелета мы просыпаемся разбитыми, а ночью лежим с широко открытыми глазами.

В конце концов ритмы приходят в норму и синхронизируются. Но, поскольку одни ритмы восстанавливаются раньше, а другие позже, для полной их синхронизации требуется некоторое время. Какое именно - зависит от нескольких причин.
Во-первых, скорость восстановления зависит от того, в каком направлении произошел сдвиг. При перелетах в западном направлении биологические часы отстают по отношению к 24-часовому суточному циклу, и для того, чтобы приспособиться к распорядку дня в новом месте, должна произойти фазовая задержка, а после перелетов в восточном направлении - разовое ускорение. По-видимому, организму легче осуществить фазовую задержку, нежели ее ускорение: после перелетов в западном направлении ритмы синхронизируются быстрее. С другой стороны, время, необходимое для адаптации к новым временным рамкам, зависит от физиологии индивида. Люди сильно различаются по своей приспособляемости.

Чтобы успешнее справиться с проблемой полетной десинхронизации, необходимо как можно скорее организовать режим дня в новых условиях таким образом, чтобы многочисленные внешние времязадатели сразу же начали воздействовать на ваши ритмы. В одном исследовании испытуемые совершали перелет через шесть часовых поясов. По прилете одни из них оставались в своем гостиничном номере, а другие включались в активную жизнь. Те, кто не выходил из помещения, приспосабливались к новым условиям намного медленнее. Если вы прилетите в Лондон в 6 часов утра по лондонскому времени, постарайтесь не ложиться спать, хотя для вашего организма уже 10 часов вечера. Позавтракайте и займитесь делами. Если в тот день вы ляжете спать одновременно с лондонцами, у вас будет больше шансов, что, проснувшись, вы почувствуете себя лондонцем, а не проведшим бессонную ночь жителем Сан-Франциско.

Говоря о воздействии времязадателей на человеческий организм, нужно упомянуть об одном факторе, который редко играет роль в жизни животных. Это индивидуальная мотивация. Эффективность одного назойливого времязадателя - будильника - зависит от того, в какой из дней недели раздается его звонок и что произойдет, если мы его проигнорируем. В будни люди почти всегда подчиняются его диктату и встают с постели, но в выходные дни они, несмотря на звонок, могут поспать дольше, что обычно и делают. «Хандра по утрам в понедельник» - это своеобразная «полетная» деадаптация, которая связана с тем, что в пятницу, субботу и воскресенье люди обычно ложатся и встают все позже и позже. Поэтому к утру понедельника в нашей циркадианной системе происходит фазовый сдвиг относительно общепринятого времени, и нам приходится вставать намного раньше по сравнению с субъективным временем нашего организма.

Сменная работа
Некоторые предприятия и организации функционируют 24 часа в сутки. На авиалиниях, например, пилоты и обслуживающий персонал часто работают по различным скользящим графикам. В больницах и аэропортах необходимо круглосуточное дежурство персонала, на многих заводах работа ведется в три 8-часовые смены. Поскольку большинство рабочих не любят постоянно трудиться в вечернюю (с 16.00 до 24.00) или ночную (с 24.00 до 8.00) смену, их график организован таким образом, что они работают одну неделю вечером, одну - ночью, одну - днем, а затем опять вечером.

Изменения рабочего графика, конечно, не обходятся без сдвигов в режиме сна; поэтому при переходе из одной смены в другую часто возникают явления, сходные с «полетной деадаптацией». Десинхронизация биологических ритмов приводит к снижению работоспособности. Из-за того что некоторым людям после 8-часового сдвига в режиме сна и бодрствования требуется 5-6 дней для восстановления ритма и синхронизации фаз, многие из тех, кто работает по сменному недельному графику, так и не успевают к нему по-настоящему приспособиться.

По сменам обычно дежурят авиадиспетчеры, проводя несколько дней в одной из них и следующие две недели в другой. Наиболее интенсивное движение со взлетами и посадками буквально каждые несколько секунд приходится на определенные смены, и поэтому скользящий график дежурств позволяет разделить эту тяжелую для нервной системы нагрузку поровну между всеми. Диспетчеры относятся к категории людей, особенно подверженных патологическим процессам, вызываемым длительным стрессом, например язве желудка и гипертонии (см. гл. 6). Трудно сказать, какие особенности этой работы вносят наибольшую лепту, но сменный график с присущей ему десинхронизацией ритмов определенно играет неблагоприятную роль.

С пониженной работоспособностью пилотов, не успевших приспособиться к работе в другую смену, связан целый ряд происшествий, едва не закончившихся трагически. Однажды Боинг-707, который должен был по графику приземлиться в Международном аэропорту Лос-Анджелеса, своевременно появился на дисплее слежения, но продолжал двигаться на высоте более 10000 метров, удаляясь на запад над Тихим океаном. Пришедшие в замешательство и обеспокоенные авиадиспетчеры смогли включить сигнал тревоги в кабине самолета. Оказалось, что вся команда заснула и самолет управлялся автопилотом. К счастью, в самолете хватило топлива для возвращения в Лос-Анджелес.

Неблагоприятное воздействие сменного графика, возможно, послужило одной из причин едва не разразившейся катастрофы на ядерном заводе «Три-Майл-Айленд». Бригада, находившаяся у пульта управления, пропустила несколько сигналов, предупреждавших о грозящей опасности. Оказалось, что эта бригада только что приступила к работе в ночную смену после шести недель непрерывного сменного графика.

Новые сведения о циркадианной системе человека и растущее понимание опасности для здоровья, возможной при скользящем графике работы, привели к тому, что биологические ритмы начали учитывать в промышленности при составлении сменных графиков. Во время обследования, проведенного недавно Чарлзом Цейслером и его коллегами на круглосуточно функционирующем предприятии «Грейт-Солт-Лейк Минералз энд Кемикалз Корпорейшн» в Огдене (штат Юта), фиксировались все жалобы сотрудников на ухудшение здоровья и сна, а также сообщения о случаях, когда они засыпали во время работы. Согласно принятому на заводе графику, бригады работали посменно по 8 часов в течение 7 дней - неделю в дневную смену, неделю в ночную и неделю в вечернюю, а затем опять в дневную. Помимо того что неделя была, по мнению исследователей, слишком коротким периодом для полного восстановления нормального ритма, рабочим приходилось испытывать фазовое опережение, особенно ощутимое при переходе от дневной смены к ночной. Новый график был составлен на основе принципа фазовой задержки: бригады переходили от ночной смены к дневной, а затем к вечерней. Кроме того, продолжительность каждой смены возросла втрое - до 21 дня. Через 9 месяцев рабочие, трудившиеся по новому графику, сказали, что он их больше устраивает, а заводская статистика зарегистрировала меньшую текучесть кадров и возросший уровень производительности труда.

Как и в случае с полетной десинхронизацией, отдельные рабочие сильно отличались друг от друга по степени выносливости и по скорости адаптации к сменному графику. Некоторые жаловались на постоянную усталость, нарушения сна, раздражительность, снижение работоспособности и расстройства пищеварения всего лишь после нескольких месяцев, а иногда - после многих лет сменной работы. Другие же, по всей видимости, легко приспосабливались. В этом различии, возможно, играл роль один физиологический фактор: было обнаружено, что у людей с хорошей переносимостью сменного графика циркадианные колебания температуры тела более значительны, чем у людей с плохой переносимостью (Reinberg er al., 1983).

Физиологические проблемы, связанные с дальними перелетами и сменной работой, выявили тот факт, что наша жизнь в норме приспособлена к существующему на нашей планете циклу света и темноты. И хотя мы научились превращать ночь в день с помощью электричества (как это с успехом делают, например, в Лас-Вегасе) или удлинять наши сутки (как это происходит при перелетах), за нарушение циркадианных ритмов нам приходится платить дорогую цену. Десинхронизация биологических ритмов заметно сказывается на нашем самочувствии.

Ультрадианные ритмы у человека

Некоторые гормоны, такие как лютеинизирующий и фолликулостимулирующий (см. ниже), выделяются в кровяное русло с ультрадианной периодичностью. С помощью тщательных методов измерения можно зафиксировать эпизодические выбросы этих гормонов. Распознать некоторые другие ультрадианные ритмы, свойственные нашему организму, гораздо труднее и еще труднее объяснить их. Один едва уловимый ультрадианный цикл повторяется каждые полтора часа независимо от того, спим мы или бодрствуем. Изо дня в день, как показывают электроэнцефалограммы, у взрослых людей наблюдается цикличность мозговой активности с периодом около 90 минут. Сдвиги при этом настолько незначительны, что мы их не замечаем. Однако ряд специальных психологических тестов также подтверждает, что внимание и познавательная деятельность человека, по-видимому, подвержены циклическим колебаниям с периодом 90-100 минут. Изучение таких колебаний в дневное время начато совсем недавно, хотя та часть этого ультрадианного ритма, которая приходится на ночной период, известна по меньшей мере с тех пор, когда впервые занялись изучением сна.

Циклы сна
Сон - не перерыв в деятельности мозга, это просто иное состояний сознания. Действительно, во время сна мозг проходит через несколько различных фаз, или стадий, активности, повторяющихся с примерно полуторачасовой цикличностью. С помощью небольших электродов, прикрепленных к коже головы, исследователи регистрируют электрическую активность мозга. На электроэнцефалограмме видно, что во время сна сменяется пять различных видов мозговой активности, каждый из которых отличается характерным типом волн (подробнее о типичной последовательности фаз сна см. в гл. 4).

Пятая фаза сна, для которой характерны быстрые движения глаз (БДГ), - самая последняя в сонном цикле. Во многих отношениях «быстрый» сон - наиболее интересная фаза, так как именно в это время возникает большая часть запоминающихся сновидений.

Сон с БДГ
В некоторых отношениях, в том числе по характеру электроэнцефалограммы, эта фаза больше напоминает состояние бодрствования, чем состояние сна (см. ниже рис 88). Ряд других показателей физиологической активности во время сна с БДГ тоже сходен с аналогичными показателями, характерными для бодрствования: учащение и нерегулярность ритма сердца и дыхания, подъем кровяного давления, эрекция пениса. Глаза совершают быстрые движения туда и обратно, как будто спящий за чем-то следит. В то же время БДГ-сон - это очень глубокий сон, при котором большая часть крупных мышц тела практически парализована. И все-таки именно во время этой фазы человек видит во сне яркие картины. Когда исследователи будили людей в середине этой фазы, почти все испытуемые говорили, что видели сны, и могли подробно передать их содержание. При пробуждении во время других фаз сна люди сообщали о сновидениях лишь в 20% случаев.

Первый период сна с БДГ длится около 10 минут, но в течение ночи продолжительность БДГ-фаз увеличивается, и они прерываются только наступлением 2-й фазы. Иными словами, спустя несколько часов сон становится менее глубоким. Взрослый человек, спящий ночью по 7,5 часа, обычно тратит на БДГ-сон от 1,5 до 2 часов.

Исследования на кошках показали, что чередование «быстрого» сна с другими фазами определяется взаимодействиями между голубым пятном и специфической частью ретикулярной формации. Во время сна с БДГ нервная активность в ретикулярной формации усиливается, а в голубом пятне падает. Во время других фаз сна наблюдается обратное соотношение. Возможно, что между этими двумя областями мозга действует механизм обратной связи. Если нервные связи, действующие внутри ретикулярной формации, и связи, направленные от нее к голубому пятну, - возбуждающие, то повышение импульсной активности в конце концов должно активировать нейроны голубого пятна. Так могла бы начинаться фаза БДГ. И если при этом связи, действующие внутри голубого пятна, и связи, идущие от него к ретикулярной формации, -тормозные, то в конечном итоге будет заторможена и активность ретикулярной формации, и тогда фаза БДГ закончится (McCarley, Hobson, 1975).

Сон с БДГ, по-видимому, существует у всех млекопитающих. Вы, наверное, видели, как во время сна у кошки или собаки движутся глаза и одновременно подергиваются усы и лапы. У рептилий мы не находим «быстрой» фазы, но у птиц изредка наблюдаются очень непродолжительные эпизоды, напоминающие сон с БДГ. Эти отличия, возможно, означают, что «быстрый» сон характерен для более высокоразвитого мозга - чем сложнее мозг, тем большее место занимает БДГ-фаза. Однако среди млекопитающих как будто не существует никаких закономерностей, определяющих продолжительность сна с БДГ. У опоссума, например, он длиннее, чем у человека. У новорожденных детей на «быстрый» сон обычно приходится 50% всего времени сна, а у детей, родившихся раньше срока, - около 75%.

Выяснить назначение этой парадоксальной фазы сна, когда мозг находится в возбужденном, активном состоянии, а тело парализовано, очень трудно. По мнению Фрэнсиса Крика и Грэма Митчисона (Crick, Mitchison, 1983), сон с БДГ - это, может быть, время, когда мозг «разучивается», забывает то, что он знал. Многие ученые полагают, что научение и память появляются тогда, когда определенные группы мозговых нейронов укрепляют свои взаимные связи и начинают функционировать как «клеточные ансамбли» (см. гл. 7). Научение всегда связано с реорганизацией прошлого опыта, и деятельность мозга во время «быстрой» фазы могла бы заключаться в том, что в этот период в чересчур перегруженных клеточных ансамблях ослабевают или вообще уничтожаются некоторые связи. Восприятие полностью выключено, никакие внешние раздражители не тревожат кору мозга. Стимуляция отдельных областей коры со стороны ствола мозга носит, видимо, случайный характер, резко отличный от воздействия зрительных или слуховых сигналов, и, возможно, способствует ослаблению ненужных связей. Этой же активностью мозга обусловлены и наши сновидения. Такого рода теория позволила бы объяснить и большую продолжительность БДГ-сна у младенцев. Мозг ребенка должен столь многому научиться, что, как следствие, ему нужно многое забыть.

Таким образом, сон имеет собственный ультрадианный ритм. Во время циклов, длящихся около 90 минут, мозг человека обычно проходит через различные стадии сна. Нарушения этого ритма могут быть причиной (или симптомом) душевного или физического заболевания (см. гл. 9).

Рис. 88.
Вверху: как показывает сравнение записей, ЭЭГ во время сна с быстрыми движениями глаз (БДГ) напоминает ЭЭГ во время бодрствования.

Внизу: на протяжении ночи глубина сна увеличивается и уменьшается, а периоды с БДГ постепенно удлиняются.

Рекомендуем посмотреть статью
Электроэнцефалография - окно в мир психической деятельности человека

продолжение
- 5. 3 - 6.1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1


Ритмичность,циклы,Инфрадианные ритмы,Репродуктивный цикл,циклические,Сезонные ритмы

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Ритмы мозга

5.3.

Инфрадианные ритмы у человека

Более продолжительные циклы обычно труднее охарактеризовать и изучить, нежели те, период которых равен суткам или меньше их. У многих животных сезонные изменения в выработке гормонов сопровождаются целым рядом сдвигов в поведении и физических изменений. У самцов оленей, например, весной и летом начинают расти рога, которые позже становятся могучими и ветвистыми. С помощью этих рогов олени сражаются с соперниками, борясь за гарем в сезон спаривания. По окончании этого сезона самец теряет свои рога. Подобные четкие признаки показывают исследователю, когда у животных-самцов нужно изучать циклические изменения в уровне тестостерона.

У людей рога не растут, поэтому незначительные месячные, квартальные или годичные изменения в секреции гормонов, а также в локальной активности нервных клеток могут остаться незамеченными. Вот почему мы располагаем меньшей информацией об этих ритмах.

Репродуктивный цикл у женщины
Продолжительность женского репродуктивного цикла составляет около 28 дней. Каждый цикл начинается с того, что некоторые нейроны в преоптической области гипоталамуса (составляющего часть «континента» среднего мозга) приступают к выделению гонадолибертов - факторов, стимулирующих секрецию гонадотропных гормонов.

Через кровеносные сосуды, соединяющие гипоталамус с гипофизом, гонадолиберины (фоллиберин и люлиберин) поступают прямо в переднюю долю гипофиза, где в надлежащее время вызывают усиленный синтез и секрецию двух гормонов - фолликулостимулирующего (ФСГ) и лютеинизирующего (ЛГ).

ФСГ воздействует на яичник и стимулирует рост фолликула - полого пузырька, содержащего яйцеклетку, или яйцо. (Все яйца, которые будут произведены женщиной в течение жизни, присутствуют в яичниках уже в самом начале ее репродуктивного периода; там они созревают и выходят из яичника по одному в месяц.) По мере роста фолликул секретирует все больше эстрогена; этот гормон в свою очередь опять воздействует на гипофиз, тормозя дальнейшую секрецию. Кроме того, эстроген стимулирует выработку лютеинизирующего гормона, под воздействием которого стенки фолликула лопаются и высвобождают зрелое яйцо. Выход яйца называется овуляцией. Все эти события занимают от 10 до 14 дней.

После выхода яйца остатки фолликула претерпевают ряд изменений и превращаются в желтое тело. Под действием лютеинизирующего гормона желтое тело выделяет большие количества гормона прогестерона, который усиливает кровоснабжение стенки матки, подготавливая ее для имплантации яйца в том случае, если произойдет оплодотворение. Прогестерон оказывает также обратное воздействие на гипофиз - дает сигнал, тормозящий секрецию лютеинизирующего гормона. Если оплодотворения не произошло, уровень прогестерона падает, желтое тело уменьшается в размерах, а слизистая матки, подготовленная для принятия яйца, отторгается во время менструации.

Механизм, контролирующий инфрадианный репродуктивный цикл у женщин, не вполне ясен. У некоторых животных эстральный цикл приурочен к циркадианным ритмам. (Репродуктивный цикл называют эстральным, если выстилающая матку слизистая рассасывается; если же она отторгается, цикл называют менструальным.) У самок хомячков, например, овуляция в норме происходит каждые 96 часов. Но если содержать их в постоянном полумраке, их циркадианные циклы сна и бодрствования удлиняются с 24 до 25 часов, а эстральные циклы - до 100 часов. Таким образом, замедление циркадианного ритма обусловливает и большую продолжительность астрального цикла.

У женщин существует некоторая связь между циркадианным ритмом температуры тела и инфрадианным репродуктивным циклом. Об этом знает любая женщина, пытавшаяся путем учета температурных ритмов способствовать зачатию или предупредить беременность. Повышение температуры тела, измеренной сразу после пробуждения, на 0,2°С или больше по сравнению со средней температурой за 5 предыдущих дней означает, что происходит овуляция.

Некоторые факты свидетельствуют о том, что репродуктивные процессы у человека, вероятно, подвержены какому-то влиянию циркадианных ритмов

.
Рис. 93. Тот факт, что зачатие более вероятно в определенные часы суток, даже если оплодотворение происходит в чашке Петри, пока еще не получил никакого объяснения.

Из одного отчета о попытках имплантировать в матку женщины яйцеклетку, оплодотворенную в пробирке, можно узнать, что успешный результат имел место в четырех из 79 попыток. При этом все четыре случая успешного оплодотворения произошли между 10 часами вечера и полуночью, что составило 100% успеха для этого 2-часового периода (Elliott, 1979), Причина этого столь же мало понятна, как и факторы, определяющие время наступления большинства более крупных событий, связанных с репродуктивным циклом.

Сезонные ритмы
Сезонные ритмы, наблюдаемые у перелетных птиц и впадающих в спячку грызунов, в настоящее время хорошо изучены. Как мы убедились, эти ритмы генетически запрограммированы, но в некоторых случаях на них могут влиять и факторы внешней среды, такие как свет и температура.

Хотя у людей не бывает сезонных миграций и зимней спячки, некоторые из них все же испытывают своеобразную сезонную депрессию. В летние месяцы они находятся в хорошем настроении, деятельны, оптимистично смотрят на жизнь; однако с приходом зимы настроение у них ухудшается, они впадают в депрессию, апатию и пессимизм и чувствуют, что неспособны справиться с жизненными обстоятельствами.

Томас Уэр и его коллеги из Национального института психического здоровья изучали этот вид депрессии и пришли к выводу, что в его основе, вероятно, лежат нарушения сезонной ритмичности (Wehr et al., 1979). Они высказали предположение, что люди с сезонными психическими отклонениями по какой-то причине не могут должным образом приспособиться к сезонным изменениям, когда дни становятся короче.

Исследователи предположили далее, что за зимнюю депрессию могут быть ответственны эпифиз и связанные с ним структуры мозга. У людей участками мозга, реагирующими на общую освещенность, являются, как полагают, супрахиазменные ядра, находящиеся в гипоталамусе (ниже рис. 95; см. также рис. 65). Нейроны этих ядер посылают сигналы (через несколько синапсов спинного мозга и симпатической нервной системы) эпифизу, в котором происходит превращение серотонина в мелатонин. (Напомним, что у некоторых животных концентрация мелатонина в ходе циркадианного цикла повышается только после наступления темноты.) В порядке эксперимента сезонную депрессию пробуют лечить, подвергая больного за несколько часов до наступления дня воздействию мощного источника света, содержащего волны всего спектра. И хотя неясно, имеет ли мелатоиин какое-либо отношение к депрессии и результатам такого лечения, искусственное удлинение дня как будто помогает пациентам преодолеть депрессию.

Научные разработки в этой области носят весьма гипотетический и экспериментальный характер, так как механизмы, управляющие биологическими ритмами у человека, выявить очень трудно. И тем не менее каждый день приносит новые знания, и исследователи уже могут сформулировать достаточно обоснованные теории о пейсмейкерах (водителях ритма) человеческого мозга.

Пейсмейкеры мозга млекопитающих - супрахиазменные ядра

В конце 60-х годов физиолог Курт Рихтер провел ряд экспериментов на крысах, пытаясь найти участки мозга, ответственные за ритмичность. Он разрушал отдельные области мозга - всего более чем в 200 различных местах - у сотен крыс, а затем следил за нарушениями циркадианных ритмов в потреблении пищи, питье, характере активности у каждого животного. В результате длительной серии опытов Рихтер установил, что нарушения суточных ритмов у крыс возникают при повреждении определенной части гипоталамуса.

В те же годы было проведено другое исследование, поставившее ученых втупик. У крыс с циркадианными ритмами, приуроченными к световому циклу, в лабораторных условиях не наблюдалось нарушения ритма даже при повреждении зрительных проводящих путей между сетчаткой и мозгом. Очевидно, механизм биологических часов, находящийся у крысы, по мнению Рихтера, в гипоталамусе, получал информацию о свете и темноте, минуя обычные зрительные каналы.

Эта загадка была вскоре разрешена в результате анатомических исследований, которые показали, что существует особый нервный путь, соединяющий сетчатку каждого глаза с гипоталамусом. Этот путь ведет от глаз прямо к двум небольшим скоплениям нейронов в гипоталамусе - так называемым супрахиазменным ядрам. Эти ядра лежат непосредственно над зрительной хиазмой, где перекрещиваются нервные волокна, идущие от каждого глаза. Вооруженные этой информацией, две исследовательские группы вскоре доказали, что супрахиазменные ядра - это важнейшие гипоталамические структуры, необходимые для осуществления нормальной циркадианной ритмичности у крыс.

Образования, аналогичные супрахиазменным ядрам, были позднее обнаружены у всех млекопитающих от утконоса до шимпанзе. И в гипоталамусе человека тоже имеются супрахиазменные ядра (рис. 95).

Рис. 95. На этом разрезе мозга, проходящем в срединной плоскости, можно видеть, что супрахиазменное ядро расположено над формация зрительным перекрестом в основании гипоталамуса.
Показаны также широко дивергирующие аксоны, исходящие из одного источника - ретикулярной формации.

Каждое супрахиазменное ядро (их всего два - по одному с каждой стороны гипоталамуса) состоит приблизительно из 10000 небольших, плотно уложенных тел нервных клеток со слабо ветвящимися дендритами. Многие соседние нейроны образуют синапсы друг с другом в переплетении локальных сетей. Синапсы между близко расположенными нейронами - явление, не характерное для мозга, но, как полагают многие ученые, наши нейронные часы должны состоять именно из таких плотно упакованных взаимодействующих клеток. По-видимому, нейроны этих ядер выделяют несколько различных медиаторов, но пока в больших количествах здесь обнаружен только серотонин, который приходит от ядер шва по путям типа дивергентных сетей с одним входом.

Входные и выходные пути супрахиазменных ядер проследить довольно трудно из-за плотного расположения нейронов. Известен тракт, идущий от сетчатки, а также входные связи от одного из отделов гипоталамуса и от ядер шва в стволе мозга. Ядра шва содержат серотонинэргические нейроны, которые и служат источником больших количеств серотонина в супрахиазменных ядрах.

Нейроны, тела которых находятся в супрахиазменных ядрах, посылают свои аксоны к другим ядрам гипоталамуса (которые, возможно, тоже являются пейсмейкерами), а также к гипофизу и (через полисинаптическую сеть) к эпифизу и тем частям мозгового ствола, которые, как известно, участвуют в регулировании сна.

Данные о том, что супрахиазменные ядра действительно сами генерируют ритмы, были получены в экспериментах на крысах (S. Inouye, H. Kawamura). При регистрации электрической активности нервных клеток этих ядер и других областей мозга у нормальных животных во всех исследованных участках был обнаружен ритм спонтанных разрядов, соответствовавший циркадианному циклу сна и бодрствования. После того как все нервные связи между супрахиазменными ядрами и остальными частями мозга были перерезаны, циркадианный ритм активности сохранился только в этих ядрах. Результаты опытов ясно указывают на роль супрахиазменных ядер как пейсмейкеров, по крайней мере у крыс.

В отношении человека единственными данными являются клинические описания расстройств поведения у больных с опухолями мозга, которые, как выяснилось при вскрытии, были локализованы в области супрахиазменных ядер. При опухолевых поражениях переднего края третьего желудочка и зрительного перекреста (место расположения этих ядер) отмечались серьезные нарушения ритма сна и бодрствования (Fulton, Baily, 1929).

Другие пейсмейкеры

Хотя супрахиазменные ядра определенно играют важнейшую роль в регулировании циркадианных временных систем, имеются данные о существовании также и других ритмоводителей у млекопитающих. Так, например, у обезьян саймири с поврежденными супрахиазменными ядрами исчезают ритмы питания, питья и активности, но остается неизменным суточный цикл температуры тела. Это показывает, что колебания температуры находятся под контролем какого-то другого пейсмейкера.

Дополнительные данные в пользу того, что у млекопитающих функционирует не один пейсмейкер, были получены при обследовании таких людей, как Мишель Сиффр (см. выше), живущих в изоляции. Тот факт, что у испытуемых наблюдается спонтанная десинхронизация, т.е. несовпадение циркадианного ритма температуры тела и цикла сон-бодрствование, указывает на существование по меньшей мере двух пейсмейкеров. Имеются определенные наборы ритмов, которые в таких экспериментах никогда не десинхронизируются и, следовательно, должны быть подчинены общему ритмоводителю. В один такой набор входят ритмы сна и бодрствования, температуры кожи, концентрации гормона роста в крови и содержания кальция в моче (рис. 96). Предполагается (хотя это отнюдь не доказано), что эту группу ритмов контролируют супрахиазменные ядра. Во вторую группу показателей, варьирующих согласованно даже тогда, когда происходит десинхронизация других функций организма, входят циклы сна с БДГ, внутренней температуры тела, уровня кортизола в крови и калия в моче. Пейсмейкер, контролирующий эти ритмы, по-видимому, более устойчив, чем тот, от которого зависит ритм сна и бодрствования. В тех случаях, когда ритмы становились свободнотекущи-ми, т. е. при отсутствии внешних времязадателей, эта группа редко отклонялась от 24,8-часового цикла (Moore-Ede et al., 1982).

Рис. 96. Внутри каждой из этих двух групп ритмов не происходит десинхронизации при их свободном протекании. Это означает, что ритмы каждой группы, по-видимому, регулируются одним пейсмейкером. (Moore-Ede, Sulzman, Fuller, 1982.)

На многие вопросы о биологических часах у человека и других млекопитающих мы пока не можем ответить: сколько их, как они взаимодействуют между собой и есть ли в организме «главный ритмоводитель», по которому устанавливаются и «проверяют время» все остальные. Больше знаний нужно и для того, чтобы помочь в диагностике и лечении расстройств, которые могут быть связаны с десинхронизацией ритмов.

Ритмы и психические нарушения

Новые данные о биологических ритмах наводят на мысль, что десинхронизация может играть некоторую роль в возникновении психических расстройств. Наиболее полно изучены два из них - депрессия и бессонница.

Депрессия
Депрессия у больных почти всегда циклична, хотя сами циклы подвержены значительным индивидуальным вариациям. (Депрессия и маниакально-депрессивный психоз будут более подробно рассмотрены в главе 9.) Когда исследователи изучили цикличность сна у людей, страдающих депрессией, они обнаружили существенные отклонения в характере электроэнцефалограммы. У многих больных БДГ-фаза наступала гораздо раньше, чем у здоровых людей. Создавалось впечатление, что у больных нарушены нормальные соотношения между «быстрым» сном и остальными фазами, а также ритмом сон бодрствование (напомним, что эти ритмы, по-видимому, контролируются двумя различными ритмоводителями).

Располагая этой информацией, Фредерик Гудвин, Томас Уэр и их коллеги решили посмотреть, смогут ли они восстановить нормальную синхронность этих ритмов и приведет ли это к снятию депрессивного состояния. Экспериментаторы стали укладывать пациентов спать на 6 часов раньше обычного, чтобы добиться согласования их циклов БДГ/неБДГ и сон/ бодрствование. Для ряда больных этот способ оказался эффективным. Примерно через две недели после того, как установилось более раннее время отхода ко сну, признаки депрессии исчезли, но всего лишь временно. Фазы ритмов вскоре вновь разошлись, и депрессия вернулась.

Хотя лишение сна - далеко не идеальный способ лечения депрессии, тот факт, что он все-таки помогает, указывает на возможную роль нарушений функций мозговых часов, контролирующих ритм сна и бодрствования, в развитии депрессивного состояния. Конечно, столь же вероятно и то, что нарушение сна есть результат каких-то болезненных процессов, вызывающих наряду с этим и депрессию. Например, одна из современных теорий связывает депрессию с аномалиями в работе тех синапсов мозга, в которых медиатором служит норадреналин (см. гл. 9). Предполагается, что норадреналин - один из главных медиаторов, контролирующих цикл БДГ-сна. Если эта. гипотеза подтвердится, можно будет понять аномалии в циклах БДГ-сна, часто наблюдаемые у лиц, страдающих депрессией.

Лечение, основанное на знании биологических ритмов, оказалось, однако, более успешным не при депрессии, а при бессоннице определенного типа.

Бессонница, связанная с задержкой фазы сна
В первоначальном сообщении о бессоннице, связанной с задержкой фазы сна, лечащим врачом был описан следующий случай:
Больной 24 лет, студент, плохо засыпал с детства. Ему редко удавалось уснуть раньше 1.30, а утром он просыпался с большим трудом, несмотря на звонки будильника и старания матери. Когда он поступил в колледж, он стал засыпать не раньше 5.30-6 часов утра, хотя регулярно гасил свет в 1-2 часа ночи. По выходным и праздничным дням он нередко спал до 3 часов дня. В 23 года из-за крайней сонливости и усталости в течение дня ему пришлось прекратить свое образование и обратиться за медицинской помощью.

В отличие от людей с другими видами бессонницы лица, страдающие подобным расстройством сна, обычно крепко спят в течение полных 8 часов и просыпаются вполне отдохнувшими, если только период их сна не нарушается жестким распорядком дня. Они просто не могут ложиться спать в более раннее время и, пытаясь приспособиться к общепринятому режиму, постоянно страдают от недосыпания и усталости.

Чарлз Цейслер, который обследовал также рабочих различных смен на заводе в штате Юта, предложил новую схему лечения. Если больной не в состоянии передвинуть время отхода ко сну на более ранний час, то, может быть, ему следует ложиться спать все позже и позже, постепенно перенося это время на утренние, потом на дневные часы и в конце концов лечь спать в нормальное время. Цейслер предписывал своим пациентам в течение недели каждый раз ложиться спать на 3 часа позже, чем накануне, пока время отхода ко сну не совпадет с желаемым. После этого больные должны были строго следовать новому распорядку дня, чтобы закрепить новую установку биологических часов.

Молодого человека, о котором шла речь в начале этого раздела, на четыре недели положили в больницу. Специфическое лечение в данном случае состояло в том, что ему ежедневно сдвигали начало периода сна на все более позднее время, пока оно не совпало с 10 часами вечера. Просыпался он теперь в 6 часов утра. Новый распорядок поддерживали в течение недели, а затем больного выписали. Дома он на протяжении двух месяцев строго придерживался нового режима сна и бодрствования и в итоге прекрасно приспособился к нему. Вернувшись в колледж, он уже не испытывал прежних периодов дневной сонливости. Он мог теперь посещать утренние занятия, и его жизнь вошла в нормальную колею.

Функции биологических часов

Биологические часы, о которых мы говорили, выполняют ту же функцию, что и любые другие часы, - они измеряют время. Хотя точное число и размещение этих хронометров в нашем организме пока еще остается загадкой, известно, что наиболее подходящий кандидат на эту роль - супрахиазменное ядро - находится в гипоталамусе. Мы надеемся, что в недалеком будущем ученые смогут объяснить во всех деталях, как работают компоненты этого пейсмейкера - нервные сети, связи с другими структурами, медиаторы, которые он секретирует или получает, - для поддержания верного хода часов нашего организма.

Биологические часы измеряют время таким образом, чтобы нервная система могла приводить нужды организма в соответствие с условиями среды. Для обитателей нашей планеты наиболее заметной особенностью окружающей среды является суточный цикл света и темноты. Почти все ритмы, которые мы рассматривали, прямо или косвенно связаны со сменой дня и ночи. Даже сезонные ритмы, такие как миграции и зимняя спячка, зависят от каждодневных ритмов.

Все ритмы - это генетически запрограммированные продукты эволюции, позволяющие организму адаптироваться к окружающей среде. Однако программа не есть нечто жесткое: она позволяет организмам реагировать на некоторые изменения внешних условий, в частности на колебания количества света, связанные с изменениями длины дня на протяжении года. Даже для людей цикл света и темноты - это эффективный фактор поддержания биологических ритмов по установленному образцу. У людей, изолированных от световых и социальных сигналов, биологические часы переходят на свободнотекущий ритм и синхронность ритмов нарушается.

Социальные сигналы могут быть не менее важны для людей, чем любые другие времязадатели, ведь люди - это в конце концов «общественные животные», как назвал их Эллиот Аронсон. В одном исследовании, проведенном НАСА, две группы добровольцев, в каждой из которых было по четыре человека, находились в условиях постоянного освещения, что обеспечивало возможность свободного течения их ритмов. Члены каждой группы синхронизировались друг с другом, причем в одной группе поддерживался цикл, равный 24,4 часа, а в другой - 24,1 часа. Когда одного из испытуемых переводили из группы в группу, у него можно было наблюдать постепенное смещение фаз и синхронизацию ритмов с ритмами его новых товарищей. Одно только присутствие других людей уже обусловило такую синхронизацию (Vernikos-Danellis, Winget, 1979).

Добровольцы, в течение нескольких месяцев жившие в пещерах в полной изоляции, не только испытывали физический дискомфорт из-за десинхронизации биологических ритмов, но и сильно страдали эмоционально от столь длительного одиночества. Мишель Сиффр вел дневник на потяжении всех 6 месяцев полной изоляции. На 77-й день (который, по его мнению, был 63-м) он вспоминает, что после предыдущего 2-месячного пребывания в одиночестве он «испытывал острый физический и эмоциональный стресс». Он пишет, что теперь приблизительно в тот же срок не чувствует себя таким несчастным, но отмечает «слабость памяти; я не помню, что было вчера. Даже события сегодняшнего утра куда-то исчезли. Если я сразу же не записываю все, что со мной происходит, то тут же об этом забываю...» На 94-й день одиночества он пишет: «Я переживаю самый отчаянный период в моей жизни. Вынести столь долгое одиночество свыше человеческих сил».

Таким образом, одиночество наложило свой отпечаток как на эмоциональное состояние человека, так и на его мышление и память. Эти аспекты деятельности человеческого мозга тесно взаимосвязаны, и мы будем обсуждать их в главах 6 и 7.

продолжение
- 6. 1 - 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1
- 5. 2


Эмоции,эмоциональный опыт,Теории эмоций,физиологические основы эмоций

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Эмоции

6.1.

Всем нам знакомы физиологические изменения, которыми сопровождаются сильные эмоции - запекшиеся губы, колотящееся сердце, дрожащие ноги. Большинство этих физиологических изменений опосредуется нашим мозгом и может быть измерено и зафиксировано. «Детектор лжи» регистрирует как раз такие изменения в кровяном давлении, влажности кожи, частоте дыхания. Более умеренные эмоции - признательность, симпатия, раздражение - редко сопровождаются столь заметными изменениями, но в организме все-таки что-то происходит. Каждый раз, когда мы что-либо делаем, думаем, чувствуем или вспоминаем, в мозгу и во всей нервной системе происходят физиологические изменения. От нейрона к нейрону передаются импульсы, начинается выделение одних нейромедиаторов, прекращается выделение других.

Но перечисление всех известных клеточных и механических явлений на языке нейробиологии не может адекватно передать того, что мы чувствуем. Не существует абсолютно точного соответствия между изменениями в нервной системе и теми состояниями, которые мы испытываем и описываем как «эмоции». И тем не менее мы чувствуем страх, восторг или грусть потому, что в динамических системах мозга происходят нервные процессы, регулирующие эмоции. Поэтому мы будем пользоваться общепонятным языком, описывая, что мы чувствуем, и будем обращаться к языку нейробиологии, когда нам понадобится объяснить, что при этом происходит в нашей нервной системе.

Что такое эмоции?

Хотя мы в состоянии обсуждать эмоции и можем быть абсолютно уверены в том, что понимаем друг друга, когда описываем, например, страх, ученые до сих пор не смогли выработать достаточно четкого определения эмоции - такого, которое не содержало бы субъективных понятий и не сводилось к перечислению признаков. Поэтому вместо попыток дать определение мы будем в своих рассуждениях исходить из общего понимания того, что испытывают люди, когда говорят: «я очень зол», «мне грустно» или «я счастлив».

Американский психолог Уильям Джеймс - создатель одной из первых теорий, в которых субъективный эмоциональный опыт соотносится с физиологическими функциями, - описывал огромную роль эмоций в жизни человека следующими словами:
- Представьте себе, если это возможно, что вы внезапно лишились всех эмоций, которыми наполняет вас окружающий мир, и попытайтесь вообразить этот мир таким, каков он сам по себе, без вашей благоприятной или неблагоприятной оценки, без внушаемых им надежд или опасений. Такого рода отчужденное и безжизненное представление будет для вас почти невозможным. Ведь в нем ни одна часть Вселенной не должна иметь большего значения, чем какая-либо другая, и вся совокупность вещей и событий не будет иметь смысла, характера, выражения или перспективы. Все ценное, интересное и важное, что каждый из нас находит в своем мире, - все это чистый продукт созерцающей личности.

Работы Джеймса, проведенные в конце XIX века, вместе с учением Зигмунда Фрейда и некоторыми другими теориями, относящимися к XX веку, послужили фундаментом для современных исследований мозга и эмоций.

Теории эмоций

Всем известны висцеральные изменения, которые сопровождают эмоциональное возбуждение, - изменения в ритме сердца, дыхания, в моторике желудка и кишечника и т.п. Уже не меньше ста лет ученые хорошо знают, что всеми этими изменениями руководит мозг. Но каким образом мозг вызывает эти изменения и как они связаны с эмоциями, которые испытывает личность, было и остается предметом споров.

Ранние работы Фрейда в области неврологии
Зигмунд Фрейд обучался неврологии, и его ранние работы были посвящены нервной системе. Он не был согласен с господствовавшим в его время представлением о мозге как комплексе локальных специализированных областей (эти представления опирались на данные Поля Брока и Карла Вернике, открывших специфические «речевые центры»). В 1895 году в статье «Проект научной психологии» Фрейд высказал свои предположения о том, как действует нервная система.

Его гипотезы удивительно точно предвосхитили последующие открытия. Коротко говоря, он предполагал следующее:

1. Центральная нервная система состоит из двух главных отделов. Первый из них образуют длинные волокнистые тракты, передающие импульсы от отдаленных областей тела к высшим мозговым центрам, и сами эти центры, где каким-то образом представлена периферия тела. Второй отдел состоит из «ядерных» систем в глубине головного мозга, которые регулируют внутреннее состояние организма.

2. Элементы нервной системы вырабатывают вещества, которые циркулируют в организме и могут возбуждать нервные клетки мозга, делая возможными петли положительной обратной связи.

3. Мозг функционирует благодаря электрической активности нервных элементов, которые, будучи достаточно возбуждены, могут разряжаться.

4. Нервные элементы отделены друг от друга «контактными барьерами» (представление о синапсах многими оспаривалось в то время, когда Фрейд писал свою статью), и один элемент может передать возбуждение другому только тогда, когда этот «контактный барьер» (синапс) будет преодолен.

5. Нервные элементы могут возбуждаться до такого уровня, который недостаточно высок, чтобы последовал разряд.

Фрейд пытался объединить эти представления (которые, как оказалось, в большей своей части были вполне корректны) в теорию, объясняющую работу мозга и, в частности, роль эмоций в процессе мышления. Он полагал, что низкий уровень возбуждения нервных элементов в глубине головного мозга вызывает (подсознательное) чувство дискомфорта. Переданное в кору, это чувство может возбуждать потребность во взаимодействии с внешним миром, как это происходит, например, при еде или половом акте. Это взаимодействие в свою очередь ведет к уменьшению первоначального дискомфорта, поэтому вызывает чувство удовольствия. Удовольствие имеет тенденцию усиливаться, т.е. уменьшать сопротивление «контактных барьеров» между нервными элементами при последующей передаче сигналов. Повторяющиеся разряды в одном и том же проводящем пути все больше облегчают такую передачу - иными словами, происходит научение.

Подобное научение, или опыт, как полагал Фрейд, изменяет структуру «сердцевины» (глубинной области) головного мозга. От того, какие пути в этой области окажутся наиболее проторенными, будет зависеть структура человеческого «я», или личности. Эффективные проводящие пути становятся «мотивами». Когда кора воспринимает эти мотивы, они становятся «желаниями». «Эмоции», - говорил Фрейд, - это усиление или уменьшение чувства дискомфорта в глубине мозга. «Мысль» представляет собой результат сравнения «желаний» с «восприятиями»; другими словами, мысль - это продукт несоответствия между тем, каковы вещи в действительности, и тем, какими мы хотели бы их видеть.

Поскольку методы исследования мозга во времена Фрейда были еще весьма грубыми, он отказался от попытки связать свою теорию личности с физиологией. Тем не менее в своей позднейшей теории психоанализа он выразил многое в форме метафорического описания физиологических процессов.

За несколько лет до того, как была написана статья Фрейда, Уильям Джеймс, отталкиваясь от идей датского психолога Карла Ланге, сформулировал концепцию, которая сегодня известна как теория эмоций Джеймса-Ланге (рис. 99).

Теория Джеймса-Ланге
Казалось бы, всякий, увидев перед собой раскрытую пасть льва, сначала осознает, что ему «страшно», и лишь потом ощутит вегетативное возбуждение, сопровождающее чувство страха. Но не случалось ли вам, сидя вечером у себя дома за книгой, вдруг почувствовать, как что-то движется возле вас? И хотя вы, вероятно, не вполне уверены в том, что именно вы видели и видели ли вообще что-нибудь, сердце ваше учащенно забьется, а во рту станет сухо. Согласно теории Джеймса-Ланге, человек, оцепеневший на мгновение после напугавшего его события, сначала замечает, что сердце его колотится и во рту пересохло, а уже затем делает вывод: «До чего же я испугался!» В сущности, теория эта предполагает, что после восприятия, вызвавшего эмоцию, субъект переживает эту эмоцию как ощущение физиологических изменений в собственном организме. Иными словами, физические ощущения и есть сама эмоция. Как говорил Джеймс, «мы грустим, потому что плачем, сердимся, потому что наносим удар, боимся, потому что дрожим» (James, 1884).

Хотя эта теория, подобно более поздней теории Фрейда, пыталась найти физиологические основы эмоций, Джеймс не смог подкрепить ее фактическими данными. Как и Фрейд, Джеймс потерял интерес к физиологии. Позднее он оставил также и психологию, занявшись философией. Однако впоследствии были получены экспериментальные данные, в какой-то мере подтверждавшие его теорию..

Теория Кэннона-Барда
В 1929 году физиолог Уолтер Кэннон пришел к поразительному выводу, что в теории Джеймса-Ланге ошибочно само исходное предположение, согласно которому каждой эмоции соответствует свой собственный набор физиологических изменений. Исследования Кэннона показали, что одни и те же физиологические сдвиги могут сопровождать несколько разных эмоций. Например, мурашки появляются у вас и тогда, когда вы слушаете прекрасную музыку, и тогда, когда наблюдаете вскрытие трупа. Таким образом, эмоция - это нечто большее, чем ощущение, связанное с вегетативной реакцией. Современные данные, пожалуй, свидетельствуют в пользу точки зрения Кэннона. Состояния возбуждения при сильных эмоциональных реакциях действительно кажутся одинаковыми, и они доходят до сознания сравнительно медленно.

Теория Кэннона, которая впоследствии была модифицирована Филиппом Бардом, в сущности утверждала, что при восприятии событий, вызывающих эмоции, нервные импульсы сначала проходят через таламус. 3атем возбуждение как бы расщепляется: половина идет в кору больших полушарий, где порождает субъективное переживание страха, гнева или радости; другая половина идет в гипоталамус, который управляет физиологическими изменениями в организме. Согласно теории Кэннона-Барда, психологическое переживание и физиологические реакции возникают одновременно (рис. 100).

Физиологическая часть теории Кэннона-Барда не была верна в деталях. Но она вернула процесс возникновения эмоций из периферических органов, куда его относила теория Джеймса-Ланге, обратно в мозг.

Рис. 101. Многое из того, что ныне объединяют под названием лимбтеской системы, входило в «круг Папеса».

Круг Папеса
Теория Кэннона-Барда подчеркивала роль таламуса, как «центра» эмоций. Благодаря работам анатома Джеймса У. Папеса (1937) и его продолжателей мы сегодня знаем, что эмоции - это не функция специфических «центров» мозга, а результат активности сложной сети - «круга Папеса» (рис. 101), структуры, объединенные в круг Папеса, составляют большую часть того, что сегодня называют лимбической системой.

Папес называл свою схему «потоком эмоций». Он также говорил о «потоке движения», который передает ощущения (т. е. сенсорные сигналы) через тала-мус к полосатому телу, и о «потоке мысли», который передает ощущения через таламус к главным отделам коры мозга. Папес утверждал, что при объединении этих потоков «сенсорные возбуждения... получают свою эмоциональную окраску». Вклад Папеса даже сегодня составляет основу того, что ученые знают о нейроанатомии эмоций.

Структуры мозга, участвующие в эмоциях

Многие структуры, ответственные за гомеостаз и физиологические ритмы (см. гл. 4 и 5), причастны также к эмоциям. И это неудивительно. Для того чтобы удовлетворить потребности своих внутренних систем, голодный хищник подкрадывается к животному меньшей величины и нападает на него (агрессия). В то же время он сам должен быть постоянно настороже, чтобы избегнуть нападения более крупного; хищника (страх).

Наиболее важные из мозговых структур, имеющих отношение к эмоциям, в совокупности называют лимбической системой. Это важнейший «альянс» в нашей географической схеме. Система эта известна также как «животный мозг», поскольку ее части и функции, по-видимому, в основе своей сходны у всех млекопитающих. Лимбическая система находится выше ствола мозга, но ниже коры. Ряд структур ствола и некоторые части коры тоже участвуют в порождении эмоций. Все они связаны друг с другом нервными путями.

Лимбическая система
Лимбическая система включает несколько связанных друг с другом образований (рис. 102). К ней относятся некоторые ядра передней области таламуса, а также расположенный ниже небольшой, но важный участок мозга - гипоталамус. Нейроны, специфически влияющие на активность вегетативной нервной системы (и тем самым - на ритм сердца, дыхания и т.д.), по-видимому, сосредоточены в определенных областях гипоталамуса, а именно эти области контролируют большинство физиологических изменений, сопровождающих сильные эмоции. Глубоко в боковой части среднего мозга лежит миндалина (миндалевидное ядро) - клеточное скопление величиной с орех. Эксперименты на животных показывают, что миндалина ответственна за агрессивное поведение или реакцию страха. По соседству с миндалиной находится гиппокамп. Роль его в создании эмоций все еще не очень ясна, но тесная связь с миндалиной позволяет предположить, что гиппокамп тоже участвует в этом процессе. Многие ученые полагают, что он играет определенную роль в интеграции различных форм сенсорной информации. Повреждение гиппокампа приводит к нарушению памяти - к неспособности запоминать новую информацию (см. гл. 7).

Рис. 102. Важнейшие части мозга, образующие лимбическую систему. Можно видеть, что они располагаются вдоль краев больших полушарий, как бы «окаймляют» их.

Гиппокамп и другие структуры лимбической системы окружает поясная извилина. Около нее расположен свод - система волокон, идущих в обоих направлениях; он повторяет изгиб поясной извилины и соединяет гиппокамп с гипоталамусом. Еще одна структура - перегородка - получает входные сигналы через свод от гиппокампа и посылает выходные сигналы в гипоталамус.

Проследив ход нервных путей мозга, мы можем увидеть, почему все наши взаимодействия с окружающей средой имеют ту или иную эмоциональную окраску. Нервные сигналы, поступающие от всех органов чувств, направляясь по нервным путям ствола мозга в кору, проходят через одну или несколько лимбических структур - миндалину, гиппокамп или часть гипоталамуса. Сигналы, исходящие от коры, тоже проходят через эти структуры.

Ствол мозга
Важную роль в эмоциях играет ретикулярная формация - структура внутри моста и ствола головного мозга (рис. 103). Она получает сенсорные сигналы по различным путям и действует как своего рода фильтр, пропуская только ту информацию, которая является новой или необычной. Волокна от нейронов ретикулярной системы идут в различные области коры больших полушарий, некоторые - через таламус. Считается, что большинство этих нейронов являются «неспецифическими». Это означает, что в отличие от нейронов первичных сенсорных путей, например зрительных или слуховых (см. гл. 3), реагирующих только на один вид раздражителей, нейроны ретикулярной формации могут реагировать на многие виды стимулов. Эти нейроны передают сигналы от глаз, кожи, внутренних органов, а также других органов и структур лимбической системе и коре.

Рис. 103. Структуры ствола мозга, играющие роль в эмоциях. Дофаминовые волокна, идущие от черной субстанции, и норадреналиновые волокна, идущие от голубого пятна, иннервируют весь передний мозг. Обе эти группы нейронов, а также некоторые другие представляют собой части ретикулярной активирующей системы.

Некоторые участки ретикулярной формации обладают более определенными функциями. Таково, например, голубое пятно - плотное скопление тел нейронов, отростки которых образуют дивергентные сети с одним входом, использующие в качестве медиатора норадреналин. Как уже упоминалось в главе 4 в связи с БДГ-сном, некоторые нервные пути идут вверх от голубого пятна к таламусу, гипоталамусу и многим областям коры. Другие направляются вниз к мозжечку и спинному мозгу. Медиатор этих специализированных нейронов - норадреналин (выделяемый также мозговым веществом надпочечников как гормон) - запускает эмоциональную реакцию. Было высказано предположение, что недостаток норадреналина в мозгу приводит к депрессии, а при длительном избыточном воздействии норадреналина возникают тяжелые стрессовые состояния. Возможно, норадреналин играет также роль в возникновении реакций, субъективно воспринимаемых как удовольствие.

Другой участок ретикулярной формации - «черная субстанция» - представляет собой скопление тел нейронов, опять-таки принадлежащих к дивергентным сетям с одним входом, но выделяющих медиатор дофамин. Помимо всего прочего дофамин, по-видимому, способствует возникновению некоторых приятных ощущений. Известно, что он участвует в создании эйфории, ради которой наркоманы употребляют кокаин или амфетамины. У больных, страдающих паркинсонизмом, происходит дегенерация нейронов черной субстанции, что приводит к недостатку дофамина. L-ДОФА-лекарственный препарат, который дают этим больным, - способствует образованию дофамина, но может в то же время вызывать симптомы, сходные с шизофренией. Это наводит на мысль, что какую-то роль в развитии шизофрении играет избыток дофамина (см. гл. 9).

Кора больших полушарий
Области коры, играющие наибольшую роль в эмоциях, - это лобные доли, к которым идут прямые нейронные связи от таламуса. Научные исследования показали, что лобные доли, очевидно из-за связей с таламусом, играют важную роль в эмоциях и их выражении. А поскольку мышление и эмоции не являются раздельными процессами, в создании эмоций, вероятно, участвуют и височные доли, хотя до сих пор мало что известно о механизме взаимодействия мысли и эмоции.

Мы много знаем об анатомии лимбической системы, ствола мозга, корковых структур мозга и нервных путей, которые соединяют их между собой и с другими частями нервной системы. Но как они функционируют при эмоциях, в особенности у человека, - это все еще в значительной части остается предметом гипотез. Основанием для этих гипотез служат главным образом исследования на животных, которые и будут сейчас рассмотрены.

продолжение
- 6. 2 - 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1
- 5. 2
- 5. 3


Развитие эмоций,эмоциональные реакции,проявления эмоций,Эмоциональное развитие

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Эмоции

6.2.

Экспериментальные подходы к изучению роли мозга в эмоциональных проявлениях

Изучая функционирование лимбической системы и тех частей коры, которые связаны с эмоциями, экспериментаторы обычно используют два главных метода: 1) электрическую стимуляцию отдельных специфических участков мозга и 2) хирургическое разрушение, или удаление его частей. В первом случае исследователи наблюдают поведение, которое изменяется под влиянием стимуляции; во втором случае они сравнивают поведение оперированных животных с поведением тех же особей до операции или нормальных животных того же вида.

Исследования с помощью электродов: агрессия и удовольствие
В начале 50-х годов У.Р. Хесс впервые провел эксперименты с введением электродов. Он обнаружил, что при стимуляции определенного участка гипоталамуса у кошки ее поведение становилось агрессивным, как в случаях опасности: она урчала и фыркала, выпускала когти, шерсть у нее поднималась дыбом. Подопытное животное вело себя так, как ведут себя все кошки при столкновении с лающим псом, но это происходило при отсутствии собаки или какого-либо другого внешнего раздражителя. Сама по себе нервная активность, исходящая из гипоталамуса, вызывала эту агрессивную реакцию, связанную со страхом.

В 1953 году Джеймс Олдс и его коллеги вживляли электроды в различные области гипоталамуса крысам. Животные не только научались нажимать на рычаг, чтобы получать раздражение, но, однажды научившись, продолжали делать это с частотой несколько тысяч раз в час в течение десяти часов. Поскольку крыса трудилась с таким упорством, ее поведение означало, что ей «нравится» ощущение, вызываемое такой самостимуляцией. Соответствующие области гипоталамуса стали поэтому называть «центрами удовольствия».

В результате дальнейших исследований был выявлен целый рад участков, которые животные стремились стимулировать. Эти участки в основном совпадали с путями передачи возбуждения от дофаминэргических нейронов черной субстанции и адренэргических нейронов голубого пятна. Поскольку электростимуляция действительно усиливает синтез и секрецию соответствующих медиаторов (дофамина и норадреналина), можно предполагать, что один из них или оба играют существенную роль в возникновении «удовольствия». Однако отсюда еще нельзя заключить, что ощущение удовольствия связано с активацией упомянутых путей.

Электростимуляцию производили также у некоторых больных во время операции на головном мозге. Манипуляции на мозговой ткани не вызывают боли, и это позволяет проводить некоторые из таких операций без общего наркоза. Многие больные сообщали о приятных ощущениях, возникавших при электрической стимуляции участков мозга, которые примерно соответствуют «центрам удовольствия» у крыс.

Без сомнения, наиболее драматичный пример влияния электростимуляции мозга на эмоциональное поведение был продемонстрирован в опыте Хосе Дельгадо. Он вживил электрод в гипоталамус быка, который был специально выращен для боя на арене. Дельгадо полагал, что стимуляция может погасить агрессивность быка. Находясь на арене в тот момент, когда бык перешел в атаку, Дельгадо нажал кнопку, включив таким образом ток. И бык тотчас же остановился. Конечно, один-единственный опыт на одном-единственном объекте - это не более чем эффектный спектакль, которого недостаточно для научного подтверждения предполагаемой зависимости.

Опыты с удалением участков мозга: несоответствующие эмоциональные реакции
Эксперименты с удалением тех или иных областей мозга тоже кое-что дали для понимания их роли в возникновении эмоций. Клювер и Бьюси (Kluver, Busy, 1939) удаляли у обезьян обе височные доли вместе с миндалиной и гиппокампом. После операции у обезьян наблюдалось странное поведение. Например, они больше не боялись змей, хотя до операции при виде их приходили в ужас. У них не проявлялось больше нормальной агрессивности, которую они обычно используют для поддержания взаимоотношений в группе или же для самозащиты. Их сексуальная активность не только повысилась, но и стала неупорядоченной - они пытались спариваться даже с животными другого вида. Наконец, они брали в рот не только пищу, но и всевозможные предметы. Иными словами, удаление этих частей мозга лишало обезьян способности понимать, что для них хорошо, а что плохо; они не могли уже различать пригодную для себя пищу от непригодной или выбирать подходящего полового партнера.

Клиницисты сообщают о сходных нарушениях у больных с повреждениями височных долей мозга. Тип поведения, наблюдаемый у таких больных, называется «синдромом Клювера-Бьюси». У одного больного менингоэнцефалитом (тяжелая инфекция мозговых оболочек) были поражены височные доли и лимбические структуры. Приводим описание его поведения.
- Больной кажется неспособным узнавать самые обычные предметы. Он рассматривает каждый из предъявляемых ему предметов так, как будто видит его в первый раз, неоднократно его исследует и как будто не в состоянии понять его назначение. Все предметы, находящиеся в пределах досягаемости, он пробует взять в рот, сосать или жевать. Больной проглатывает практически все, что может достать, включая обертку от хлеба, пасту для чистки посуды, чернила. Он выглядит апатичным, безразличен к людям или ситуациям. Временами он становится игривым, бессмысленно улыбается и подражает поведению и жестам других людей. Больной неспособен различать уместные и неуместные действия, подходящие и неподходящие для чего-либо предметы. (Marlowe er al., 1975.)

Группа экспериментаторов (Rosvold, Mirsky, Pribram, 1954) удалила миндалевидные ядра у макака-резуса, который был доминирующим самцом в группе (сообщества этих обезьян строятся по принципу иерархии, в которой каждая обезьяна занимает определенное положение, «почтительно» относится к тем, кто находится на более высокой ступени, и проявляет властность по отношению к нижестоящим). Когда эту главенствующую обезьяну после удаления миндалин вернули в группу, она оказалась на самой низкой ступени социальной лестницы. Утрата ранга произошла, по-видимому, не из-за большей уступчивости, а из-за того, что самец стал неспособен к надлежащему социальному поведению, проявляющемуся в жестах и голосовых реакциях. Он как будто бы утратил способность отличать «хорошее» обезьянье поведение от «плохого».

По многочисленным нервным связям между лобными долями коры и таламусом и гипоталамусом циркулируют сигналы в обоих направлениях. Поэтому большинство нейробиологов полагает, что «лобная кора одновременно и реагирует на активность лимбических механизмов, и видоизменяет ее» (Nauta, 1971). В 1923 году один врач, изучив двести больных, получивших в первую мировую войну ранения в области лобных долей мозга, обнаружил, что чаще всего у них наблюдаются изменения настроения - от эйфории до депрессии, а также своеобразная утрата ориентировки, выражающаяся в неспособности строить планы. Более современные обследования людей, полностью или частично лишившихся лобных долей в результате несчастного случая или операции, подтверждают эти выводы. Иногда изменения психики напоминают депрессию: больной проявляет апатию, утрату инициативы, эмоциональную заторможенность, равнодушие к сексу. Иногда же изменения сходны с психопатическим поведением: утрачивается восприимчивость к социальным сигналам, появляется несдержанность в поведении или речи. Начатое поведение имеет тенденцию продолжаться даже тогда, когда изменения в окружающей обстановке требуют иной реакции.

Психофармакологические подходы: чувство тревоги

Нейрофармакология - исследование препаратов, воздействующих на нервную ткань, - изучает также биохимию и физиологию этой ткани с помощью таких препаратов. Эксперименты дают нам сведения как о нормальных, так и об аномальных химических и физиологических процессах. Благодаря нейрофармакологическим исследованиям получена большая часть современных знаний о нейромедиаторах. Психофармакология, изучающая влияние различных нейроактивных веществ на поведение, использует методы классических условных рефлексов или оперантного обусловливания (см. гл. 7), которые позволяют исследователям предсказать поведение животных. После сеансов обучения вводят те или иные препараты и наблюдают, как это сказывается на поведении.

В психофармакологических исследованиях на крысах были получены данные, которые, возможно, прольют свет и на чувство тревоги, возникающее у человека. Крыс обучали проходить через лабиринт, используя пищевое вознаграждение. Одна группа животных получала его каждый раз, когда справлялась с задачей, а другая группа - лишь в некоторых из таких случаев. Затем в обеих группах пищевое подкрепление прекратили. Крысы, ранее получавшие вознаграждение при каждом успешном прохождении лабиринта, вскоре перестали искать пищевую приманку - произошло, как говорят, угасание выработанной реакции. Зато крысы, которые лишь иногда находили пищевое вознаграждение (т.е. получали лишь частичное подкрепление), продолжали поиски гораздо дольше. Неопределенность получения награды в процессе обучения, как полагают, явилась источником беспокойства, которое выразилось в упорном продолжении безрезультатных попыток и после того, как другая группа крыс отказалась от поисков. Грей (Gray, 1977), используя вживленные электроды, зафиксировал у «встревоженных» крыс некоторое повышение электрической активности гиппокампа. Когда этим крысам давали барбитураты, алкоголь или транквилизаторы, частота электрической активности в гиппокампе снижалась и животные прекращали свои бесполезные «тревожные» поиски приманки: по всей видимости, их беспокойство уменьшалось. (О беспокойстве у человека речь пойдет в конце этой главы.)

Роль вегетативной нервной системы в эмоциях

Конечно, деятельность мозга включает контроль над системами тела. Возбуждение, которое вы ощущаете, когда испытываете чувство страха или ярости, запускается вашим мозгом, но осуществляется с помощью вегетативной (автономной) нервной системы.

Вегетативная нервная система имеет два анатомически различных отдела (см. гл. 4; рис. 63).
Симпатический отдел мобилизует энергию и ресурсы тела (реакция типа «борьбы или бегства»).
Деятельность парасимпатического отдела в целом направлена на сбережение энергии и ресурсов тела. Как вы видели, оба отдела действуют согласованно, хотя их функции могут показаться противоположными. Равновесие между их различными эффектами в каждый данный момент зависит от взаимодействия между требованиями внешней ситуации и внутренним состоянием организма.

В эволюционном плане симпатический отдел развивался поздно и весьма постепенно (Pick, 1970). На ранних этапах филогенетической истории вегетативная нервная система служила в основном для того, чтобы аккумулировать и сохранять энергию. У многих рептилий, например, происходит падение температуры тела во время ночной прохлады. Интенсивность метаболизма снижается. По утрам, слишком вялые, чтобы начать охотиться, они должны погреться на солнце, чтобы, накопив тепло, приступить к активной деятельности.
Постепенно развивается симпатическая система - может быть, для того, чтобы теплокровные животные могли мобилизовать энергию для своей самозащиты.

В условиях крайнего стресса эти системы могут оказаться удивительно полезными. У некоторых лабораторных животных, получающих сильные электрические удары, которые они не могут предотвратить (так же как и у некоторых людей на поле битвы), симпатическая система, призванная мобилизовать их силы для борьбы или бегства, вообще не приводится в действие. Напротив, они как бы «застывают», игнорируя сравнительно недавно приобретенные способы реакции и обращаясь к «филогенетически более древним способам, когда раздражитель чрезмерно силен» (Pick, 1970). (Этот тип поведения сходен с явлением «усвоенной беспомощности», о котором будет сказано в конце этой главы, в разделе, посвященном стрессу.)

На рис. 63 (в гл. 4) схематически показана симпатическая и парасимпатическая иннервация различных органов. Чтобы ярче проиллюстрировать ее действие, предположим, что вы только что основательно пообедали. Парасимпатические нервы замедляют работу вашего сердца и усиливают деятельность пищеварительного тракта. Но если в вашу столовую внезапно ввалится человек с пистолетом или если вы услышите за окном шум, в действие вступит ваша симпатическая система. Процессы пищеварения замедлятся, сердце начнет биться быстрее, и кровь, отхлынув от кожи и органов пищеварения, устремится к мускулам и мозгу; ваши легкие будут сильнее растягиваться и поглощать больше кислорода, зрачки ваших глаз расширятся, чтобы пропускать больше света, потовые железы активизируются, готовые охладить ваше тело во время предстоящего напряжения. Те же симпатические нервы заставят мозговое вещество надпочечников выделять адреналин, а окончания других симпатических нервов будут секретировать медиатор норадреналин, который прямо воздействует на сердце и кровеносные сосуды. Под действием всех этих химических сигналов артериальное давление повысится. Адреналин, циркулирующий в крови, непосредственно повышает частоту сокращений сердца и выброс крови при каждом его ударе. Норадреналин, высвобождаемый симпатическими нервами, вызывает сужение некоторых кровеносных сосудов, тем самым уменьшая кровоснабжение тех органов, функции которых в данный момент несущественны для быстрой реакции организма (кишок, кожи, почек), и усиливая приток крови к органам, которые необходимо привести в готовность, - к мозгу и мышцам.

Эндокринная система тоже играет свою роль в общей активации, секретируя гормоны прямо в кровь. В ответ на физический или психологический стимул гипоталамус посылает сигнал гипофизу, побуждая его выделять в кровяное русло большие количества адренокортикотропного гормона (АКТГ). АКТГ попадает с кровью в надпочечники и заставляет их усиленно секретировать гормоны. Эти гормоны в свою очередь поступают в различные органы и подготавливают их к деятельности в экстренной ситуации.

Когда человек сталкивается с событием, требующим мобилизации внутренних ресурсов, вегетативная нервная система реагирует в течение одной-двух секунд. Кажется, что это очень быстро. Но представьте, что происходит, когда вы видите, что едущий впереди вас по магистрали автомобиль внезапно останавливается. Меньше чем за полсекунды вы автоматически нажимаете на тормоза и при этом, возможно, успеваете посмотреть в зеркале заднего вида, как близко находится следующая за вами машина. Признаки возбуждения - колотящееся сердце, дрожащие руки и т.д. - появляются уже после того, как экстренная ситуация миновала. Ваш мозг, очевидно, справился с ситуацией, не прибегая к помощи сложных вспомогательных механизмов.

Это происходит потому, что нервные пути от органов чувств к коре и обратно к мышцам являются по существу прямыми. Сигналы проходят через ретикулярную систему и таламус к коре. За какую-то долю секунды вы совершаете нужное действие. В описанном нами случае вы нажимаете на тормоза. Те же самые сигналы проходят и по нервным путям, соединяющим таламус и гипоталамус, а также по путям, соединяющим гипоталамус с лобными долями коры через миндалины и гиппокамп. Если все системы признают, что поступил сигнал опасности, гипоталамус включает механизм возбуждения вегетативной нервной системы. Это происходит через секунду или около того. Гормональные сигналы от активированного гипофиза передаются, однако, через кровь, и поэтому они движутся медленнее, чем сигналы, идущие по нервным путям. С этим и связана задержка физиологической реакции. Конечно, с точки зрения биологической адаптации важно то, что вы были бы готовы бороться, бежать или предпринимать другие действия, если бы опасность была связана с внезапным нападением. И это позволяет объяснить, почему многие мелкие стычки сопровождаются шумными спорами о том, кто виноват.

Возбуждение симпатической системы имеет очевидный эволюционный смысл, так как подготавливает наш организм к встрече с непредвиденной ситуацией. Ученые установили, что и другие аспекты нашего эмоционального багажа имеют свою эволюционную историю.

Развитие эмоций: эволюционная перспектива

У низших позвоночных значительного развития достигает только ствол мозга. Лимбическая система развивается только у эволюционно более продвинутых форм. В филогенетическом ряду вплоть до дельфинов и человека относительная величина коры большого мозга постепенно возрастает.

Ствол и другие структуры заднего мозга являются источником жестко запрограммированного поведения, необходимого для выживания. Например, все ящерицы определенного вида поворачиваются боком и демонстрируют свой горловой мешок для того, чтобы напугать противника. В поведении человека улыбка при приветствии представляет собой, видимо, генетически запрограммированное выражение лица. На лицах новорожденных всех народов присутствует некое подобие улыбки, а дети 2-3 месяцев отроду улыбаются каждому, кого видят. Даже младенцы с сильно выраженной микроцефалией, т.е. почти лишенные коры большое мозга, также демонстрируют выражение, напоминающее улыбку. Эта улыбка, возможно, того же происхождения, что и «оскал испуга», который некоторые обезьяны используют как защитную реакцию или как знак подчинения. И уж во всяком случае, она означала (и до сих пор означает) отсутствие агрессивных намерений.

Лимбическая система и забота о потомстве
Многие млекопитающие, подобно человеку, имеют хорошо развитую лимбическую систему, тогда как рептилии и амфибии ею не обладают. Очевидно, что эмоциональное поведение у последних менее выражено, чем у млекопитающих. Ваша домашняя черепаха, например, никогда не покажет вам, что она рада вас видеть, когда вы возвращаетесь с работы, как это делает собака или кошка. В случае опасности она не убегает, а застывает в неподвижности, если только не находится в воде. Действительно, чем выше положение животного в эволюционном ряду, тем больше эмоций оно может проявить (Hebb, Thompson, 1968). Человек - наиболее эмоциональное из всех живых существ, он обладает в высшей степени дифференцированными средствами внешнего выражения эмоций и широким разнообразием внутренних переживаний.

Наша эмоциональная жизнь так многообразна потому, что лимбическая система у нас связана с корой больших полушарий и лобные области ассоциативной коры в высшей степени развиты. Именно благодаря высокому развитию коры человек обладает большой способностью к запоминанию и абстракции. Вот почему мы можем испытывать сильный гнев при одной только мысли о несправедливости или стыдиться того, что наше поведение не соответствует некоторым культурным стандартам.

С развитием лимбической системы связан еще один важный эволюционный фактор. Млекопитающие и птицы - единственные (за редким исключением) животные, уделяющие много времени и внимания заботе о потомстве. Соответствующие формы поведения, в которых проявляется то, что мы называем «привязанностью», необходимы для выживания относительно беспомощных детенышей. Такого рода поведение и те чувства, которые мы с ним связываем, становятся возможными в результате развития лимбической системы.

Зависимость эмоций от определенных частей мозга четко демонстрирует опыт, проведенный Полем Мак-Лином и его коллегами на хомячках. Удаление коры у новорожденных животных не приводило в дальнейшем к видимому нарушению их инстинктивного поведения. Лишенные коры хомячки находили пищу, играли, спаривались, заботились о своем потомстве и при надобности проявляли агрессивность. Позднее у некоторых из этих хомячков экспериментаторы удаляли хирургическим путем те части лимбической системы, которые не являются необходимыми для жизни. Животные немедленно переставали играть, и у них уже не наблюдалось никаких материнских форм поведения.

Лимбическая система и социальная коммуникация
Естествоиспытатель Чарлз Дарвин изучал также и эмоции. Его исследования, систематизированные в работе «Выражение эмоций у человека и животных» (1872), привели его к убеждению, что многие проявления чувств в жестах и мимике - результат эволюционного процесса. Некоторые из эмоциональных выражений, свойственных лицу человека, очень сходны с теми, которые были свойственны нашим далеким обезьяньим предкам. Дарвин рассматривал эти способы выражения эмоций как сохранившиеся остатки действий, связанных с нападением и защитой. Этолог Нико Тинберген называл их «интенциональными движениями» - фрагментами подготовки животного к действию. По мере развития социальности у животных эти выразительные движения, которые ранее были только предвозвестниками действительного поведения, приобретали самостоятельную роль. Они-то и сделали возможным создание системы социальной коммуникации. Животное могло теперь информировать других членов сообщества о своем внутреннем состоянии или о каких-то внешних событиях. Эти в высшей степени полезные способности позволяли общественным видам все больше усложнять организацию группы.

Существуют убедительные данные в пользу того, что ряд фундаментальных человеческих эмоций имеет эволюционную основу. Эти эмоции наследственно закреплены в организации лимбической системы. Исследователи показывали фотографии (на которых изображались лица людей выражающие эмоции) представителям разных культур и просили их определить, какие эмоции на них выражены. И несмотря на значительные различия между этими культурами, большинство опрошенных распознавало основные эмоции: страх, гнев, удивление, радость.

Ранние проявления эмоций у человека

Уже у новорожденного бывает выражение, похожее на улыбку. Это, по-видимому, чисто рефлекторное явление, не связанное с событиями окружающего мира. Конечно, прежде всего возникает плач. Первый звук, который издает новорожденный, - это крик. В первые месяцы ребенок то и дело плачет, но уже через несколько недель улыбка становится более определенной и ребенок улыбается в ответ на самые разнообразные стимулы. Затем примерно в два с половиной месяца появляется социальная улыбка - улыбка, обращенная к другому человеческому лицу. С этого момента ребенок требует социальных контактов. Формы поведения, связанные с улыбкой и плачем, и их развитие, по-видимому, универсальны и отражают процесс созревания нервной системы (Emde er al., 1976). Даже у детей, рожденных слепыми, наблюдается та же последовательность событий (Fraiberg, 1971).

С точки зрения эволюционной перспективы становится ясным значение этих двух типов поведения для выживания. Плач - это первый и наиболее важный эмоциональный сигнал: он сообщает тем, кто заботится о ребенке, что какие-то его биологические потребности не удовлетворены. Социальная улыбка ребенка способствует привязанности к нему тех, кто его воспитывает, и дает им побудительный мотив для общения с ребенком и стимуляции его развития. Интересно, что у котят жалобный писк предшествует мурлыканью, а у щенят скуление начинается на три месяца раньше, чем виляние хвостом.

Когда дети впервые начинают улыбаться при виде лиц, они еще неспособны отличать одно лицо от другого. Но уже в возрасте 5-6 месяцев они начинают уверенно узнавать знакомые лица. Вскоре после этого возникают другие универсальные эмоции: ребенок начинает испытывать страх при приближении незнакомца и проявляет большое неудовольствие, когда его отделяют от матери. Эти два типа поведения - боязнь незнакомца и недовольство при отлучении от матери - обычно прекращаются в возрасте около двух лет.

Тот факт, что развитие эмоций у всех грудных детей проходит одни и те же фазы, указывает на то, что их поведение скорее детерминировано биологически, чем психологически. Один из важных аспектов созревания нервной системы, который может играть роль в наблюдаемой последовательности фаз, - это миелинизация нервных волокон (см. гл. 1). В период от 6 до 15 месяцев мозг младенца претерпевает быстрые изменения, связанные с отложением миелина во всех важнейших нервных трактах, в том числе и в тех, которые связывают гиппокамп с гипоталамусом, идут от гипоталамуса через таламус к коре больших полушарий и соединяют кору с гиппокампом. Для нервных волокон миелин - то же, что изоляция для электрических проводов: он облегчает передачу импульсов. Образование и накопление миелина - это показатель физиологического созревания; поэтому социальные страхи (например, боязнь незнакомца), возникающие в период миелинизации лимбической системы, возможно, отражают вновь развившуюся способность младенца отличать незнакомые лица от знакомых.

Неудовольствие при отделении от матери кончается, когда наступает новый этап в развитии познаний - устанавливается то, что психологи называют постоянством объекта: ребенок теперь понимает, что предметы и люди продолжают существовать и тогда, когда он не может их увидеть, услышать или потрогать. Этот важнейший этап интеллектуального развития обычно приходится на возраст около двух лет. По-видимому, он становится возможным благодаря развитию каких-то важных нервных механизмов, но сущность этих механизмов пока еще не ясна.

Дифференцированные и сложные эмоции

Дети активно ищут информацию, они хотят понять значение каждой вещи, с которой сталкиваются; хотят не только познакомиться с чем-то новым, но и узнать, как к этому новому следует относиться. Дети проявляют способность испытывать страх. У них возникают реакции, напоминающие испуг, при внезапной утрате опоры или громком звуке. Однако эта неспецифическая, обобщенная реакция дифференцируется, по мере того как дети приобретают собственный опыт. То, чего именно они будут бояться, зависит от того, что они узнают.

Некоторые из этих дифференцированных эмоций, например боязнь высоты, развиваются отчасти из опыта ползания, а отчасти как результат особой формы научения, которую можно было бы назвать «социальным заимствованием». Когда ребенок, выросший настолько, чтобы различать знакомые лица, сталкивается с незнакомым явлением, он получает нужную информацию, следя за выражением лица матери, ее голосом и жестами. Как мать реагирует на этот предмет: улыбается или хмурится? Ребенок настраивает свою эмоциональную реакцию на реакцию матери и таким образом учится понимать значение того или иного события. При первой встрече с огромным псом он, видя испуг на материнском лице, сам пугается и узнаёт, что собака - это объект, которого следует бояться.

Развитие ряда эмоций почти всецело обусловлено социальным обучением, а не физиологической реакцией; таковы, например, альтруизм, стыд, зависть, чувство вины. Такие эмоции называются сложными эмоциями, и люди различных культур не в состоянии распознавать их так же легко, как они распознают простые эмоции. Очевидно, выражение этих эмоций зависит от особенностей культуры. Нормы той или иной культуры, ее неписаные правила переходят от родителей к детям, формируя способ выражения, а иногда и содержание таких эмоций. Например, на Таити не принято выражать печаль, и в таитянском языке нет слова для обозначения этой эмоции. Поэтому таитянин, у которого умер ребенок и который чувствует то, что мы называем печалью, полагает, что это странное чувство является симптомом болезни (Levy, 1973).

Эмоциональное развитие человека не идет прямым и гладким путем. Поскольку существуют тесные и сложные нервные связи между мыслящей корой большого мозга и чувствующей лимбической системой, каждое взаимодействие с окружающим нас миром всегда окрашивается каким-то эмоциональным оттенком. Та или иная окраска зависит от индивидуального опыта данного человека, в том числе от вещей, известных лишь ему одному. Даже в случае таких обобщенных эмоций, как страх или эйфория, их содержание определяется тем, что человек узнал и как он интерпретировал какое-либо событие, основываясь на этом знании. Об этом свидетельствуют эксперименты, проведенные Стэнли Шахтером.

продолжение
- 6. 3 - 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1
- 5. 2
- 5. 3
- 6. 1


Исследование об эмоциях, Познание и эмоции, подлинные эмоции

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Эмоции

6.3.

Познание и эмоции

В 1924 году Грегорио Мараньон опубликовал очень важное, но весьма несистематичное исследование об эмоциях. Мараньон писал, что при введении испытуемым адреналина треть из них ощущала нечто сходное с эмоциональным состоянием. Остальные говорили, что не чувствуют эмоций, но описывали состояние физиологического возбуждения. Люди, сообщавшие об эмоциях, уточняли, однако, что они чувствовали себя так, «как если бы» они были напуганы или «как если бы» что-то значительное должно было произойти. Но когда Мараньон говорил с этими людьми о некоторых важных событиях их недавнего прошлого - о смерти членов семьи или о предстоящей свадьбе, - их чувства теряли форму «как если бы» и становились настоящими эмоциями, будь то печаль или радость.

На основании данных Мараньона и других ученых Стэнли Шахтер пришел к теоретическому выводу, что в возникновении эмоций одинаково необходимы оба фактора - и физиологическая активация, и познавательная оценка. Ни один из них в отдельности не может вызвать подлинное эмоциональное состояние.

В широко известных экспериментах по проверке этой гипотезы (Schachter, Singer, 1962) некоторые испытуемые получали инъекции адреналина, и при этом им говорили, что вводят витамин, улучшающий зрение. Контрольная группа получала только плацебо - солевой раствор, хотя они тоже думали, что им вводят витамины. Каждую из этих двух групп подразделили на три подгруппы: одним испытуемым после инъекции сообщали о физиологическом воздействии адреналина (не упоминая самого термина «адреналин») - о том, что они могут почувствовать сердцебиение, дрожь и т.п.; другим не говорили ничего; третьим давалась ложная информация - говорилось, например, что у них могут онеметь руки и ноги, что они, возможно, будут ощущать легкий зуд или головную боль.

После уколов и бесед с испытуемыми каждого из них помещали в отдельную комнату, где находился еще один человек, который говорил, что он тоже испытуемый, но на самом деле был подставным лицом - одним из экспериментаторов. Некоторые из подставных лиц нарочно как будто впадали в эйфорию, посмеивались про себя, «играли в баскетбол», используя для этого мусорную корзинку, и т.п. Другие были раздражительны и обидчивы, постепенно становились все более и более злобными и покидали комнату в ярости.

Экспериментаторы наблюдали за поведением этих пар через потайное окно, а затем расспрашивали испытуемых об их ощущениях. Те испытуемые, которые получали укол адреналина и были правильно информированы о воздействии препарата, в наименьшей мере реагировали на поведение подставных лиц. Те же, кто был дезинформирован, чьи физиологические симптомы отличались от ожидаемых, оказывались наиболее подвержены влиянию. Они вели себя так же, как и подставные лица, и сообщали, что очень счастливы или очень злы, в зависимости от поведения этих последних. Реакция тех, кто не получил после инъекции никаких объяснений, была промежуточной.

Эти результаты согласовались с тезисом Шахтера. Если у кого-то путем инъекции или иным путем вызвать физиологическую реакцию и не дать сразу же надлежащего объяснения, человек будет истолковывать свое эмоциональное состояние, основываясь на своей собственной оценке того, что происходит в данный момент.

Тезис Шахтера подтвердили работы Джорджа Хомана (Hohmann, 1966), который изучал больных с повреждениями спинного мозга. Хоман разделил своих пациентов на пять групп в соответствии с тем, на каком уровне находилось повреждение (чем выше, тем в меньшей степени ощущения были связаны с внутренними органами). Затем он просил этих людей сравнить эмоциональные реакции, которые у них возникали до и после травмы. Оказалось, что у больных с повреждениями верхних отделов спинного мозга разница в эмоциях - будь то грусть, страх или радость - была наибольшей. Действительно, описания эмоциональных реакций после повреждения были сходны с теми, о которых сообщал в своем опыте Мараньон: больные чувствовали себя так, «как если бы» они были испуганы или «как если бы» они были веселы. Испытуемые Мараньона сообщали о таких же «ненастоящих» эмоциях, если у них не было никакой информации для более конкретного истолкования своих физиологических реакций. Пациенты Хомана при наличии такой информации испытывали подлинные эмоции, но не отмечали никаких физиологических реакций.

У человека думающий и обучающийся мозг взаимодействует с лимбической системой. Джордж Мэндлер (Mandler, 1975) отмечает, что даже такие события, которые запускают в нашем организме «врожденную» вегетативную реакцию, - например, внезапное исчезновение опоры, - могут восприниматься по-разному в зависимости от того, как осознается значение данного события. Некоторым людям доставляет удовольствие ощущение, возникающее при катании на роликовой доске, когда почва как бы уходит из-под ног. Но те же люди, испытывая сходное чувство потери опоры при других обстоятельствах, например когда самолет внезапно попадает в воздушную яму, будут, вероятно, напуганы. Существенное различие между этими реакциями связано с тем, чувствуем ли мы, что ситуация находится под нашим контролем, или нет. Если вам нравится кататься на роликовой доске, вы ожидаете острых ощущений, но надеетесь справиться и не упасть. А будучи пассажиром самолета, в случае аварии вы беспомощны - и вы это сознаете.

Познавательный фактор - чувство некоторого контроля над ситуацией - оказывается очень важным не только в случае эмоциональных реакций, но также при ощущении боли и стрессе. Знание причины, вызывающей боль, может изменить ощущение боли у человека, ее испытывающего. Недавно было высказано предположение, что эти изменения связаны с действием особых веществ, производимых самим организмом и снимающих боль, - так называемых эндорфинов. Как мы увидим, ряд других разновидностей эмоций тоже может быть подвержен воздействию эндорфинов или сходных веществ, к помощи которых иногда прибегает мозг.

Боль

Боль не является эмоцией, но болевые ощущения, несомненно, могут вызывать эмоциональную реакцию. Подобно эмоции, боль обычно побуждает организм к действию. Так же как страх подготавливает вас к тому, чтобы обороняться или спасаться бегством, боль весьма определенно сигнализирует вам, что необходимо что-то сделать, чтобы прервать контакт с потенциально опасным объектом, а затем принять надлежащие меры, если уже произошло повреждение какой-то части тела.

Только очень немногие люди нечувствительны к боли, и они довольно часто получают серьезные травмы в виде ожогов или порезов. Одна женщина даже погибла из-за того, что не получала от своих суставов сигналов дискомфорта, требующих изменить положение тела, - например, она никогда не двигалась во сне. В результате эта женщина умерла в молодом возрасте от повреждения позвоночника.

Как ощущается боль?
Сенсорные сигналы, поступление которых в мозг приводит к болевым ощущениям, называют ноцицептивными. Так говорят и применительно к животным, если реакция на какие-то сигналы сходна с реакцией на боль у человека. Действительно ли речь идет о боли, трудно сказать с полной уверенностью, так как животные не могут прямо сообщить нам, что они чувствуют. Человек же может непосредственно описать характер ощущаемой боли, и мы безоговорочно называем болевыми рецепторами (ноцицепторами) нервные окончания, при возбуждении которых человек ощущает боль.

Рецепторы боли у человека находятся в коже, в соединительнотканных оболочках мышц, во внутренних органах и в надкостнице. Болевые рецепторы имеются также в роговице глаза, которая, как мы все знаем, остро реагирует на всякую постороннюю частицу, даже на пылинку.

Простейший ответ на болезненный стимул происходит рефлекторно. Это значит, что импульсы доходят только до спинного мозга, который и отдает быстрое распоряжение (см. гл. 3). Если вы, идя босиком, наступите на колючку, импульсы от рецепторов возбуждают рефлекс сгибания, и вы поднимаете ногу. (В то же время благодаря перекрестному разгибательному рефлексу вы выпрямите другую ногу, перенеся на нее тяжесть тела.) Другие ветви сенсорных нервных волокон, идущих от болевых рецепторов, через синапсы со вставочными нейронами (интернейронами) передают информацию по восходящим путям в мозг для ее обработки. Но вы поднимете ногу еще до того, как мозг зарегистрирует болевые сигналы.

Болевые рецепторы, находящиеся в коже, возбуждаются при порезах, ушибах, прикосновении чего-нибудь горячего, под действием химических веществ, образующихся в ткани при ее повреждении, и в случае прекращения нормальной циркуляции крови в каком-либо участке тела. В большинстве своем это неспецифические рецепторы - они отвечают на различные разрушительные стимулы. Они сигнализируют не только о наличии таких стимулов, но также о месте их воздействия и интенсивности.

Функция большинства болевых рецепторов, находящихся внутри тела, мало изучена. Известно, как работают лишь некоторые из них, например легочные рецепторы, которые сигнализируют о застойных явлениях в легких или о присутствии частиц пыли. Другие подобные рецепторы, по-видимому, возбуждаются веществами, образующимися внутри тела, такими как химические продукты перенапряжения, которые вызывают мышечную боль.

Пути болевых сигналов, направляющихся в мозг
Сообщения о боли идут в головной мозг по двум различным путям (рис. 112).
Один из них - это система миелинизированных быстропроводящих тонких волокон, активация которых дает ощущение острой боли.
Другой - система безмиелиновых медленно проводящих волокон, при возбуждении которых возникает разлитая ноющая боль.

Рис. 112. Здесь представлены главные нервные пути, которые участвуют в восприятии стимулов, вызывающих боль. Они идут от кожных рецепторов через синоптические переключения в спинном мозге, таламусе, сенсорной коре и лимбической системе.Стрелками указаны пути, по которым передается специфическая сенсорная информация.

Волокна «быстрого» пути направляются прямо в таламус, где образуют синаптические соединения с волокнами, идущими к сенсорным и двигательным областям коры. Эта система, по-видимому, позволяет точно различать, где находится повреждение, насколько оно серьезно и в какой момент произошло.

Волокна «медленного» пути идут к ретикулярной формации, продолговатому мозгу, мосту, среднему мозгу, серому веществу около сильвиева водопровода, гипоталамусу и таламусу. Одни волокна образуют синапсы на нейронах, связанных с гипоталамусом и миндалиной в лимбической системе, другие - на клетках диффузных нервных сетей, соединенных с многими частями мозга. Наличие большого числа синапсов, отсутствие миелиновой оболочки и меньшая толщина волокон замедляют прохождение импульсов по этому пути.

«Быстрая» система может выполнять функцию предупреждения, немедленно доставляя информацию о повреждении, его размерах и месте. Неприятная ноющая боль, характерная для более медленной системы, как бы напоминает мозгу о происшедшем повреждении, на которое следует обратить внимание, ограничив в связи с этим обычную деятельность.

Можно сказать, что быстрая система «свободна от эмоций», тогда как функционирование более медленной системы позволяет получившему травму человеку приписать своим ощущениям те или иные качества. По-видимому, к эмоциональной окраске боли имеют отношение как лимбическая система, так и префронтальная кора. Наше восприятие боли, очевидно, включает как само ощущение боли, так и нашу эмоциональную реакцию на это ощущение. Больные, перенесшие фронтальную лоботомию - операцию, при которой перерезаются связи между лобными долями и таламусом, - редко жалуются на сильную боль или просят дать им болеутоляющее. После операции они обычно говорят, что по-прежнему чувствуют боль, но она их «не беспокоит».

Химическая передача и торможение боли
Одно важное синаптическое переключение при передаче болевых импульсов в головной мозг происходит в тех участках спинного мозга, которые называют задними рогами. Многие волокна, идущие от болевых рецепторов, образуют здесь синапсы с нейронами других восходящих путей. Разряды этих спинальных нейронов могут быть в 10 раз сильнее, чем разряд единичного болевого рецептора: по-видимому, в задних рогах сходятся волокна от многих рецепторов медленного проводящего пути. Кроме того, для упомянутых спинальных нейронов характерно повышение реактивности во время воздействия болезненного раздражителя, причем высокий уровень активности может сохраняться до 100 секунд после прекращения болевой стимуляции.

Это повышение реактивности наряду с длительностью разряда после прекращения стимуляции навело некоторых исследователей на мысль, что здесь действует какой-то нейромедиатор, который высвобождается и инактивируется довольно медленно. И действительно, был выделен нейропептид, названный веществом Р, - медиатор, содержащийся в нейронах задних рогов спинного мозга. Это, по-видимому, специализированный медиатор, передающий сигналы от периферических болевых рецепторов в центральные отделы нервной системы. Поскольку вещество Р оказалось широко распространенным и в нейронах головного мозга, его функции, вероятно, не сводятся к передаче одних только болевых импульсов.

К счастью, наша нервная система не только вырабатывает вещество, передающее болевые сигналы, но и снабжает нас «противоядиями» - веществами, снимающими боль. В 1972 году исследователям, изучавшим биологическую основу наркомании, удалось довольно точно локализовать в мозгу животных и человека рецепторы, с которыми связано специфическое воздействие опия и его производных - морфина и героина. Какова роль этих рецепторов в организме? Конечно, чувствительность млекопитающих к наркотикам не могла дать им никакого эволюционного преимущества. Существование таких рецепторов скорее всего можно было объяснить тем, что какие-то сходные вещества вырабатываются в самом организме и действуют через рецепторы, способные связывать также и морфин. И действительно, сейчас уже обнаружен ряд таких «естественных опиатов», которые называют эндорфинами (сокращение слов «эндогенные морфины»).

Полагают, что эндорфины и опиаты (такие, как героин) действуют сходным образом, контролируя восприятие боли. Болевой сигнал вызывает передачу импульсов вверх по спинному мозгу - по описанному выше «медленному» пути. Волокна этого пути содержат вещество Р и в синапсах с клетками задних рогов спинного мозга выделяют это вещество, которое возбуждает чувствительные к нему нейроны. Эти нейроны начинают посылать болевые сигналы в головной мозг. Однако в задних рогах имеются также эндорфинсодержащие клетки, которые образуют синапсы на «болевых» нейронах. Выделяемые этими клетками эндорфины связываются со специфическими рецепторами «болевых» нейронов и тормозят высвобождение вещества Р. Постсинаптический нейрон подвергается более слабой стимуляции этим веществом, и в результате головной мозг получает меньше болевых импульсов.

Конечно, эндорфинсодержащие нейроны и опиатные рецепторы существуют и в других участках нервной системы. Один из таких участков тоже лежит по ходу медленного проводящего пути. Это область серого вещества около сильвиева водопровода, где оканчиваются аксоны нейронов таламуса (средний мозг) и моста (задний мозг). Инъекции морфина непосредственно в эту область уменьшают боль. Электрическая стимуляция этой зоны вызывает выброс эндорфинов и тоже приносит облегчение. Стимуляцию с помощью вживленных электродов уже пробуют использовать в клинике при болях, которые не поддаются никакому другому лечению.

Исследователи смогли изучить действие и локализацию как синтетических, так и природных опиатов, используя препарат-антагонист налоксон. Форма молекул налоксона позволяет им блокировать опиатные рецепторы, связываясь с ними, хотя сам препарат не обладает обезболивающими свойствами. Когда налоксон блокирует рецепторы, ни опиаты, ни эндорфины уже не могут их активировать (рис. 114). Поэтому торможение выброса болевых нейромедиаторов становится невозможным. (Налоксон дают наркоманам, которые приняли слишком большую дозу героина.)

Рис. 114. Нейромедиаторы и их антагонисты действуют через посредство одних и тех же рецепторов.
Слева: молекула медиатора в точности соответствует «узнающему» ее рецепторному участку мембраны.
Справа: в присутствии препарата-антагониста молекулы медиатора не могут быть распознаны рецептором. Нередко препараты-антагонисты связываются с рецептором гораздо прочнее, чем медиаторы, и тем самым блокируют передачу синоптических сигналов на длительное время.

Исследователи, изучавшие клетки серого вещества в области сильвиева водопровода и их способность тормозить передачу болевых сигналов, впервые произвели электрическую стимуляцию этой области у лабораторных мышей. Оказалось, что мыши становились относительно нечувствительными к боли при помещении их на горячую поверхность; по крайней мере они не убегали прочь. При введении налоксона до электростимуляции мыши проявляли большую чувствительность по сравнению с контрольными животными к боли от прикосновения к горячему. Таким образом, с помощью налоксона было установлено, что электрическая стимуляция серого вещества около сильвиева водопровода ведет к выделению эндорфинов: налоксон блокировал рецепторы, к которым в противном случае присоединялись бы эндорфины. Дальнейшее исследование подтвердило, что клетки этой области содержат большие количества «эндогенных опиатов» - эндорфинов.

Используя наркотические препараты с радиоактивной меткой, удалось выявить обилие опиатных рецепторов в лимбической системе. Поскольку восприятие боли включает как само ощущение боли, так и эмоциональную реакцию на это ощущение, открытие таких рецепторов в лимбической системе может служить дополнительным подтверждением психологических представлений об эмоциях. Эйфория, которую жаждут испытать наркоманы, употребляющие героин, вероятно, возникает в результате связывания героина с опиатными рецепторами лимбической системы. Тот факт, что героин и эндорфины связываются в одних и тех же местах, позволяет предположить, что эндорфины играют роль и в тех разновидностях эмоций, которые не имеют прямого отношения к боли.

Роль эндорфинов в эмоциях

Роль эндорфинов в регулировании чувства боли кажется совершенно ясной. Хотя восприятие боли необходимо для того, чтобы предупреждать об опасности, грозящей мягким тканям и костям, постоянная сильная боль может полностью вывести нас из строя. Эндорфины регулируют степень боли, которую мы ощущаем, что дает нам возможность прервать контакт с источником боли и принять необходимые меры, если произошло повреждение ткани. Подобную же регулирующую роль эндорфины, по-видимому, играют и в эмоциях. Возбуждение, вызываемое страхом или яростью, может оказаться настолько сильным, что человек или животное будет не в состоянии контролировать свое поведение и обезопасить себя от повреждений. Похоже, что эндорфины регулируют возбуждение, так что организм, испытывая эмоцию, может вести себя в соответствии с ситуацией.

Изучение функций эндорфинов в нервной системе еще не вышло из младенческого состояния, и данные об их роли в эмоциях скудны. По-видимому, страх может сопровождаться мобилизацией эндорфинов. У мышей, которых подвергали электрическим ударам, предваряя их предупредительным сигналом, эндорфины высвобождались уже при звуке сигнала, даже если за ним не следовал разряд. Страх перед болью, по-видимому, был достаточен для того, чтобы мыши подготовились к ней. Возможно, нечто подобное происходит и у людей. Но так ли это? Было бы, например, чудесно, если бы при одном виде зубоврачебного кресла на помощь нашей нервной системе устремлялись потоки эндорфинов.

Некоторые виды страха проявляются в такой крайней форме, что их считают симптомами душевных заболеваний. Расстройства, связанные с тревогой, включают фобии - крайнюю иррациональную боязнь определенных предметов или ситуаций. Люди, страдающие клаустрофобией, т.е. боязнью замкнутых пространств - не могут, например, пользоваться лифтом, не испытывая сильнейшего беспокойства. Одна лишь мысль об объектах таких страхов вызывает у больных симптомы возбуждения вегетативной нервной системы - сердцебиение, обильное потоотделение, сухость во рту. Ученые полагают, что у этих людей, возможно, нарушена регуляция эмоциональных реакций эндорфинами.

В ряде исследований было показано, что у экспериментальных животных при стрессе и беспокойстве происходит высвобождение эндорфинов в нервных сетях. «Восприятие боли» у животных, измеряемое по силе соответствующих реакций избегания, снижалось, после того как стресс вызывал у них секрецию эндорфинов. В одном эксперименте люди-испытуемые получали электрический удар в ступню; боль при этом оценивалась не субъективным способом, т.е. не по словам испытуемых, а по рефлекторным реакциям мышц ноги - тех мышц, которые сокращаются, например, когда вы наступите на колючку. Экспериментаторы вызывали стресс с помощью предупредительного звукового сигнала, который включался за две минуты до возможного электрического удара, хотя последний мог и не наступить. Испытуемые подвергались тестам в трех состояниях: 1) без инъекций (контроль); 2) после инъекции болеутоляющего препарата; 3) после инъекции налоксона. Первоначальная чувствительность у всех трех групп испытуемых была одинаковой.

Повторяющийся стресс - многократное звучание предупредительного сигнала - вызывал снижение чувствительности как в первой, так и во второй группе. Это показывает, что у людей под влиянием стресса действительно происходила выработка эндорфинов. Доказательством действия эндорфинов может служить и тот факт, что после инъекции налоксона чувствительность сразу же увеличивалась на 30%. Иными словами, при блокаде эндорфиновых рецепторов налоксоном регуляция боли с помощью мобилизуемых стрессом эндорфинов становилась невозможной.

Индивидуальное восприятие боли

Восприятие боли, как и большинство аспектов деятельности мозга, носит сложный характер. Оно различно и у разных людей, и у одного и того же человека в зависимости от времени. Болевое ощущение зависит отчасти от физиологического состояния организма. Чувствительность к боли варьирует в широких пределах. С одной стороны, встречаются, хотя и редко, люди, которые никогда не чувствуют боли, а с другой - есть люди (возможно, те, у которых по каким-то причинам образуется недостаточное количество эндорфинов), которые чувствуют сильную боль даже от самого слабого удара или царапины. В дополнение к физиологическим различиям восприятие боли зависит и от прошлого опыта - от того, какие культурные традиции человек перенял у окружающих и у членов своей семьи. Это зависит и от значения, которое человек придает воздействию, вызывающему боль, а также и от текущих психологических факторов, таких как сосредоточенность, тревога, внушение.

Усвоение культурных, социальных традиций, несомненно, влияет на восприятие боли человеком. В некоторых обществах роды не рассматриваются как событие, которого следует страшиться; женщина занимается своими делами почти до самого момента родов и вновь возвращается к своим обязанностям спустя несколько часов после того, как родился ребенок. В других обществах женщину настраивают на ожидание ужасной боли, и она действительно испытывает ее, как если бы роды были тяжелой болезнью. Подготовка к «естественным родам» по методу Ла Маза основана на предпосылке, что женщина в большинстве западных культур воспитана в страхе перед родовыми муками. Этот страх вызывает изменения в мышечном тонусе и способе дыхания, что затрудняет процесс родов и делает его еще болезненнее. Метод Ла Маза состоит в том, что женщину учат управлять дыханием и проводят упражнения для тренировки тазовых мышц. Кроме того, женщине объясняют весь процесс родов, чтобы она знала, чего ей ожидать. Таким образом, обучение, связанное с работой высших областей коры, может изменить ощущение боли, подобно тому как оно изменяет эмоции.

У животных научение тоже может видоизменять отношение к боли. В серии опытов, проведенных в начале нашего столетия, И.П. Павлов обнаружил, что собаки, постоянно получавшие пищу сразу после электрического удара - тока, который вызывал у собаки сильную реакцию до выработки условного рефлекса, - переставали проявлять признаки ощущаемой боли. Вместо этого они сразу же начинали выделять слюну и махать хвостом.

Во время второй мировой войны врач Г.К. Бехер, изучавший восприятие боли, заметил, что солдатам, раненным в бою, значительно реже требовался морфин, чем гражданским лицам, выздоравливавшим после операции. Бехер писал, что раненый солдат испытывал «облегчение, благодарность судьбе за то, что ему удалось уйти живым с поля боя, даже эйфорию; для гражданских лиц серьезная хирургическая операция - это источник депрессии и пессимизма». Таким образом, значение, которое человек придает телесной травме, может оказывать глубокое влияние на степень ощущаемой им боли.

Даже простое внушение может изменить восприятие боли. Если испытуемым давать в качестве обезболивающего средства плацебо - таблетки или инъекции сахара или соли, - у некоторых людей боль действительно уменьшается. Ожидание облегчения, по-видимому, вызывает секрецию эндорфинов.

Накопленные в последнее время данные указывают на то, что в организме существуют механизмы облегчения боли, отличные от системы эндорфинов. Первое исследование в этом направлении было проведено сравнительно недавно Д.С. Мейером. Он изучил сначала обезболивающий эффект иглоукалывания и нашел, что оно действительно производит такой эффект, но, поскольку этот эффект может быть блокирован с помощью налоксона, он тоже обусловлен действием эндорфинов. Затем, однако, Мейер занялся воздействием гипноза - мощной формы внушения - и установил, что гипноз создает защиту от боли, уже не блокируемую налоксоном. Мейер высказывает предположение, что гипноз действует через посредство каких-то других механизмов снятия боли, в которых участвуют высшие уровни нервной системы, познавательные процессы и память.

Возможно, этот способ устранения боли используют бегуны на длинные дистанции или футболисты, которые благодаря концентрации внимания на конечной цели способны игнорировать или подавлять боль. Точно так же и балерины в состоянии триумфально исполнить свою партию на кровоточащих ступнях. Исследование этих механизмов только начинается. Однако изучение стресса - другого эмоционально окрашенного явления - ясно показывает, что и познавательные процессы могут приводить к нейрохимическим изменениям.

Стресс и чувство тревоги

«Стресс» - это современное слово, которое широко используется - и часто неправильно - во многих популярных журналах и книгах. Тысячи пособий по практической психологии обещают научить, как избежать стресса или справиться с ним. Но, согласно Гансу Селье, крупнейшему авторитету в этой области, стресс - это «неспецифический ответ организма на любое предъявленное ему требование». Вы хотите от вашего мозга и тела такой реакции, которая помогла бы вам справляться с требованиями, предъявляемыми болезнью или такими событиями, как выпускные экзамены, решающая подача в теннисном матче или важное деловое интервью. Иными словами, стресс далеко не всегда плох, он составляет важную часть повседневной жизни. Требования и изменения, порождающие стресс, открывают возможность для адаптации к новым условиям жизни.

Таким образом, стресс далеко не всегда наносит ущерб. Действительно, исследования показали, что мышата, которые время от времени подвергались умеренным стрессам (взятие в руки, слабые электрические разряды), впоследствии лучше переносили стрессовые ситуации, чем мыши того же помета, прежде не подвергавшиеся таким воздействиям (Levine, 1960). Вырастая, они становились более сильными и крупными, а их надпочечники были большего размера.

Потенциально опасным и для животных, и для человека может быть слишком продолжительный стресс или комбинация стрессогенных факторов («стрессоров»), затрудняющих или делающих невозможным приспособление к требованиям ситуации.

Общий адаптационный синдром Селье

Селье (Selye, 1950) в реакции животного на стрессор, которую он назвал общим адаптационным синдромом, выделил три фазы: 1) реакцию тревоги, 2) фазу сопротивления и 3) фазу истощения.

При реакции тревоги возбуждается симпатическая нервная система. Гипоталамус посылает химический сигнал (кортиколиберин) в гипофиз, заставляя его усилить секрецию адренокортикотропного гормона (АКТГ). АКТГ в свою очередь попадает с кровью в надпочечники и вызывает секрецию ими кортикостероидов - гормонов, которые подготавливают весь организм к действию и возможной борьбе с повреждающими факторами. Ученые измеряют стрессовую реакцию по увеличению содержания норадреналина, АКТГ или кортикостероидов в крови.

На стадии сопротивления организм мобилизует свои ресурсы, чтобы преодолеть стрессовую ситуацию. При большинстве болезней или травм к пораженному участку направляются антитела. При психологических стрессах симпатическая система готовит организм к борьбе или бегству.

Каждый человек проходит через эти две стадии множество раз. Когда сопротивление оказывается успешным, организм возвращается к нормальному состоянию. Но если стрессор продолжает действовать, ресурсы организма могут истощиться. Например, у мышей, которых изучал Селье, воздействие сильного холода вначале приводило к высвобождению из надпочечников всех микроскопических жировых капелек, содержавших кортикостероиды (реакция тревоги). Затем в надпочечниках образовывалось необычно большое число жировых капелек с дополнительными количествами кортикостероидов (фаза сопротивления). Наконец, выделялись и эти капельки, и мыши не могли больше их производить; тогда они погибали (фаза истощения). В случае психологического стресса истощение принимает форму нервного срыва, а иногда даже приводит к психическому заболеванию или психосоматическому расстройству.

Стресс, заболевание и чувство контроля

В мюзикле «Парни и куколки» Аделаида, чихая и кашляя, жалуется, что ее возлюбленный много раз откладывал женитьбу на ней. Любой человек, говорит она, схватит простуду, ожидая, когда случай подарит ему кружочек чистого золота. Многие психологические и физиологические исследования подтвердили связь между эмоциями и болезнью. В одном крупномасштабном исследовании пять тысяч больных сообщили о том, какие события в их жизни предшествовали физическому заболеванию. Исследователи обнаружили, что во многих случаях имели место драматические жизненные коллизии. Больные рассказывали о таких событиях, как смерть супруга, развод, брак, смена местожительства, потеря работы или уход на пенсию, которые случались за два года до их заболевания. В дальнейшем исследовании, проведенном группой врачей, эти жизненные коллизии оценивались определенными баллами, и на основании данных о недавнем прошлом испытуемых была выделена группа с наибольшим риском заболевания. Из тех, кто оказался в группе повышенного риска, 49% действительно чем-нибудь заболели в течение восьми месяцев, когда продолжалось исследование, а из тех, кто вошел в группу малого риска, болезнь постигла всего лишь 9%. Психологи пришли к выводу, что преодоление жизненных кризисов, особенно когда способы этого преодоления неудачны, может снизить сопротивляемость болезням (Holmes, 1972). Эти выводы, хотя они и не были подкреплены физиологическими данными, согласуются с концепцией Селье о стадиях сопротивления и истощения.

Многие ученые считают, что язву желудка, например, вызывают психологические факторы. Язва может развиваться не только у людей, но также у крыс и обезьян. Серия опытов на крысах, проведенных Джеем Вейссом, выявила роль такого рода психологического стресса. Крыс помещали в экспериментальный аппарат, ограничивающий их движения. Животные получали электрические удары одинаковой силы. Одна контрольная крыса не получала никаких ударов, две другие получали одновременно электрический разряд в хвост. Одна из них каждый раз слышала прерывистые звуковые сигналы за 10 секунд до разряда; другая тоже слышала сигналы, но они носили случайный характер и не имели предупреждающего значения. Крыса, слышавшая предупредительный сигнал, была почти не подвержена язве. У крысы, не имевшей возможности каждый раз подготовиться к электрическому удару, обнаружились довольно тяжелые язвенные поражения.

Завершив первую серию опытов, Вейсс провел новый эксперимент, в котором крыса, услышав сигнал, могла вспрыгнуть на платформу и тем самым избавить от электрического разряда и себя, и своего партнера (если же крыса чуть запаздывала, она могла прекратить разряд, вспрыгнув на платформу после его начала). Животные, имевшие возможность предотвращать электрический разряд или прекращать его, были менее подвержены язве, чем их беспомощные партнеры, хотя обе группы получали во всем опыте одинаковое число электрических ударов.

Таким образом, даже для крыс предсказуемость внешних событий, возможность узнать о результатах собственных действий животного и связанное с этим чувство уверенности в своих силах служат защитой от стресса и его последствий.

Исследования на людях-испытуемых (Champion, 1950; Geer et al., 1970) показали, что сходным образом обстоит дело и с нашим собственным поведением. Добровольцев подвергали воздействию электрического разряда, которого нельзя было избежать. У тех, кому было сказано, что они могут прекратить (но не предотвратить) разряд, если будут сжимать кулаки или нажимать кнопку, отмечалось меньшее эмоциональное напряжение (судя по измерениям влажности кожи), чем у тех, кто знал, что прекратить разряд невозможно. Электрические разряды были короткими, так что испытуемые, нажимавшие кнопку, были уверены, что их действие ведет к выключению тока. Благодаря такой кажущейся обратной связи они чувствовали себя способными справиться с ситуацией.

Что происходит с животным, которое получает электрические удары и не имеет возможности избежать их? Мартин Селигман (Seligman, 1975) подвергал таким ударам две группы собак. Контрольной группе предоставлялась возможность научиться избегать ударов: собака могла перепрыгнуть через загородку в другую часть клетки, куда ток не подводился. Другой группе собак давали серию ударов, которых нельзя было избежать, а затем предоставляли возможность научиться избегать их. Но они уже не только не могли, но даже не пытались это сделать. Селигман назвал это явление «усвоенной беспомощностью».

Некоторый свет на результаты Селигмана, возможно, проливают исследования Джея Вейсса. Когда Вейсс исследовал мозг некоторых крыс, участвовавших в его эксперименте, он обнаружил, что хотя «беспомощные» крысы и получали меньше электрических ударов, содержание норадреналина в мозгу у них было понижено. Вейсс полагает, что беспомощность собак Селигмана, их неспособность обучиться избеганию, когда оно в конце становилось возможным, - это результат истощения (временного) запасов норадреналина в ткани мозга. У тех крыс, которые могли, вспрыгнув на платформу, избежать электрического разряда или прекратить его, количество норадреналина оставалось нормальным.

Функции мозга и повседневные стрессы

Аналогия между лабораторными ситуациями, где в качестве раздражителя используется электрический ток, и ситуациями, создающими стрессы в повседневной человеческой жизни, может показаться весьма отдаленной. Однако исследование, проведенное недавно Джеем Р. Кэпланом и его коллегами на обезьянах, помогает сблизить эти области. В опытах Кэплана, показавших, что социальные стрессы могут приводить к атеросклерозу, т.е. уплотнению стенок артерий, все обезьяны с самого рождения находились на благоприятной в этом отношении диете: в их пище содержалось мало насыщенных жиров и почти не было холестерина. Через два года некоторых особей подвергали воздействию стрессовых условий, связанных с обычными социальными взаимоотношениями обезьян. Например, отдельных особей несколько раз изымали из их группы и переводили в другую группу, где у них не было определенного места в иерархии и надо было бороться за свое положение. Кроме того, в группу обезьян-самцов на двухнедельный период допускалась самка в состоянии течки, и возникала стрессовая ситуация борьбы за ее благосклонность. В результате у обезьян, испытавших стресс, оказывалось больше артериальных поражений (признаков атеросклероза) и они носили более серьезный характер, чем у обезьян, чья социальная жизнь была стабильной.

Так настолько ли далека аналогия между стрессами социальной жизни обезьян и стрессами, с которыми сталкивается, скажем, служащая среднего ранга или работающая мать-одиночка? Первая получает от своего начальства директивы, которые должна выполнять, но, вероятно, не участвует в принятии соответствующих решений. Она почти все время осознает, что должна конкурировать с другими, добиваясь продвижения по службе, а те, кто занимает более низкое по сравнению с ней положение, точно так же конкурируют между собой, стремясь получить ее должность. Большую часть своей социальной жизни она проводит вместе с другими служащими из своей корпорации, так что служебными заботами пронизана и ее личная жизнь. Добавьте сюда неудобства передвижения в общественном транспорте в часы пик, необходимость летать в командировки, испытывая при этом полетную деадаптацию, и вы найдете все причины для стресса.

Жизнь работающей матери-одиночки часто требует согласования по меньшей мере трех конфликтных целей: требований ее работы, психологических и социальных нужд ее детей и желания личного самоутверждения. Насколько серьезно должен быть простужен кто-то из детей, чтобы мать не пошла на службу? Что она может поделать, если ее сын участвует в спортивных играх в тот день, когда ей приходится быть на работе до позднего вечера? В конце концов она чувствует, что утрачивает контроль над своими решениями. Что-то важное всегда остается несделанным.

Продолжительный стресс подобного рода создает психологическое состояние, которое обычно называют тревогой или беспокойством. В современном сложном мире это удел многих. Наша лимбическая система - наш «животный мозг» - выполняет свои функции, организуя эмоциональную реакцию, а наша кора контролирует и видоизменяет ее. Поддерживается тонкий баланс. Но если мы чувствуем, что вещи ускользают из-под нашего контроля, что стрессоры бесконечно накапливаются, этот баланс может быть нарушен. Возможно, что состояние тревоги - это конфликт между лимбическими и корковыми импульсами.

Широко распространенным средством, которым часто пользуются люди, чтобы устранить беспокойство, служат транквилизаторы. Один из самых популярных - это валиум, бензодиазепин, действие которого, как полагают, основано на повышении эффективности ГАМК (гамма-аминомасляной кислоты), - нейромедиатора, главная функция которого состоит в торможении активности нейронов (Costa, 1979; McGeer, McGeer, 1981). Для ГАМК имеются свои особые рецепторы, с которыми очень сходны рецепторы валиума. Присутствие препарата способствует присоединению ГАМК к ее собственным рецептурам. Чем большее количество ГАМК будет связано нейроном, тем меньше вероятность его возбуждения. (Открытие мест связывания опиатов привело к открытию эндорфинов; поэтому обнаружение рецепторов, связывающих транквилизаторы, стимулировало поиски собственных транквилизаторов организма. Однако к моменту опубликования этой книги такие вещества еще не были найдены.)

Лимбическая система содержит много нейронов, на которые воздействует ГАМК. Поэтому возможно, что транквилизаторы оказывают свое влияние, затормаживая прохождение сигналов через нашу лимбическую систему и тем самым подавляя эмоциональную реакцию.

Эмоции и научение

Если мы больше говорили об отрицательных эмоциях, чем о положительных, то только потому, что последние были меньше изучены как на физиологическом, так и на психологическом уровне. К тому же представления о «вознаграждении» и о механизмах его достижения чрезвычайно сложны применительно к человеку. Мы знаем, что некоторые люди получают удовольствие в отказе от того, что большинство из нас считают удовольствием, - это аскеты. Другие даже находят удовольствие в страдании - это мазохисты. Такой отход от обычных представлений о «награде» основан на индивидуальном опыте - научении или запоминании.

Конечно, все животные обладают способностью чему-то научаться и что-то запоминать, и они используют свой опыт для выработки последующих действий. Именно здесь мы имеем дело с взаимосвязью между эмоциями и научением. Например, у крыс можно наблюдать явление, называемое «рефлексом на место». Действительно, крысы выказывают явное предпочтение местам, где они получали какое-то вознаграждение (пищу, подслащенную воду, морфин). Если у них есть выбор, они избегают мест, с которыми были связаны неприятные стимулы. В эволюционном аспекте существенно то, что способность животного помнить, где с ним случилось что-нибудь хорошее или плохое, имеет большое адаптивное значение.

У человека события, сопровождавшиеся сильными эмоциями, тоже, по-видимому, запоминаются лучше. Возможная нейрофизиологическая основа этого взаимодействия памяти с эмоциями будет рассмотрена в следующей главе.

продолжение
- 7. 1 - 7. 2 - 7. 3 - 8. 1 - 8. 2 - 8. 3 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1
- 5. 2
- 5. 3
- 6. 1
- 6. 2


Научение, механизмы научения, Экспериментаторы, формы научения

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Научение и память

7.1.

Мы воспринимаем окружающее начиная с самого момента рождения, а может быть, даже и несколько раньше. Мы видим очертания и цвета, слышим разнообразные звуки, осязаем фактуру предметов, улавливаем запахи, распространяющиеся в воздухе, чувствуем сладкий, кислый или соленый вкус. Мы ощущаем, как наше тело движется в пространстве, преодолевая силу тяжести. Все эти восприятия могут непосредственно видоизменять структуру нервной системы.

Когда экспериментаторы предотвращают воздействие внешних стимулов на ту или иную сенсорную систему (например, накладывая плотную повязку на один глаз новорожденного котенка), то у нейронов этой системы дендриты меньше ветвятся и на них формируется меньше шипиков, а аксоны образуют меньше выходных синапсов (см. гл. 3). Действительно, они во всех отношениях менее развиты, чем нейроны, получавшие нормальную стимуляцию. Таким образом, зрительный опыт, так же как и любой другой вид сенсорного опыта, способствует развитию нервной системы.

Другие эксперименты, в том числе исследования Марка Розенцвейга и его коллег, показали, что у крыс, выращенных в «обогащенных» лабораторных условиях (т.е. в просторных клетках, где они содержались совместно с другими крысами и имели много разнообразных предметов для игры), кора мозга была развита лучше, чем у крыс, выращенных в пустых и тесных одиночных клетках. Расширение социального и физического опыта приводит к большему развитию нервной системы, и благодаря этому крысы быстрее и лучше решают различные задачи, например задачи с лабиринтом. Таким образом, жизненный опыт может вызывать в структурах мозга физические изменения, а они в свою очередь могут видоизменять последующее поведение. Другими словами, на опыте человек или животное чему-то научается. Действительно, большинство психологов определяет научение как относительно стойкое изменение в поведении, возникающее в результате опыта.

Научение и запоминание - это по существу две стороны одной медали. Даже простейшие формы научения основаны на том, что какое-то событие запомнилось. Кошка, которая неоднократно слышит звук консервного ножа, вскрывающего банку, а вслед за тем видит пищу и ощущает ее запах, узнает, что этот звук предвещает появление пищи. Она запоминает характерный звук и то, что за ним следует. Шестимесячный ребенок начинает отличать лицо своей матери от лиц других людей. Примерно в этом возрасте младенцы узнают определенные контуры и выражение, характерные для материнского лица. Они запоминают это лицо и настолько хорошо хранят в памяти представление о нем, что могут сравнить его с образами других людей, которых видят на близком расстоянии в течение дня. В результате знакомства с этой книгой вы узнаете и запомните довольно много систематизированных сведений о мозге. Приведенные три примера иллюстрируют то широкое разнообразие индивидуального опыта, который может служить источником научения - от его простейших форм у примитивных животных до сложнейших познавательных конструкций, которые способен создавать человеческий мозг.

В этой главе мы сначала рассмотрим научение у животных с очень простой нервной системой. В нейронах таких животных ученые смогли выявить и описать ряд физических и химических изменений, связанных с научением. Исследовать животных, обладающих мозгом и поэтому способных к более разнообразным формам научения, гораздо труднее. Во втором разделе этой главы будут рассмотрены различные подсистемы мозга и процессы, которые, насколько известно, участвуют в явлениях научения и памяти у многих млекопитающих - от крысы до человека. И наконец, поскольку человеческий мозг самый сложный из всех, он обладает признаками, которых нет у других животных. Некоторые из этих признаков обсуждаются в последних разделах главы.

Простые формы научения и их нейронная основа

Нейрофизиологам сейчас известны три типа простого научения: 1) привыкание, или габитуация, 2) сенситизация и 3) классическое, или павловское, обусловливание. Эти типы научения называют «простыми», чтобы отличать их от таких видов человеческого научения, которые носят произвольный характер и требуют, например, образования понятий или использования навыков классификации. Простые формы научения не связаны с осознанием изменений в поведении. К этим элементарным формам способно большинство животных, в том числе и те, у которых вместо мозга имеются только нервные ганглии.

Привыкание и сенситизация
Привыкание имеет место тогда, когда раздражитель, на который организм первоначально реагировал, начинает действовать так часто, что организм перестает на него отвечать. Сенситизация - это процесс, противоположный привыканию; здесь животное начинает энергично реагировать на ранее нейтральный раздражитель. Как привыкание, так и сенситизация имеют большое значение для выживания. При сенситизации животное обычно воспринимает некий угрожающий или раздражающий сигнал, учится распознавать его как признак опасности и поэтому пытается избегать его. В случае привыкания стимул, который первоначально вызывал реакцию, перестает действовать, когда выясняется, что он не связан с опасностью. Животное учится игнорировать этот стимул, чтобы без помех реагировать на другие раздражители. (Так как привыкание и сенситизация - это взаимосвязанные процессы, мы рассмотрим подробно только первый из них.)

Взрослые люди постоянно проявляют способность к привыканию. Предположим, вы приехали из провинциального городка навестить друзей, которые живут, скажем, в Манхэттене. Шум интенсивного уличного движения за окном всю ночь не дает вам уснуть. Если вы спросите хозяев, как же им удается спать при таком шуме, они скорее всего ответят: «Какой шум? Я вообще его не слышу». Они просто привыкли к нему. (В главе 3 мы называли этот процесс «сенсорной адаптацией».)

Даже новорожденные дети уже способны к привыканию. Исследуя слуховое восприятие у грудных детей, экспериментаторы прикрепляли к соске младенца, родившегося четыре часа назад, регистрирующее устройство и издавали с помощью инструмента музыкальный тон, который повторяли четыре раза подряд. При первом предъявлении ребенок, очевидно, услышал эту группу звуков и перестал сосать. Однако после неоднократного повторения той же группы звуков он возобновил сосание. Но когда высоту тона чуть-чуть изменили, младенец опять перестал сосать и прислушался. Это пробуждение интереса свидетельствует, что младенец действительно привык к первоначальному тону. Был установлен и другой, не менее интересный факт: слух новорожденных детей оказался удивительно тонким.

Какие изменения в мозгу могут быть ответственны за процесс привыкания? Ответить на этот вопрос в отношении человеческого мозга пока невозможно, но исследования Эрика Кэндела и его коллег, проведенные на морском брюхоногом моллюске Aplysia calfornica, показали, что привыкание действительно сопровождается изменениями на клеточном уровне. Нервная система аплизии состоит примерно из 18 тысяч нейронов, причем некоторые из них настолько крупны, что их можно видеть невооруженным глазом.

У аплизии есть одна форма рефлекторного поведения, необходимая для выживания: это рефлекс втягивания жабры. Когда море спокойно, аплизия расправляет жабру, чтобы дышать. В неспокойной воде или тогда, когда ее сифона касается плавающий предмет или же экспериментатор в лабораторных условиях направляет на моллюска струю воды, он втягивает жабру для защиты ее от повреждения. Этот рефлекс контролируется одним ганглием, содержащим 6 мотонейронов и 24 сенсорных нейрона, причем последние образуют с первыми прямые связи через возбуждающие синапсы и непрямые - через интернейроны.

В процессе обучения после повторной стимуляции аплизия втягивала жабру менее энергично или вообще не втягивала ее. После десяти стимуляций продолжительность привыкания увеличивалась до несольких часов. Исследователи установили, что этот кратковременный эффект зависит от изменения в синапсах между сенсорными и моторными нейронами: по мере продолжения стимуляции сенсорные нейроны выделяют все меньше нейромедиатора в синапсах для активации двигательных нейронов. В результате последние возбуждаются все слабее и слабее, и реакция, которую они вызывают, - втягивание жабры - осуществляется менее энергично. Таким образом, у аплизии кратковременное привыкание происходит тогда, когда возбуждение в синапсах существующих нервных путей уменьшается. Без стимуляции количество медиатора через несколько часов вновь становится нормальным, и рефлекс втягивания жабры достигает прежнего уровня.

Привыкание и сенситизация - это простейшие формы научения, при которых организм не нуждается в создании новой ассоциации между событиями или раздражителями. В отличие от этого при классическом обусловливании у животного должна создаваться такая ассоциация.

Классические условные рефлексы
В начале нашего столетия И. П. Павлов поставил ряд экспериментов, которые привели к представлению об условнорефлекторной деятельности. Изучая пищеварительную систему собак, он обнаружил, что животные начинают выделять слюну задолго до получения пищи - при одном только виде одетого в белый халат служителя, который обычно ее приносит. Продолжив эксперименты, Павлов открыл, что звук звонка или вспышка света, предшествующие появлению пищи, тоже могут вызывать у собак слюноотделение.

Таким образом, выработка условного рефлекса («классическое» обусловливание) происходит тогда, когда стимул, вызывающий в естественных условиях определенную реакцию (например, пища), несколько раз сочетается с каким-нибудь другим, ранее нейтральным стимулом (например, звонком). После этого нейтральный стимул начинает вызывать ту же реакцию. Для образования условнорефлекторной связи оба раздражителя должны по времени очень близко соседствовать друг с другом, и звук звонка должен предшествовать появлению пищи.
В нашем примере пищу называют безусловным стимулом (БС),
а звонок - первоначально нейтральный раздражитель - условным стимулом (УС).
Выделение слюны при получении пищи - это безусловный рефлекс (БР),
а при звуке звонка - условный рефлекс (УР).
Сам Павлов определял безусловный стимул как раздражитель, действующий без всяких условий, а условный - как такой, для действия которого обязательно требуется сочетание его с безусловным раздражителем. Другими словами, животное устанавливает связь между условным и безусловным стимулами (звонком и пищей), так что его поведение в ответ на прежде нейтральный стимул (звонок) изменяется. У кошки, которая прибегает на кухню при звуках консервного ножа, открывающего банку, образовался условный рефлекс, связывающий эти звуки с появлением пищи.

У людей тоже образуются условнорефлекторные связи; таким путем, в частности, могут вырабатываться определенные эмоциональные реакции, особенно страх. Ребенок, пока он еще недостаточно вырос, чтобы понять, зачем доктора и сестры колют его иглами и вообще всячески мучают против его воли, часто начинает плакать при виде человека в белом халате. Он научился ассоциировать холодные инструменты, неприятные запахи, подкожные инъекции (БС) с белым халатом (УС), и у него образовался условный рефлекс - страх - на прежде нейтральный раздражитель (белый халат).

В недавно проведенной серии экспериментов ученым удалось не только выработать условный рефлекс, связывающий свет со специфическим движением, у морского брюхоногого моллюска Hermissenda crassicornis, но и проследить изменения, происходящие при этом в нервной системе (Alkon, 1983). Организмы, которыми питается Негтк5епда, скапливаются в поверхностном, хорошо освещенном слое воды, так что моллюск, естественно, движется по направлению к свету. Но поскольку в неспокойном море можно легко получить повреждения, он в ответ на волнение воды столь же естественно замедляет движение к свету, т.е. к поверхности моря. Во время шторма Hermissenda обычно находит на глубине твердый субстрат, прикрепляется к нему и может отсиживаться там в спокойных водах в течение нескольких недель, обходясь без пищи.

Экспериментаторы сначала измерили время, которое тратит группа моллюсков на передвижение к свету (БР). Затем часть животных поместили в сосуд с водой и, вращая его на столике, вызывали сильное волнение воды (БС) в присутствии света (УС. Сочетание воздействия света и турбулентного движения воды привело к тому, что моллюски стали замедлять свое перемещение к свету (УР), причем этот рефлекс часто сохранялся в течение многих недель. После этого были исследованы нервные механизмы этого условного рефлекса на трех уровнях - анатомическом, биофизическом и биохимическом.

Нейроанатомические изменения.
Исследователям удалось построить «карту» нервной системы Hermissenda, проследив те пути, с которыми связаны восприятие света и реакция на турбулентность. Свет возбуждает электрические сигналы в фоторецепторных клетках двух типов, имеющихся в глазу животного. Эти сигналы последовательно передаются интернейронам, мотонейронам и группам мышц. Движение воды воспринимается волосковыми клетками особых органов, сходных с органами слуха, и преобразуется в электрические сигналы, которые в свою очередь последовательно передаются по другой цепи через интернейроны и мотонейроны труппам мышц. Некоторые аксоны волосковых клеток образуют также синапсы с аксонами светочувствительных клеток. Так происходит взаимодействие двух сенсорных систем.

Один вид фоторецепторных клеток глаза - А-клетки - является по своей природе возбуждающим, а другой - В-клетки - тормозным. Это значит, что клетки типа В при своем возбуждении тормозят проведение импульсов по цепи нейронов, вызывающей мышечные сокращения при движении животного к свету. Чем выше активность В-клеток, тем сильнее производимое ими торможение. Когда во время выработки условного рефлекса свет и волнение воды воздействуют совместно, фоторецепторные клетки типа В возбуждаются сильнее, чем при реакции на один только световой раздражитель. Более высокий уровень активности этих клеток обусловлен интегрированной реакцией двух сенсорных систем на сочетание света с турбулентным движением воды.

Система волосковых клеток действует следующим образом. Вращение само по себе стимулирует активность этих клеток, и они сильнее затормаживают активность В-клеток. Иначе говоря, они ослабляют тормозящее воздействие В-клеток на мышцы, с помощью которых животное движется к свету. В результате скорость перемещения моллюска к свету возрастает. Однако, когда волнение воды стихает, активность волосковых клеток резко снижается и В-клетки освобождаются от их тормозящего влияния; в результате этого сильная и продолжительная реакция тормозных В-клеток приводит к замедлению движения моллюска по направлению к свету.

Таким образом, ассоциативное научение у этого морского животного - прямой результат изменений в возбудимости определенных, точно выявленных нейронов. Поскольку возбудимость нервной клетки зависит прежде всего от свойств ее мембраны, возник следующий вопрос: что происходит в мембране В-клетки во время выработки условного рефлекса?

Биофизические изменения в клеточной мембране.
В главе 2 мы говорили, что нейрон в покое поляризован - внутренность клетки заряжена отрицательно по отношению к окружающей среде. Концентрация калия более высока внутри, а натрия - снаружи. Под действием сенсорного стимула или химического медиатора определенные каналы в клеточной мембране открываются, и ионы натрия и кальция проникают в клетку, деполяризуя ее. Деполяризация приводит к тому, что открываются также калиевые каналы, и вследствие высокой концентрации калия внутри клетки он начинает выходить наружу. В мембране существует множество каналов, специфичных для тех или иных ионов. Когда изменения мембранного потенциала деполяризуют клетку в достаточной степени, вдоль аксона распространяется волна активности. Эта волна активности и есть нервный импульс.

Исследователи установили, что после выработки условного рефлекса в В-клетках улитки происходит следующее:
1) в результате возбуждения, вызванного светом, усиливается приток ионов кальция внутрь;
2) во время деполяризации уменьшается выход ионов калия наружу.
В результате этих изменений В-клетки становятся более активными. Во время выработки условного рефлекса ионы кальция аккумулируются внутри В-клетки. Эта аккумуляция становится возможной благодаря меньшему количеству открытых калиевых каналов и приводит к увеличению возбудимости клетки.

Поскольку содержание кальция в фоторецепторной клетке во время выработки условного рефлекса возрастает, а это может вызывать изменения в проницаемости ионных каналов мембраны, исследователи предположили, что изменения в ионных каналах могут быть связаны с инициацией или усилением определенных биохимических реакций.

Биохимические механизмы.
Хотя концентрация кальция внутри фоторецепторных клеток в процессе обучения повышается, после его окончания она вновь становится нормальной. И тем не менее выработанный тип поведения сохраняется в течение нескольких недель: В-клетки продолжают возбуждаться и затормаживать работу мышц, с помощью которых животное движется к свету. Какой биохимический механизм лежит в основе этого устойчивого рефлекса?

Повышенный уровень кальция, наблюдаемый в период обучения, создается под действием медиатора условного рефлекса и активирует определенные ферменты, специфическая функция которых состоит в присоединении фосфата к белкам. Этот процесс, называемый фосфорилированием, изменяет свойства белков; в данном случае меняются свойства белка ионных каналов в клеточной мембране, что ведет к изменению их функциональной активности. (Напомним, что существуют отдельные каналы для ионов калия и для ионов кальция.) Изменение каналов непосредственно замедляет выход калия из клетки.

Кроме того, похоже, что эти фосфорилирующие ферменты, будучи однажды активированы, продолжают работать, изменяя свойства белков клеточных мембран спустя долгое время после того, как уровень кальция снизился до обычной нормы. Сходные явления наблюдаются при образовании условных рефлексов и у аплизии.

Анализ нейронных изменений, происходящих у беспозвоночных во время обучения, - это на сегодня одна из наиболее завершенных страниц нейрофизиологии, хотя некоторые детали здесь еще остаются предметом догадок. Происходят ли сходные изменения у высших животных, мы пока не знаем. Кажется вероятным, однако, что клеточные механизмы научения и памяти, используемые простыми организмами, могли в ходе эволюции сохраниться, хотя в сложной нервной системе позвоночных, несомненно, имеются дополнительные механизмы и системы мозга для хранения следов памяти.

продолжение
- 7. 2 - 7. 3 - 8. 1 - 8. 2 - 8. 3 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1
- 5. 2
- 5. 3
- 6. 1
- 6. 2
- 6. 3


Память,механизмов памяти,следы памяти,рабочую память

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Научение и память

7.2.

Системы головного мозга и память

Когда речь идет о животных, обладающих мозгом, нам недостаточно знать, с какими клеточными изменениями связаны следы памяти; мы хотим знать, какова общая организация мозговых механизмов памяти. Какие области мозга наиболее важны в этом отношении? Какие системы участвуют в научении и памяти ? В недавних исследованиях был получен ряд важных сведений об этом.

Мозжечок
Функция мозжечка заключается в контроле над всеми видами движений. Он «программирует» координацию многочисленных отдельных движений, составляющих один двигательный акт, когда, скажем, вы подносите яблоко ко рту, чтобы откусить от него. По словам больных с повреждениями мозжечка, в сложном движении, которое до болезни выполнялось автоматически, они должны теперь сознательно контролировать каждый этап: например, сначала поднять руку с яблоком вверх и остановиться, а затем уже поднести его к губам.

Исследования последних лет (McCormick et al., 1982) наводят на мысль, что в мозжечке может храниться большое разнообразие классических условных рефлексов. Например, в одном эксперименте у кролика выработали условный рефлекс моргания одним глазом в ответ на определенный музыкальный тон. С этим тоном (УС) неоднократно сочеталось воздействие струи воздуха, направленной прямо в глаз (БС). Как и у людей, у кролика раздражающий стимул, в данном случае дуновение воздуха, вызывает рефлекс моргания (БР). После того как этот стимул несколько раз сочетался со звучанием тона, кролик начал моргать при одном только звуке (УР).

После того как выработка условного рефлекса завершилась, экспериментаторы удалили у кролика очень небольшой участок мозжечка с левой стороны, со стороны того глаза, где был выработан рефлекс. Условный рефлекс исчез полностью, но безусловный - моргание при воздействии струи воздуха - сохранился. Добавим, что после этой операции условный рефлекс на музыкальный тон мог быть образован только для правого глаза - условнорефлекторная связь с веком левого глаза больше не устанавливалась. Соответствующие следы памяти, по-видимому, сохранялись только в одной определенной области мозжечка - в глубинных мозжечковых ядрах, - и разрушение этой области - разрушало и сами следы. Выработка данного рефлекса, возможно, связана и с другими изменениями в нервной системе, но изменения в мозжечке, очевидно, тоже необходимы.

Гиппокамп
За прошедшие три десятилетия гиппокамп был объектом многочисленных исследований, но мы все еще в точности не знаем, какую именно роль он играет в процессах научения и памяти. Однако все же имеются некоторые указания на его возможные функции. У тех немногих больных, о которых было известно, что они страдают тяжелыми двусторонними поражениями гиппокампа, процессы научения были серьезно нарушены. После повреждения гиппокампа они не могли хранить в памяти то, о чем узнавали; они неспособны были даже вспомнить имя или лицо человека, которого только что видели. Но память о событиях, имевших место до болезни, у них, по-видимому, полностью сохранялась (более подробные сведения о таких больных будут приведены в одном из последующих разделов).

Имплантируя электроды в отдельные нейроны головного мозга крысам, ученые узнали, что некоторые нейроны гиппокампа, вероятно, реагируют только тогда, когда животное находится в определенном участке знакомого окружения (O'Keefe, Nadel,1978). Клетка, активность которой регистрировали, оставалась в покое до тех пор, пока животное не оказывалось в определенном месте. В этот, и только в этот, момент нейрон начинал давать быстрый разряд. Как только крыса миновала это места, нейрон затихал. Таким образом, по крайней мере у крыс гиппокамп, очевидно, играет важную роль в усвоении «пространственной карты» окружающего мира.

Пространственная карта, однако, не аналогична дорожной карте. Это скорее своеобразный фильтр, через который проходят сенсорные события, уже ранее переработанные корой головного мозга. Гиппокамп у крысы в определенном смысле «узнает» то место в пространстве, где крыса уже когда-то была. Если гиппокамп поврежден, способность крыс ориентироваться в лабиринте сильно нарушается.

В другом исследовании (Olton et al., 1980) был использован лабиринт, устроенный с учетом особенностей поведения крыс при поисках пищи (рис. 127). В конце каждой из ветвей лабиринта лежала еда, так же как и в естественных условиях к пище могут вести много путей. Проблема заключалась в том, что крыса должна была запоминать, где она уже побывала, и выбирать путь, ведущий к еще не съеденной пище. Обычно крысам требовалось всего несколько попыток, чтобы хорошо изучить лабиринт и никогда не повторять своих прежних маршрутов. Однако после удаления гиппокампа крысы часто пытались отыскать пищу в уже пройденных ими ответвлениях лабиринта: по всей видимости, они не могли запомнить, где они уже побывали, а где нет. Крысы как бы утратили «рабочую память».

То, что гиппокамп каким-то образом связан с «рабочей», или кратковременной, памятью, подтверждают и различные уровни активности этой структуры мозга при классическом обусловливании. Например, при выработке условного рефлекса моргания у кроликов нейронная активность в гиппокампе очень мала или вообще отсутствует. Такой рефлекс может образоваться у кроликов даже после удаления гиппокампа. Но если гиппокамп подвергнуть достаточно сильной электрической стимуляции, что приведет к аномальной, эпилептиформной активности нейронов, то, как показали Ричард Томпсон и его коллеги, у животного уже не сможет выработаться рефлекторный ответ. (Таким образом, по крайней мере в этом отношении аномальный гиппокамп хуже, чем его полное отсутствие.) Если между звучанием музыкального, тона и воздействием воздушной струи сделать паузу, то во время этой паузы нейроны гиппокампа будут генерировать импульсы, как будто гиппокамп хранит звук в рабочей памяти вплоть до появления второго стимула (струи воздуха). Когда Томпсон усложнил задачу - сначала приучил животное реагировать на один стимул и не отвечать на другой, а затем стал переучивать его на противоположную задачу, в гиппокампе была зарегистрирована массивная нейронная активность. Видимо, усложнение эксперимента потребовало усиленной деятельности нервных клеток. Как бы то ни было, роль гиппокампа в образовании простого условного мигательного рефлекса и роль его в запоминании «пространственной карты», т.е. в «рабочей» памяти, - две совершенно разные вещи.

Недавно было показано, что клетки гиппокампа, подвергавшиеся неоднократно электростимуляции, продолжают давать разряд спустя недели после ее прекращения. Этот метод - метод долговременной потенциации - позволяет вызвать нейронную активность, напоминающую ту, которая наблюдается у животного во время обычного для него процесса обучения.

Вы помните, что многие нейроны после повторной стимуляции становятся менее активными. Так происходит, например, в процессе привыкания у аплизии. Ученые полагают, что повышение возбудимости нейронов гиппокампа после повторной стимуляции может быть обусловлено стойкими изменениями в синапсах, лежащими в основе процесса научения. Действительно, после долговременной потенциации в нейронах обнаруживаются структурные изменения. В некоторых исследованиях получены данные о том, что верхушки дендритных шипиков расширяются; в других - о том, что возрастает число синапсов на дендритах. Подобные изменения в строении нейронов, а также в количестве и качестве соединений между ними могли бы быть структурной основой некоторых видов научения и памяти. Окончательные выводы сделать пока невозможно, однако исследования продолжаются.

Гиппокамп получает информацию, хотя и весьма непрямым путем, от всех органов чувств (см. гл. 6). Сигналы, идущие по нервным путям от ствола мозга и коры, подвергаются значительной переработке, но в конце концов достигают гиппокампа, миндалины, гипоталамуса или всех этих структур. Пути, идущие от коры вниз, тоже проходят через эти структуры. В одном эксперименте с низшими обезьянами было показано, что только одновременное удаление и гиппокампа, и миндалины уничтожает как результаты предшествующего научения, так и возможность дальнейшего обучения. До операции обезьяны довольно быстро обучались выбирать из двух предъявленных предметов новый - тот, который они раньше не видели. После операции обезьяны, у которых были удалены только миндалины или только гиппокамп, справлялись с задачей почти так же успешно, как и нормальные животные (соответственно 91% и 97% правильных решений). У обезьян, лишившихся обеих этих структур, частота правильных ответов снижалась до 60%, что близко к случайной величине. Либо животные не могли усвоить критерий, по которому нужно было сделать выбор, либо не могли запомнить и распознать те предметы, которые уже видели.

Ясно, что гиппокамп играет важную роль в научении и памяти, однако его конкретные функции пока не установлены. Рассмотрим теперь структуру, еще более определенно связанную с научением, хотя ее функции еще менее понятны.

Кора
Несомненно, кора больших полушарий у человека имеет первостепенное значение для научения и памяти, но ввиду своей сложности она с трудом поддается исследованию. Поскольку у человека мышление и решение задач обычно связаны с речью, результаты экспериментов на животных могут рассматриваться лишь как весьма приблизительные аналоги. Простые формы научения - привыкание, сенситизация и образование классических условных рефлексов - по-видимому, не требуют участия высших кортикальных функций.

Низшие обезьяны могут обучаться решению многих видов задач, предполагающих сложное научение. Животных обучают, например, решать задачи на различение предметов, и если в результате прежнего опыта в этой области они начинают быстрее решать последующие задачи, то говорят, что у них сформировалась установка на обучение. Так, в задаче на выбор «инородного элемента», предложенной психологом-приматологом Гарри Харлоу, обезьянам предъявляли набор из трех предметов, два из которых были идентичными, - например, два игрушечных легковых автомобиля и игрушечный грузовик. За выбор предмета, отличного от двух других, животные получали вознаграждение. После того как обезьяна в ряде предъявлений выбирала грузовик, ей предлагали три совершенно иных предмета - например, два апельсина и одно яблоко. В конце концов у обезьяны, очевидно, формировалось представление об «инородности» и она отбирала непарный предмет при первом же предъявлении. После удаления обширных участков височных долей коры способность к формированию подобных представлений утрачивалась.

Тот факт, что у животных, выращенных в «обогащенной» среде, слои коры несколько толще и структура нейронов сложнее, чем у особей, выросших в «обедненных» условиях, показывает, что индивидуальный опыт, т.е. научение, может влиять на строение коры у животных. Должно быть, подобные изменения происходят и у людей, у которых кора столь сильно развита. Вместе с другими структурами мозга, помогающими нам перерабатывать информацию, кора больших полушарий хранит результаты прошлого опыта и, следовательно, должна изменяться по мере усвоения и запоминания новых сведений. Сейчас, однако, невозможно точно сказать, каковы именно эти изменения.

Медиаторные системы
Сама жизнь животного зависит от того, помнит ли оно, какие события предвещают удовольствие, а какие - боль. Поэтому ценность той или иной информации для животного, т.е. нужно ли ее сохранять в памяти, определяется отчасти тем, что происходит после ее первоначального получения. Высказывались предположения о том, что на это первоначальное запоминание могут влиять некоторые гормоны и нейромедиаторы.

Первым кандидатом на эту роль является гормон норадреналин, выделяемый мозговым веществом надпочечников в периоды эмоционального возбуждения. Если при обучении животного определенным действиям в качестве наказания используется боль (например, сильный электрический удар), а затем оно получает небольшую дозу норадреналина, то это животное намного лучше запомнит правильную форму поведения, чем в опыте без применения этого гормона. Слабый электрический удар не вызывает мобилизации больших количеств собственного норадреналина; поэтому, чтобы получить сходное улучшение памяти, животному нужно ввести гораздо больше норадреналина. Амфетамин - известный стимулятор, облегчающий запоминание, - тоже активирует норадреналиновую и дофаминовую системы организма. (Возможная роль норадреналина в закреплении следов памяти у человека обсуждается в конце этой главы.) Поскольку циркулирующий в крови норадреналин не может преодолеть гематоэнцефалический барьер, физиологические механизмы его влияния на память неизвестны.

Белковый синтез
Все молекулы нашего тела непрерывно разрушаются и образуются вновь. Точно так же и в мозгу 90% белков обновляются не более чем за две недели. Построенные из белков структуры, конечно, не меняются - процесс можно сравнить с ремонтом кирпичного дома, когда в кладке здесь и там заменяют отдельные кирпичи.

«Шаблон», по которому в клетке синтезируется белок, - это РНК. Судя по результатам ряда исследований, у животных в процессе обучения, видимо, усиливается синтез РНК и белков. Трудность интерпретации подобных результатов обусловлена тем, что любые стороны функционирования нейронов связаны проходят с белковым синтезом, поэтому в точности установить причину ускорения этого синтеза практически невозможно.

В одной серии экспериментов с цыплятами Стивен Роуз и его коллеги сделали все, чтобы устранить посторонние влияния. Для цыплят характерна особая естественная форма научения - так называемый импринтинг, или запечатление. Они запоминают первый движущийся объект, который видят после того, как вылупились из яйца и начали ходить (обычно в первые 16 часов жизни), и начинают всюду следовать за ним. Движущийся предмет - это, как правило, их мать, хотя в специальных экспериментах можно приучить цыплят следовать за мячом, механической игрушкой и даже самим экспериментатором.

В первые два часа после воздействия стимула, вызывающего импринтинг, в мозгу цыпленка усиливается синтез белка. Чтобы исключить любое побочное воздействие, исследователи перерезали у цыпленка нервные пути, служащие для передачи зрительной информации из одного полушария мозга в другое. Фактически они использовали одну половину мозга как контроль по отношению к другой (экспериментальной) половине. Когда один глаз был закрыт и цыпленок воспринимал движущийся объект только другим глазом, скорость белкового синтеза была выше в той половине мозга, где происходил процесс запечатления.

Роль этих только что синтезированных белков в процессе запоминания, как предполагают, состоит в том, что они по аксону транспортируются к синапсу и изменяют его структуру, делая ее хотя бы временно более эффективной. В таком случае подобное видоизменение и было бы физической основой научения.

Простые формы научения и мозг человека

Каким образом данные о том, что происходит в клетках морского моллюска, или о синтезе белков в мозгу могут пролить свет на природу научения и памяти у человека? Основные биохимические механизмы передачи нервных импульсов очень сходны во всех нейронах у всех животных. Если они были сохранены эволюцией, то кажется логичным предположить, что и клеточные механизмы научения и памяти, которые используются у низших животных, тоже сохранились. В нескольких экспериментах, выполненных в последнее время, ученые вводили фосфорилирующий фермент, ответственный за процесс научения у моллюсков Aptysia и Hermissenda, в нейроны головного мозга многих млекопитающих. Фермент повышал возбудимость, т.е. оказывал действие, сходное с тем, которое наблюдалось в мембранах нейронов у моллюсков. Играет ли эта клеточная реакция одну и ту же роль у кошки и у моллюска, пока неизвестно, но знание биохимических механизмов научения у низших животных может служить основой для изучения более сложно устроенных нервных систем.

Однако эксперименты, проводимые только на клеточном уровне, вряд ли раскроют секрет, как наш мозг запоминает партитуру симфонии Бетховена или даже простые сведения, необходимые для разгадки кроссворда. Нужно переходить на уровень мозговых систем, где у человека десятки миллиардов нейронов соединены между собой запутанным, но упорядоченным образом. На высших животных проводятся эксперименты с обучением и различными воздействиями на мозг. Психологические исследования на здоровых людях позволяют выяснить кое-что о процессах переработки и хранения информации. Изучение больных с различными видами амнезии, развившимися после повреждения мозга, доставляет особенно ценные сведения об организации функций памяти.

Система памяти у человека

Почти сорок лет назад психолог Карл Лэшли - пионер в области экспериментального исследования мозга и поведения - попытался дать ответ на вопрос о пространственной организации памяти в мозгу. Он обучал животных решению определенной задачи, а затем удалял один за другим различные участки коры головного мозга в поисках места хранения следов памяти. Однако независимо от того, какое количество корковой ткани было удалено, найти то специфическое место, где хранятся следы памяти - энграммы, - не удалось. В 1950 году Лэшли писал: «В этой серии экспериментов... не было получено никаких прямых сведений об истинной природе энграммы. Пересматривая данные о локализации следов памяти, я иногда чувствую, что необходимо сделать следующий вывод: обучение попросту невозможно».

Дальнейшие исследования показали, в чем заключалась причина неудачи Лэшли: для научения и памяти важны многие области и структуры мозга помимо коры. Оказалось также, что следы памяти в коре широко разбросаны и многократно дублируются.

Один из учеников Лэшли, Дональд Хебб, продолжил дело своего учителя и предложил теорию происходящих в памяти процессов, которая определила ход дальнейших исследований более чем на три десятилетия вперед. Хебб ввел понятия кратковременной и долговременной памяти. Он считал, что кратковременная память - это активный процесс ограниченной длительности, не оставляющий никаких следов, а долговременная память обусловлена структурными изменениями в нервной системе.

Как полагал Хебб, эти структурные изменения могли бы вызываться повторной активацией замкнутых нейронных цепей, например путей от коры к таламусу или гиппокампу и обратно к коре. Повторное возбуждение образующих такую цепь нейронов приводит к тому, что связывающие их синапсы становятся функционально эффективными. После установления таких связей эти нейроны образуют клеточный ансамбль, и любое возбуждение относящихся к нему нейронов будет активировать весь ансамбль. Так может осуществляться хранение информации и ее повторное извлечение под влиянием каких-либо ощущений, мыслей или эмоций, возбуждающих отдельные нейроны клеточного ансамбля. Структурные изменения, как считал Хебб, вероятно, происходят в синапсах в результате каких-то процессов роста или метаболических изменений, усиливающих воздействие каждого нейрона на следующий нейрон.

В теории клеточных ансамблей особое значение придавалось тому, что след памяти - это не статическая «запись», не просто продукт изменений в структуре одной нервной клетки или молекулы мозга. Понимание памяти как процесса, включающего взаимодействие многих нейронов, - вот, по-видимому, наилучший путь неврологического объяснения того, что узнали психологи о нормальной переработке информации у человека.

продолжение
- 7. 3 - 8. 1 - 8. 2 - 8. 3 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1
- 5. 2
- 5. 3
- 6. 1
- 6. 2
- 6. 3
- 7. 1


Память и переработка информации,функции памяти,помнят,непосредственная память,декларативная память,свойство нашей памяти,дефектах памяти

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Научение и память

7.3.

Память и переработка информации

Для того чтобы успешно воспользоваться своей памятью, человек должен проделать три вещи: усвоить какую-то информацию, сохранить ее и в случае необходимости воспроизвести. Если вам не удается что-нибудь вспомнить, причиной может быть нарушение любого из этих трех процессов.

Но память вовсе не так проста. Мы усваиваем и запоминаем не просто отдельные элементы информации; мы конструируем систему знаний, которая помогает нам приобретать, хранить и использовать обширный запас сведений. Кроме того, память - это активный процесс; накопленные знания непрерывно изменяются, проверяются и переформулируются нашим мыслящим мозгом; поэтому свойства памяти выявить не так легко.

Как сказал известный американский психолог Джером Брунер, человек способен и даже весьма склонен «усматривать в известных ему частных случаях примеры общего правила». Эта способность, по-видимому, входит в специфическое наследие человека как вида. Так, например, большинство детей, говорящих на английском языке, в 3-4-летнем возрасте проходят через стадию, когда они вместо того, чтобы употреблять глагольные формы went и broked, которыми раньше неоднократно пользовались, начинают образовывать слова вроде goed и breaked, хотя таких слов они никогда не слышали. Это происходит потому, что, встречаясь с многими глаголами, дети каким-то загадочным образом приходят к формулировке своего собственного всеобщего лингвистического правила, согласно которому «прошедшее время глагола образуется путем добавления окончания -ed». Разумеется, они не могут выразить эту мысль словами, но специалисты по возрастной психолингвистике показали, что дети неизменно проявляют эту склонность к обобщению (Slobin, 1979; Platt, MacWhinney, 1983).

Кратковременная и долговременная память

Память, по-видимому, представлена несколькими фазами. Одна из них, крайне непродолжительная, - это непосредственная память, при которой информация сохраняется всего лишь несколько секунд. Когда вы едете в машине и смотрите на проплывающий мимо пейзаж, вам удается удерживать в памяти предметы, которые вы только что видели, в течение одной-двух секунд, не больше. Однако некоторые объекты, к которым вы отнеслись с особым вниманием, из непосредственной памяти могут быть переведены в кратковременную память.

В кратковременной памяти информация может сохраняться в течение нескольких минут. Представьте себе, что происходит, когда кто-нибудь назвал вам номер телефона, а у вас нет под рукой карандаша. Вероятно, вы запомните этот номер, если будете мысленно повторять его, пока не доберетесь до телефонного аппарата. Но если что-то отвлечет ваше внимание - с вами заговорят или вы уроните монетку, которую намеревались положить в щель автомата, - вы, вероятно, забудете номер или перепутаете цифры. Мы, очевидно, можем удержать в кратковременной памяти от 5 до 9 (т.е. 7 ± 2) отдельных единиц запоминаемого материала. Иногда возможна группировка таких единиц, и тогда вам кажется, что мы способны запомнить больше. Номер телефона 481-39-65 - это 7 единиц, а номер 234-56-78 уже можно считать одной единицей, если он будет воспринят как «последовательность чисел от 2 до 8». В ряду отдельных букв каждая из них будет одной единицей, но в случае их объединения в осмысленные слова единицей станет уже слово.

Некоторые объекты из кратковременной памяти переводятся в долговременную, где они могут сохраняться часами или даже на протяжении всей жизни. Мы знаем, что одной из систем мозга, необходимых для осуществления такого переноса, является гиппокамп. Эта функция гиппокампа выявилась, когда один больной перенес операцию на мозге. В литературе, посвященной описанию его послеоперационного состояния, этого больного именуют инициалами Н.М. В каждой из височных долей мозга имеется по одному гиппокампу. Пытаясь облегчить тяжелые эпилептические припадки, врачи удалили у Н.М. оба гиппокампа. (После того как стали ясны неблагоприятные последствия такого метода лечения, он больше никогда не применялся.)

После операции Н.М. стал жить только в настоящем времени. Он мог помнить события, предметы или людей ровно столько, сколько они удерживались в его кратковременной памяти. Если вы, поболтав с ним, выходили из комнаты и через несколько минут возвращались, он не помнил, что видел вас когда-нибудь прежде. Приводимые ниже наблюдения взяты из клинического описания этого случая, составленного д-ром Брендой Милнер.

За годы, прошедшие после операции, в клинической картине мало что изменилось... Признаков общего ухудшения умственной деятельности нет; его интеллект, если судить по стандартным тестам, сейчас даже несколько выше, чем до операции... И все же поразительный дефект памяти продолжает сохраняться у больного, и совершенно очевидно, что Н.М. почти ничего не может вспомнить из событий последних лет...

Через 10 месяцев после операции его семья переехала в новый дом, расположенный на той же улице, всего в нескольких кварталах от прежнего. При осмотре... почти год спустя Н.М. не мог вспомнить свой новый адрес или самостоятельно найти дорогу к новому дому - он всегда приходил к старому. Шесть лет назад семья снова переехала, и Н.М. опять-таки не может с уверенностью указать новый адрес, хотя как будто бы знает о переезде. День за днем больной решает одни и те же головоломки, не обнаруживая в этом деле никакого прогресса, и много раз заново читает одни и те же журналы, не находя, что их содержание ему знакомо...

Однако даже такая глубокая амнезия, как в этом случае, сочетается с нормальной устойчивостью внимания... Однажды его попросили запомнить число 584, затем оставили и не мешали, и через 15 минут он смог правильно и без колебаний назвать это число. На вопрос, как ему это удалось, он ответил: «Это просто. Нужно запомнить цифру 8. Видите ли, 5, 8 и 4 в сумме составляют 17. Запомните, отнимите эту цифру от 17, останется. 9. Разделите 9 пополам, и вы получите 5 и 4. Вот и ответ: 584. Просто».
Несмотря на эту сложную мнемоническую схему, спустя минуту или около того Н.М. не смог еще раз вспомнить ни число 584, ни связанный с ним ход мыслей; он даже вообще не знал, что его просили запомнить какое-то число...

Некоторое представление о том, на что похоже подобное состояние, можно составить со слов самого Н.М... В промежутках между тестами он вдруг смотрел на вас и говорил с заметным беспокойством: «Я вот о чем сейчас думаю. Я что-нибудь не то сделал или сказал? Видите ли, сейчас мне все как будто ясно, но что было чуть раньше? Именно это меня и беспокоит. Так себя чувствуешь, когда просыпаешься после крепкого сна. Я просто ничего не помню».

Н.М. хорошо помнил те события в своей жизни, которые происходили до операции. Информация, хранившаяся в его долговременной памяти, - во всяком случае та, которая уже находилась там за один-три года до операции, - не была утрачена. Тот факт, что амнезия у Н.М. распространялась на события, происшедшие за 1-2 года до операции, но не на более ранние, указывает на то, что следы памяти, по-видимому, могут претерпевать изменения спустя какое-то время после их образования.

Консолидация следов памяти

Гиппокамп находится в височной доле мозга. Судя по некоторым данным, гиппокамп и медиальная часть височной доли, т.е. часть, расположенная ближе к средней плоскости тела, играют роль в процессе закрепления, или консолидации, следов памяти. Под этим подразумеваются те изменения, физические и психологические, которые должны произойти в мозгу, для того чтобы полученная им информация могла перейти в постоянную память. Даже после того, как информация уже поступила в долговременную память, некоторые ее части все еще могут подвергаться преобразованию или даже забываться, и только после этого реорганизованный материал отправляется на постоянное хранение.

В качестве простого примера реорганизации вспомните те времена, когда вы ребенком учились читать. Вначале вам нужно было запомнить, что разница между буквами d и b заключается в том, что «у d петелька слева, а у b - справа». После того как буквы были усвоены, реорганизация следов памяти позволила вам распознавать их уже без анализа отдельных признаков. Когда вы научились без труда читать, ваша память о звуках, форме и сочетаниях букв превратилась в нечто целостное и стабильное.
Привычные читатели никогда не читают по буквам или даже отдельными словами; они охватывают одновременно целые группы слов.

По-видимому, гиппокамп и медиальная височная область участвуют в формировании и организации следов памяти, а не служат местами постоянного хранения информации. Н.М., у которого эта область мозга была разрушена, хорошо помнил события, происшедшие более чем за 3 года до операции, и это показывает, что височная область не является местом длительного хранения следов. Однако она играет роль в их формировании, о чем свидетельствует потеря у Н.М. памяти на многие события, происходившие в последние три года до операции. (Конечно, возможно и то, что процессу консолидации следов памяти у Н.М. мешала эпилепсия.)

Подобные данные получены и при исследовании больных после электрошоковой терапии (ЭШТ). Известно, что электрошок оказывает особенно разрушительное действие на гиппокамп. После электрошока больные, как правило, страдают частичной амнезией на события, происходившие в течение нескольких предшествовавших лечению лет. Память о более давних событиях сохраняется полностью.

Лэрри Сквайр (Sguire, 1984) высказал предположение, что в процессе усвоения каких-либо знаний височная область устанавливает связь с местами хранения следов памяти в других частях мозга, прежде всего в коре. Потребность в таких взаимодействиях может сохраняться довольно долго - в течение нескольких лет, пока идет процесс реорганизации материала памяти. По мнению Сквайра, эта реорганизация связана с физической перестройкой нервных сетей. В какой-то момент, когда реорганизация и перестройка закончены и информация постоянно хранится в коре, участие височной области в ее закреплении и извлечении становится ненужной.

Помимо фаз кратковременной и долговременной памяти, характерных для процесса запоминания, у человека существует, оказывается, два разных способа усвоения и запоминания информации в зависимости от того, что именно нужно усвоить.

Процедурная и декларативная память

Хотя Н.М. и другие больные со сходными повреждениями мозга не в состоянии запоминать новые сведения о внешнем мире, они могут научиться и запомнить, как делать те или другие вещи. Например, группу таких больных обучили чтению «зеркального» текста. Чтобы овладеть этим навыком, им потребовалось около трех дней - приблизительно столько же, сколько и здоровым людям. В период последующих испытаний, которые проводились на протяжении трех месяцев, приобретенное умение сохранялось на высоком уровне. Однако во время тестов многие больные не помнили, что они уже решали подобную задачу раньше, и ни один из них впоследствии не мог назвать слова, которые он прочел.

Нил Коэн заметил, что многие здоровые люди, научившись собирать «ханойскую башню»*, с трудом могли описать, чему именно они научились, и пришел к выводу, что решение такой задачи, возможно, связано с процедурными навыками.
Исследователи предположили, что переработка двух видов информации ведется в мозгу раздельно и что каждый из этих видов («процедурная» и «декларативная» информация) хранится также отдельно. Процедурное знание - это знание того, как нужно действовать. Декларативное знание, согласно Сквайру, «обеспечивает ясный и доступный отчет о прошлом индивидуальном опыте, чувство близкого знакомства с этим опытом». Именно это второе знание требует переработки информации в височных долях мозга и таламусе, тогда как первое, по-видимому, с ними не связано.

* Задача с «ханойской башней» заключается в том, что нужно перенести пять кружков разного диаметра, уменьшающихся кверху, с колышка А на колышек В так, чтобы они располагались в том же порядке. В процессе решения можно использовать промежуточный колышек Б, однако при этом запрещается класть больший кружок на меньший или перемешать нижний кружок, не трогая верхний. Задача решается в 31 ход.

Процедурное знание, вероятно, раньше развивается в ходе эволюции, чем декларативное. Действительно, привыкание, сенситизация и классическое обусловливание, при которых нет осознания того факта, что произошло научение, - это примеры приобретения процедурного знания. Другое отличие (экспериментально пока не подтвержденное) может состоять в том, что процедурная память основана на биохимических или биофизических изменениях, происходящих только в тех нервных сетях, которые непосредственно участвуют в усвоенных действиях. (Мы уже рассматривали подобные изменения в связи с привыканием у аплизии и образованием классических условных рефлексов у Hermissenda.) Изменения этого типа отличаются от перестройки нервных сетей, с которой, как полагают, связана декларативная память.

Различия между этими двумя видами знания, вероятно, помогут объяснить, почему взрослые люди почти полностью неспособны вспомнить людей и события, относящиеся к периоду младенчества или раннего детства. Известный теоретик возрастной психологии Жан Пиаже назвал первые два года жизни сенсомоторным периодом познавательного развития. По сути ребенок тратит эти первые два года жизни, учась пользоваться своим телом: как с помощью руки хватать различные предметы; как координировать работу мышц, необходимую для ползания и ходьбы; как управляться с силой тяжести; как оценивать относительные размеры предметов, расположенных ближе и дальше; как связать физическую причину (потряхивание рукой) с ее следствием (звуком погремушки). В действительности, говорил Пиаже, суждения ребенка о вещах ограничиваются тем, что он может с ними сделать. Люди и предметы не существуют для ребенка сами по себе, независимо от тех сенсомоторных действий, которые ребенок может выполнить по отношению к ним. Так продолжается приблизительно до двухлетнего возраста. Это почти идеально соответствует описанию процедурного усвоения знаний.

Поскольку до двухлетнего возраста ребенок не может удержать в мыслях образы предметов или событий, появление декларативной памяти кажется в это время невозможным. Когда двухлетка начинает понимать, что предметы существуют сами по себе, он приходит к логическому заключению о самостоятельности своего собственного существования, к осознанию себя как личности. Дети, начинающие ходить, могут запоминать предметы, удерживать их в памяти, но дологический уровень их мышления (по выражению Пиаже, они неспособны к «связному соотносительному рассуждению») позволяет объяснить, почему их декларативная память настолько отличается от памяти взрослого, что ее содержимое в дальнейшем утрачивается.

Различие между процедурной и декларативной памятью помогает также понять, почему некоторые мнемонические приемы, используемые для запоминания и воспроизведения информации, так хорошо работают. Один из наиболее распространенных приемов - метод привязки к местам - был изобретен греческими ораторами и с тех пор широко используется. Суть этого метода состоит в том, что представляют себе путь в какой-нибудь хорошо знакомой местности, а затем мысленно располагают веши, которые нужно запомнить (например, основные идеи, которые хотят изложить в речи), на видных местах вдоль этого пути. Когда настанет время, нужно внутренне перенестись в эту местность, пройтись вдоль дороги и найти в каждом пункте то, что вы там оставили. В этом приеме для организации декларативной информации используется процедурный контекст.

Помимо функциональных различий между отдельными аспектами памяти существует еще один качественный фактор, играющий важную роль в процессе обучения и влияющий на то, какая информация будет сохраняться в памяти и сможет быть извлечена оттуда. Этот фактор - поощрение или наказание, следующее за определенным действием.

Влияние поощрения и наказания

Речь пойдет здесь об оперантном обусловливании - форме научения, при которой поведение формируется под влиянием его последствий. Эта форма в некоторых существенных отношениях отличается от выработки классических условных рефлексов, но, пожалуй, наиболее важно то, что закрепляются здесь не рефлекторные реакции, а произвольные активные действия человека или животного - оперантное поведение (термин, введенный Б.Ф. Скиннером, который изучал эту форму научения).

Суть дела состоит в том, что поведение, в результате которого организм получает нечто, доставляющее удовольствие, имеет тенденцию повторяться, а поведение, завершающееся неприятным результатом, в дальнейшем затормаживается. Этот основной принцип крайне важен для определения того, какие виды поведения освоит и запомнит животное или человек.

Для выживания организма необходимо, чтобы он совершал действия, приводящие к вознаграждению. Например, поведение, в результате которого будет добыта пища, вознаграждается едой, и если животное запоминает свои действия и повторяет их, его шансы на выживание повышаются. Животное учится также избегать таких действий, которые приводят к болевым ощущениям или испугу. Сказать, что животное склонно повторять то поведение, в результате которого оно получает нечто приятное, значит признать, что процесс научения связан с эмоциями. Мы учимся повторять действия, которые сопровождаются положительными эмоциями, и избегать действий, за которыми следует переживание страха или дискомфорта (хотя мы, возможно, и научились их выполнять). Какие же механизмы мозга могут быть ответственны за эту взаимосвязь?

Результаты недавних исследований Джеймса Мак-Гофа указывают на возможную физиологическую основу оперантного обусловливания. Было установлено, что следы памяти о том поведении, которое у животного выработали в лаборатории (обычно условнорефлекторным методом), можно разрушить с помощью некоторых процедур, если применить их вскоре после обучения. Это может быть, например, электрическое раздражение некоторых участков мозга или инъекция различных гормонов. Исходя из того, что примененные после обучения процедуры так легко воздействуют на сохранность следов памяти, Мак-Гоф и его коллеги предположили, что на консолидацию этих следов могут влиять и физиологические последствия повседневных событий:
- Если физиологические последствия какого-то события значительны, организм сделает все возможное, чтобы надолго сохранить память о нем. Если же его последствия не представляют особого интереса, оно скорее всего будет быстро забыто. Таким образом, процессы, происходящие в памяти, могут зависеть от какого-то механизма, отбирающего из полученной информации ту, которая требует постоянного хранения. (Gold, McGaugh, 1975, р. 375.)

В более поздней серии экспериментов Мак-Гоф обучал крыс решению различных задач. Затем животных подвергали различным воздействиям с целью выяснить, каким образом влияет на прочность запоминания активность миндалины (миндалевидного ядра) совместно с циркулирующим в крови норадреналином (гормоном мозгового вещества надпочечников).
Результаты экспериментов как будто указывали на то, что воздействие миндалины на другие части мозга в сочетании с эффектами циркулирующих гормонов (в первую очередь норадреналина) может и в самом деле влиять на консолидацию следов памяти. (Механизм гормональных влияний остается невыясненным, так как эти гормоны неспособны проходить через гематоэнцефалический барьер.) Мак-Гоф не предполагает, однако, что миндалина служит хранилищем памяти. Исследование скорее показало, что хранение информации в памяти связано с целой последовательностью физиологичесих процессов, один из которых осуществляет миндалина, каким-то образом изменяющая активность «клеток памяти». Кроме того, на функцию миндалины могут оказывать косвенное влияние норадреналин и другие циркулирующие гормоны. Подобный механизм, вероятно, поможет объяснить роль вознаграждения и мотивации при обучении.

Эти исследования позволяют нам увидеть некоторые из структур и процессов, с которыми связана память, и понять, как они могли бы действовать совместно. Это никоим образом не означает, что мы имеем законченную схему функционирования системы памяти у человека. Данные о специфических дефектах памяти, наблюдаемых при повреждении мозга, добавляют к общей картине новые детали.

Что можно узнать при изучении поврежденного мозга?

Когда в кинофильмах люди, потерявшие память, приходят в себя на больничной койке, они, как правило, ничего не помнят о своей прошлой жизни. Узнает ли он свою жену, когда та войдет в палату? Вспомнит ли, что был свидетелем убийства? Такое представление о ситуации, строго говоря, неверно. Амнезия может принимать разные формы, но утрата всех воспоминаний если и встречается, то в очень редких случаях.

Четыре типа амнезий

Больной Н.М. У Н.М. - больного, страдающего эпилепсией, о котором мы уже говорили, наблюдается потеря памяти. Однако воспоминания о событиях, происшедших за три года до операции и раньше, остались у него нетронутыми. Амнезия у Н.М. фактически связана с нарушением перевода декларативной информации из кратковременной памяти в долговременную. Больной не в состоянии запомнить новые факты, но вполне может освоить выполнение различных действий. Амнезия у него-результат хирургической операции, при которой у него была удалена большая часть обоих гиппокампов и миндалин.

Больной N.А. Другой известный случай амнезии описан у больного N.А., получившего проникающее ранение мозга во время фехтовального поединка. Рапира прошла у него через нос. Долговременная память на события, предшествовавшие несчастному случаю, у N.А. тоже оказалась незатронутой. Как и у Н.М., амнезия у N.А. приняла форму неспособности к усвоению нового материала, особенно вербального. N.А. быстро забывал списки слов или связную прозу, но в то же время как будто легче запоминал человеческие лица и определенные места в окружающем пространстве. При ранении у него было повреждено левое дорсомедиальное ядро таламуса - очень небольшой участок мозга.

Корсаковский синдром. Амнезия встречается также у больных с корсаковским синдромом. Это болезнь хронических алкоголиков, которые часто подолгу обходятся без еды. Она возникает в результате нехватки витамина В1 (тиамина) и обычно прогрессирует. (В ранней стадии ее можно лечить большими дозами витамина В1) Больные с корсаковским синдромом не только испытывают трудности при усвоении нового материала, но и страдают амнезией на те события, которые происходили в их жизни до развития патологического процесса.
У этих больных в отличие от Н.М. или N.А. наблюдаются и другие дефекты в мышлении или процессе решения задач. Так, в серии задач, требующей перехода от одной стратегии к другой, больные с корсаковским синдромом продолжали упорно использовать одну и ту же стратегию в течение долгого времени после того, как ее непригодность становилась очевидной.
Например, в одной из задач, применяемых для тестирования больных, предъявляют набор карт с изображениями геометрических фигур. Испытуемому не говорят, какую фигуру им следует выбирать, и он начинает по одной просматривать карты до тех пор, пока ему не попадется, скажем, треугольник. В этот момент ему говорят, что он сделал правильный выбор. Один из простых тестов для проверки умственных способностей состоит в том, что после этого наблюдают, будет ли испытуемый выбирать треугольник во время следующих предъявлений. Более сложный тест заключается в том, что экспериментатор изменяет решение и в дальнейшем нужно выбирать, например, круг. Отобрав карту с треугольником и услышав, что это неверный ответ, здоровый человек, так же как Н.М. и N.А., начинал перебирать фигуру за фигурой, пока у него в руках не оказывался круг; а при корсаковском синдроме больные продолжали выбирать треугольник.

При решении задач на запоминание у здоровых людей проявляется еще одна характерная особенность - проактивное торможение: при заучивании последовательных групп слов, относящихся к одной категории, например названий животных, слова, выученные ранее, мешают запоминать те, которые стоят в конце списка. Если же ввести новую группу слов, принадлежащих уже к иной категории (скажем, названия растений), проактивное торможение исчезает и запоминание улучшается. В отличие от этого у больных с корсаковским синдромом улучшения в запоминании при введении новой категории слов не происходит.

Поражение мозга при корсаковском синдроме, по-видимому, не ограничивается какой-то одной областью. У большинства больных, вероятно, повреждаются те же таламические ядра, что и у N.А.; но кроме этого происходит разрушение нейронов в мозжечке и в коре больших полушарий, особенно в лобных долях. В ряде исследований было показано, что больные с поражениями лобных долей, не страдающие амнезией, тоже упорно повторяют свои ошибки при решении задач - точно так же, как и лица с корсаковским синдромом (Moscovitch, 1981). Таким образом, этот дефект, возможно, не связан непосредственно с амнезией, а обусловлен другими повреждениями мозга: алкоголики, например, часто падают, и травмы головы могут вносить свою лепту в конечный результат.

Электрошоковая терапия. Четвертая разновидность амнезии, которую легко идентифицировать и изучать (так как больного можно обследовать и до, и после лечения), - это амнезия, развивающаяся после электрошоковой терапии. Этот метод лечения применяют при тяжелой депрессии (см. гл. 9) сериями из 6 или 12 процедур, назначаемых через день. В промежутках между процедурами память частично восстанавливается, но остаточные явления амнезии на протяжении всей серии накапливаются.

При электрошоковой терапии страдает память на недавние события, а долговременная память сохраняется. Сказать точно, какие именно структуры мозга наиболее подвержены воздействию электрошока, мы не можем, но кажется вероятным, что амнезия развивается вследствие нарушения функций височной области и гиппокампа, особенно чувствительных к факторам, вызывающим судороги.

Знание специфических особенностей каждой разновидности амнезии и связи ее с той или иной областью мозга привело к представлению об особой роли двух таких областей в нормальном функционировании памяти; мы рассмотрим их в следующем разделе.

Две области мозга и их функции

Амнезия - это не просто неспособность запоминать, но и забывание. Изучение скорости забывания у больных, страдающих амнезией, и у здоровых людей, используемых в качестве контрольной группы, показало, что поражение двух различных областей мозга у таких больных приводит к двум различным нарушениям функции памяти.

В одном исследовании здоровым людям, больному Н.М. и пациентам с корсаковским синдромом показывали один за другим 120 слайдов. Здоровые испытуемые могли смотреть на каждую картинку в течение 1 секунды, а больные с амнезией - в течение 16 секунд. Затем некоторые из этих слайдов были показаны вперемешку с новыми спустя 10 минут, на другой день и через неделю; при этом по поводу каждого слайда испытуемые говорили, узнали они его или нет. Через 10 минут после первого просмотра у лиц с корсаковским синдромом отмечалась нормальная скорость забывания, а больной Н.М. забывал все с аномальной быстротой. В другом подобном исследовании тоже было показано, что процесс забывания у больных с корсаковским синдромом протекает с обычной, а у лиц, подвергавшихся электрошоковой терапии, - с очень большой скоростью. Еще в одном эксперименте скорость забывания у больного N.А. оказалась нормальной.

У N.А. и больных с корсаковским синдромом, у которых скорость забывания нового материала была относительно нормальной, имели место поражения таламической области. В отличие от этого Н.М. и больные, получавшие электрошоковую терапию, забывали все очень быстро - у них были повреждены гиппокамп и подкорковые структуры височной доли. Значит, эти две области, очевидно, играют существенную, но совершенно разную роль в нормальных функциях памяти. Это подтверждают и эксперименты, проведенные на обезьянах; у животных, перенесших операцию на таламусе, не отмечалось такого быстрого забывания, как после удаления гиппокампа и миндалины.

Гиппокамп, миндалина и связанные с ними структуры, по-видимому, необходимы для консолидации следов памяти - переноса декларативной информации в долговременную память. Таламическая же область, видимо, нужна для первоначального кодирования некоторых видов декларативной информации. У N.А., например, было затруднено кодирование вербального материала, но хорошо усваивались процедурные навыки.

Больные с корсаковским синдромом были единственными в группе, у кого ухудшилась память на события, задолго предшествовавшие болезни. У них наблюдался также целый ряд дефектов умственной деятельности - нечеткое формирование понятий, неспособность выбрать адекватный метод для решения задачи, отказаться от неправильных решений; возможно, что именно это мешало реконструкции воспоминаний о прошлом. Больные с корсаковским синдромом были также единственными, у кого отмечались поражения коры больших полушарий.

Итак, изучение поврежденного мозга действительно позволяет заглянуть в работу нормального мозга (табл. 7.1). Другой исследовательский подход состоит в том, чтобы выяснить, каким образом условия среды могут ускорять или замедлять развитие этого органа.

Таблица 7.1. Скорость забывания у испытуемых с поражениями мозга
Забывают с нормальной скоростью (главное место поражения - дорсомедиальное ядро таламуса) | Забывают очень быстро (главные места поражения - гиппокамп и подкорковые области височной доли)
Больной N. А. Больные с корсаковским синдромом Обезьяны с повреждениями медиальной части таламуса | Больной Н. М. Больные, подвергавшиеся двусторонней электрошоковой терапии Обезьяны с повреждениями миндалины и гиппокампа

Пластичность головного мозга: воздействие окружающей среды

У новорожденного ребенка мозг примерно вчетверо меньше, чем у взрослого человека. Размеры нейронов мозга увеличиваются, а характер нервных связей и сетей усложняется по мере роста ребенка, его общения с людьми и предметами внешнего мира. Основной план развития и структурной дифференцировки нервной системы, несомненно, определяется генами, но индивидуальный опыт вносит свои уточнения.

Как мы уже видели, на анатомическое строение мозга животных влияет окружающая среда. В опытах Розенцвейга крысы, выращенные в «обогащенных» лабораторных условиях, отличались большим весом и толщиной коры больших полушарий, чем их сородичи, жившие в изоляции. Эксперименты повторялись 16 раз с одинаковым результатом. Исследователи находили на дендритах корковых нейронов крыс, живших в более сложной среде, больше шипиков, которые часто служат местами входных синаптических контактов (Globus er at., 1973). Синаптические соединения у таких животных были в среднем на 50% крупнее (Mollgaard et al., 1971), а число синапсов больше (Globus er at., 1978), чем у крыс, выросших в изоляции. Нейрофизиологи полагают, что подобные изменения могут быть результатом процессов научения и хранения следов памяти.

Проведение экспериментов с изоляцией в период развития на людях, конечно, невозможно; поэтому никто не может сказать наверняка, какого рода изменения мозга у человека могут быть связаны со стимулирующим влиянием среды. Тем не менее некоторые психологические исследования указывают на то, что стимулирующая среда может не только способствовать интеллектуальному развитию, но и компенсировать физиологический ущерб, причиненный в раннем возрасте. В одном из таких исследований ученые наблюдали за всеми детьми, родившимися на острове Кауаи в 1955 году, с самого их рождения до 10-летнего возраста. Цель заключалась в том, чтобы проследить за дальнейшим развитием младенцев, появившихся на свет при различных неблагоприятных обстоятельствах, таких как преждевременные роды, малый вес при рождении или кислородная недостаточность во время родов. Предполагается, что все эти факторы повышают риск повреждения головного мозга. Как показало повторное обследование, проведенное в 10-летнем возрасте, у 34% детей, родившихся в 1955 году, отмечались некоторые отклонения в интеллекте или эмоциях, но лишь незначительную их часть можно было связать с родовыми осложнениями. Исследователи пришли к выводу, что «детей, чьи психологические аномалии связаны с плохими условиями жизни, в 10 раз больше, чем тех, у кого они могли быть следствием неблагополучных родов».

Подобное же обширное исследование, проведенное в Великобритании, дало аналогичные результаты: среди 7-летних детей, родившихся недоношенными, но живших в привилегированных условиях, почти не было отстающих в своем развитии, а у их сверстников, родившихся с таким же низким весом, но живших в плохих условиях, отмечен «явный избыток умственно отсталых и просто неразвитых детей» (Drillien, 1964). «Плохие условия» включают недоедание, отсутствие медицинской помощи, дурное обращение с детьми, невнимание к их физическим нуждам (ребенок плохо одет, неопрятен, никто не заботится о его безопасности) или психологическую запущенность (родители не разговаривают с ребенком, не проявляют к нему теплых чувств, не стимулируют его развитие).

Ни один исследователь никогда не помышлял о том, чтобы вырастить ребенка в изоляции. Однако в действительности это иногда случается - при необычных обстоятельствах.
Такова история Джини, найденной в Калифорнии в 1970 году. Девочке было 13 лет, когда она стала объектом внимания властей. С 20-месячного возраста ее держали в маленькой комнатке родительского дома, из которой она никогда не выходила. Ее нагишом привязывали к сиденью наподобие детского стульчика с помощью специальных креплений, изобретенных ее отцом, так что она могла двигать только кистями рук и ступнями. Психопат отец, вероятно ненавидевший детей, запрещал полуслепой матери разговаривать с дочерью. (Девочку, родившуюся до Джини, он отнес в гараж, чтобы не слышать ее плача, где она и умерла от пневмонии в 2-месячном возрасте.) Из еды все 13 лет Джини давали только молоко и детское питание.

Когда девочку обнаружили, она весила всего 59 фунтов. Она не могла выпрямить руки или ноги, не умела жевать, сознательно контролировать функции мочевого пузыря и кишечника. Она не понимала слов и совершенно не могла говорить. По словам матери (отец покончил с собой вскоре после того, как история с Джини вышла наружу), в раннем возрасте Джини выглядела вполне нормальным ребенком.

В последующие шесть лет контакты Джини с внешним миром были весьма обширными, так же как и внимание, которое оказывали ей психологи в виде обучения и тестирования. Она стала в какой-то мере понимать речь и научилась говорить на уровне 2-3-летнего ребенка: «хочет молоко», «два рука». Она научилась также пользоваться предметами, рисовать, в некоторых ситуациях связывать причину со следствием. Кроме того, ей удавалось добираться от одного места до другого - например, до кондитерского прилавка в супермаркете, - и это доказывало, что она может построить в уме «пространственные карты». В 1977 году значение IQ («коэффициент интеллектуальности»), полученное при использовании невербальных тестов, составило для нее 74, что соответствовало нижней границе нормы. Однако ее речь дальше не развивалась и изобиловала ошибками такого типа, которые не свойственны даже двухлетним здоровым детям. Электроэнцефалограммы, снятые в тот момент, когда Джини слушала отдельные слова или смотрела картинки, отчетливо показали, что как для речи, так и для неречевых функций она пользовалась правым полушарием мозга, в то время как в норме речь - это «специальность» левого полушария.

По предположению Сьюзен Кертис, психолингвиста, занимавшегося с Джини, овладение языком действует как пусковой механизм для нормального становления полушарной специализации; если в надлежащее время этого не произошло, «кортикальная ткань, в норме предназначенная для речи и связанных с ней способностей, может подвергнуться функциональной атрофии» (см. гл. 8).

Трудно представить себе худшие для человека условия, чем те, в которых Джини провела годы своего формирования. Отсутствие нормального жизненного опыта настолько повлияло на развитие ее мозга, что это можно было выявить с помощью электроэнцефалографии (см. гл. 8). Мы ничего не знаем о развитии коры мозга, характере нервных сетей или синапсов у Джини, но по ее поведению, когда она была обнаружена, можно, по-видимому, заключить, что нервная система человека должна развиваться в условиях человеческой жизни, чтобы порождать «человеческое» поведение.

Пластичность нашей нервной системы проявляется в широком диапазоне функций - от простейших форм научения, таких, как привыкание, до способности учиться, запоминать, орудовать предметами и создавать новое. Огромное количество знаний и умений, которыми мы пользуемся, в результате процессов организации и реорганизации образуют тесно связанные системы, что позволяет нам извлекать информацию из памяти многими различными способами.

Возьмем слово «перевод». Один из путей памяти заставит нас мысленно представить себе книгу, переведенную с другого языка. Но мы можем подумать и о почтовом переводе, переводе на другую работу или в другой город или переводе железнодорожной стрелки. Мы можем переводить картинки или попусту переводить деньги, и каждый раз, когда мы узнаём новое значение буквосочетания п-е-р-е-в-о-д, в нашей памяти происходит какая-то реорганизация. Человеческая память и способности мозга по переработке информации настолько экстраординарны, что ни один компьютер пока не может даже приблизиться к воссозданию их сложности. Но самое необыкновенное свойство нашей памяти и познавательной системы - это, наверное, наша способность мыслить и осознавать себя мыслящими существами, т.е. способность к самосознанию. Именно к этим функциям высшего порядка мы и обратимся в следующей главе.

продолжение
- 8. 1 - 8. 2 - 8. 3 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1
- 5. 2
- 5. 3
- 6. 1
- 6. 2
- 6. 3
- 7. 1
- 7. 2


Сознание,сознательное состояние,Понятие сознания,сознательного мышления,осознание

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Мышление и сознание

8.1.

А О А О А .?.

Вы, наверное, решили задачу - подставили кружок на место прочерка - еще до того, как сознательно восприняли этот ряд символов как задачу на его продолжение. В течение секунды или около того (столько времени понадобилось вам для ответа) вы думали, т.е. были погружены в структурированную умственную деятельность. Но какая часть этой деятельности была осознана вами?

Мышление, или умственная деятельность, иногда осознается, но часто протекает бессознательно. Понятие сознания само по себе настолько многозначно и сложно, что не имеет простого определения. Все мы знаем, что подразумевается под словами «сознательное состояние», - это то состояние, которое прерывается, когда мы засыпаем или оглушены сильным ударом по голове. Однако сознательное состояние не будет здесь предметом нашего разговора. В этой главе мы займемся активным сознанием, т.е. тем состоянием, когда мы - осознаем наши мысли и поступки. В качестве рабочего определения давайте в таком случае примем следующее: сознание есть осознание нашей умственной и/или физической деятельности.

Не все ученые согласятся с этим определением. Из-за того что нейробиологи пока еще не могут выявить мозговые механизмы, ответственные за такое «активное» сознание, природа его остается предметом извечных и непрекращающихся дебатов, в которых участвуют физиологи, философы, теологи, специалисты-кибернетики, занимающиеся искусственным интеллектом, а также нейробиологи всех мастей. Один из вопросов, вызывающих разногласия, состоит в том, является ли сознание специфической материальной по своей основе функцией мозга или обособленным нематериальным процессом, воплощением духа или души. Нам уже приходилось высказывать свою точку зрения. Сознание, так же как процессы ощущения, движения, адаптации, научения, эмоций, можно в конечном счете объяснить, исходя из структуры и функций мозга.

Другой предмет спора - это вопрос о том, является ли сознание исключительной прерогативой человеческих существ или оно свойственно также и другим животным. Как утверждают некоторые ученые, поведение животных указывает на то, что у них возможен процесс сознательного мышления. В качестве примера наличия разума у животных обычно приводят поведение макаков, отмывающих от песка кукурузные зерна, которыми их подкармливают антропологи на пляжах северной Японии. Другим примером служит «творческое» поведение ворон, которые роняют двустворчатых моллюсков на скалы, чтобы разбить раковину, в то время как другие, менее сообразительные вороны наблюдают за тем, что происходит, и учатся. Эти обезьяны и вороны способны к процедурному научению - они могут усвоить и запомнить, как делать те или иные вещи, не осознавая того факта, что они этому научились. Джером Брунер характеризует процесс процедурного научения как «память без воспоминания» (см. гл. 7). Однако на самом деле такое поведение животных не служит свидетельством осознанного мышления.

Из главы 7 вы узнали, что декларативная память: предполагает как хранение информации о прошлом опыте, так и доступ к ней, когда возникает необходимость в ее немедленном использовании.
Декларативное знание включает фиксацию индивидуального опыта, чувства «знакомства» с ним, информацию о том, когда и где происходили хранящиеся в памяти события, и возможность внутреннего воспроизведения их в форме воспоминаний. Чтобы сделать всю эту информацию доступной, люди используют язык. Мы пользуемся словами даже для того, чтобы классифицировать предметы или события, которые никогда прежде не были объектом нашего чувственного опыта и не осознавались нами. Стоит нам дать наименование новым восприятиям, и мы можем поместить их в ячейку памяти, соответствующую их содержанию. Все это означает, что мы используем, язык для наименования и описания вещей, появляющихся в нашем сознании. Язык - это основное орудие, с помощью которого человеческие существа структурируют свой опыт; следовательно, сознание зависит от языка.

Если сознание действительно зависит от языка, то у человека оно, очевидно, появляется не с самого рождения. Оно развивается по мере того, как мы приобретаем жизненный опыт и наращиваем «словарь», который позволит нам думать о явлениях и связях между ними, планировать и решать, выбирать и действовать. Способность к осознанию, разумеется, не означает, что мы постоянно все осознаём. Мы часто действуем - даже думаем и решаем задачи вроде той, которую мы привели в начале главы, - не подключая нашего сознания. И лишь спустя какое-то время, мысленно возвращаясь к тому, что сделали, и концентрируя свой сознающий разум на данном действии, мы, пользуясь некоей воображаемой реконструкцией поведения или события, придаем нашему действию тот рациональный или хотя бы правдоподобный смысл, который вытекает из наших сознательно поставленных целей, самооценки и ценностей.

Мы можем выполнять некоторые действия, не имея сознательного плана. По выражению психолога Джулиана Джейнса, «наша мысль часто работает так быстро, что сознание за ней не поспевает». Наши психические процессы не сводятся только к сознанию: это работа мозга в целом, продукт того, что делает мозг. Мы ощущаем как осознанные только те внутренние события, которые подверглись переработке в языковой системе мозга.

Мы видели, как мозг выполняет свои обязанности по управлению специфическими видами поведения - тем, как мы движемся и ощущаем, учимся и запоминаем, регулируем внутренние системы и выражаем эмоции. Некоторые из этих процессов или все они происходят одновременно, и наш мозг объединяет и организует их. Благодаря интегративным способностям высшего порядка становятся возможны мышление и сознание. И хотя мы далеки от полного понимания того, как осуществляется эта интеграция, мы по меньшей мере приблизительно знаем, где она в основном происходит. Это место - кора головного мозга.

Анатомия и мышление

То, что мы именуем мышлением и сознанием, по-видимому, зависит от коры - слоя толщиной около шести миллиметров, покрывающего все четыре доли мозга. В состав ее сложной и высокоспециализированной структуры входит приблизительно три четверти всех нейронов большого мозга, число которых составляет несколько миллиардов. Вы уже знакомы с некоторыми областями коры, выполняющими специфические функции. Например, первичная зрительная кора, находящаяся в затылочной доле, перерабатывает зрительные сигналы и ответственна за функцию зрения. Однако подобного рода врожденная жесткая связь со специфическими функциями для ряда крупных областей коры еще не установлена.

Ассоциативная кора
Эти большие «неопределенные» области называют ассоциативной корой. Традиционная наука о мозге утверждает, что здесь образуются ассоциативные связи между специализированными областями и интегрируется приходящая из них информация (рис. 137). Кроме того, здесь, как полагают, текущая информация объединяется с эмоциями и воспоминаниями, что позволяет людям думать, решать, составлять планы.

Так, например, считается, что ассоциативные поля теменной доли объединяют информацию, приходящую от соматосенсорной коры, - сообщения от кожи, мышц, сухожилий и суставов относительно положения тела и его движений - со зрительной и слуховой информацией, поступающей из зрительной и слуховой коры затылочной и височной долей. Эта объединенная информация помогает нам иметь точное представление о собственном теле во время передвижений в окружающем пространстве. Слияние сенсорных данных с информацией, извлекаемой из кладовых нашей памяти, позволяет нам осмысленно интерпретировать специфические зрительные сигналы, звуки и тактильные ощущения. Когда что-то движущееся и пушистое коснется вашей руки, вы будете по-разному реагировать на это в зависимости от того, услышите ли вы одновременно с этим мурлыканье вашей кошки или рев медведя.

Рис. 137. Вид человеческого мозга сбоку: здесь еще раз показаны важнейшие сенсорные и двигательные зоны коры.
Информация от всех органов чувств, так же как и текущая информация, связанная с двигательными программами, интегрируется лобной корой, которая представляет собой высший уровень функциональной иерархии.

Принято считать, что на наше решение при встрече с медведем или кошкой опосредованно влияют ассоциативные поля лобной доли. Интегрированная сенсорная картина события передается лобной коре. Благодаря обширным двусторонним связям с лимбической системой к этой картине добавляется эмоциональный оттенок, а также информация, взятая из памяти. Другие нервные связи тоже доставляют информацию, которая позволяет лобной коре оценить текущие требования организма и окружающей среды и выбрать среди них первоочередные - решить, что лучше, а что хуже для организма в данной ситуации. Лобная кора, по-видимому, ответственна и за выбор целей, которые мы ставим перед собой на будущее, а также за нашу оценку различных обстоятельств в связи с этими целями.

Где именно в коре происходят эти сложнейшие процессы фильтрации и абстрагирования данных и как они осуществляются, пока неизвестно. Однако, как показали современные методы исследования, большая часть того, что прежде называли «ассоциативной корой», возможно, состоит из ряда сенсорных зон все более высокого порядка, наивысшая из которых получает, фильтрует и интегрирует информацию от различных органов чувств. Как отмечал Верной Маунткасл, основной тип строения коры - это вертикальные колонковидные образования, состоящие примерно из 100 клеток (см. гл. 3). Особая роль этих кортикальных колонок в «ассоциативных» полях, а также во всей коре, вероятно, связана с их способностью к установлению ассоциаций, т.е. образованию временных связей, с другими колонками из других участков мозга. При изменении условий такие связи могут изменяться. (В конце этой главы мы рассмотрим модель, предложенную Маунткаслом для объяснения того, каким образом работа корковых колонок могла бы порождать сознание.)

При помощи обширных нервных связей лобная кора, видимо, взаимодействует с височной корой в выполнении ряда высших мозговых функций. Например, уникальная способность человека - использование языка - основана на совместной работе ассоциативных полей височной и лобной долей, а также затылочной доли. Височная кора участвует в процессах памяти, в частности в решении вопроса о том, что именно подлежит хранению, а также в хранении и извлечении информации не только о самих прошлых событиях, но и о том, как они оценивались - как приятные или неприятные. Обширные поражения этой зоны могут привести к потере долговременной памяти (или по крайней мере к неспособности извлекать из нее информацию). Очевидно, что функции лобных долей по составлению планов должны быть связаны с восстановлением в памяти соответствующих ситуаций из прошлого опыта; эти данные могут поступать из височной коры.

Еще один анатомический аспект, имеющий важное значение для понимания того, что такое сознание и язык, - это полушарная организация мозга.

Большие полушария головного мозга
Два полушария, составляющие передний мозг, в нескольких местах соединены между собой пучками волокон, из которых крупнейшим и важнейшим является мозолистое тело (см. рис. 138). Правое полушарие контролирует сенсорные и двигательные функции левой половины тела, а левое осуществляет аналогичный контроль над правой половиной. В отношении зрения и слуха полушарный контроль несколько сложнее. Как мы видели в главе 3, поле зрения каждого глаза состоит из левой и правой половин. Информация из правой части поля зрения обоих глаз поступает только в левое полушарие, а из левой части - только в правое полушарие (см. рис. 3.12). Связь между зрительными зонами левого и правого полушарий в норме осуществляется через мозолистое тело. Человеческая речь в отличие от этих контралатеральных функций локализована только в одном из полушарий мозга.

Рис. 138. Главные комиссуры, соединяющие два полушария мозга.. Бросаются в глаза крупные размеры мозолистого тела по сравнению с другими соединениями.
На рисунке представлен разрез мозга, проходящий в срединной плоскости.

Наиболее глубокое проникновение в тайны физиологических основ мышления и сознания было достигнуто благодаря клиническому исследованию лиц с повреждениями мозга (результат несчастного случая, заболевания или хирургической операции), в частности тех, у кого вследствие операции полушария оказались отделенными друг от друга.

Расщепленный мозг

Во время эпилептического припадка аномальная и все более бурная импульсная активность нейронов распространяется от пораженного участка на другие области мозга. Когда она через мозолистое тело передается другому полушарию, припадком оказывается охвачен весь мозг. В некоторых случаях, когда эпилепсия угрожает жизни больного и не поддается иному способу лечения, нейрохирурги, чтобы сдержать нервный взрыв, перерезают мозолистое тело. Процедура хорошо удается, и после операции у больных не отмечается практически никаких изменений в отношении свойств личности, интеллекта или поведения. Однако хитроумные тесты, изобретенные неврологами и психологами, свидетельствуют о том, что «расщепление» мозга все-таки сказалось на сознании и характере мышления этих больных, вызвав глубокие, но внешне обычно незаметные изменения.

Вот описание одного теста, специально предназначенного для выявления этих изменений.
Больная N.С. - домохозяйка из Калифорнии с перерезанным мозолистым телом - сидит перед экраном, в центре которого нанесена небольшая черная точка. Экспериментатор просит испытуемую не отрываясь смотреть на точку. Затем справа от точки на миг появляется изображение чашки. Оно проецируется спомощью тахистоскопа - специального прибора, позволяющего точно контролировать время, в течение которого изображение остается на экране. Обычно подобные предъявления очень кратковременны - они длятся примерно десятую долю секунды, так что испытуемые не успевают отвести глаза от точки. Смысл этого в том, чтобы изображение попало только в одно полушарие мозга; в случае перемещения взора оно могло бы быть воспринято обоими полушариями.

На вопрос, что она видела, больная N.С. отвечает: «Чашку». Испытуемую опять просят пристально смотреть на точку, и на этот раз слева от точки на миг появляется изображение ложки. На вопрос, что она видела, больная отвечает: «Ничего». Затем исследователь просит ее, просунув руку в отверстие под экраном, выбрать наощупь среди находящихся там нескольких предметов тот, который был бы похож на только что мелькнувшее изображение. Левой рукой, перебрав несколько предметов, больная выбирает ложку. На вопрос, что она держит в руках, N.С. отвечает: «Карандаш».

В другом аналогичном тесте слева от точки было спроецировано изображение обнаженной женщины. N.С. покраснела и захихикала. На вопрос о том, что она видела, больная ответила: «Ничего, просто вспышку света». «Тогда почему же вы смеетесь?» - спросил ее экспериментатор. «Ну, доктор, и машинка же у вас!» - ответила N.С.

Когда изображение чашки попадало в правую часть поля зрения и поступало для переработки в левое полушарие, больная без труда называла предмет, который видела. Но когда изображение (ложки) попадало в левую часть зрительного поля, сигналы от которого перерабатывались правым полушарием, больная отвечала, что ничего не видела. И все же переработка информации, очевидно, имела место, «так как N.С. смогла выбрать ложку среди ряда других предметов. У нее, как и у большинства людей, ответственным за язык и речь было левое полушарие. При неповрежденном мозолистом теле левое и правое полушария работают вместе, воспринимая предметы и давая им названия. Но у разделенного мозга N.С. каждое из полушарий оказалось в сущности слепым по отношению к тому, что видело другое полушарие. Правое полушарие - немое, оно узнавало ложку, но не могло назвать ее.

Реакция N. . на изображение обнаженной женщины, которое появилось слева от центра экрана, особенно интересна. Правое полушарие явно переработало поступившую зрительную информацию - после показа изображения больная покраснела и засмеялась. Но поскольку левое, вербальное, полушарие не знало, в чем дело, оно попыталось объяснить причину смущения, предположив, что его каким-то образом спровоцировала машина.

В другом исследовании с применением тахистоскопа испытуемой сначала показывают четыре фотографии и сообщают, как зовут тех, кто на них изображен. Затем она садится перед экраном, на который проецируется составное изображение - например, слева от точки половина лица Тома, а справа - половина лица Дика. На вопрос, кого она видела, пациентка отвечает: «Дика», т.е. ту часть фотографии, которую восприняло ее левое, владеющее речью полушарие. Позже составное изображение проецируется еще раз, но на этот раз испытуемой предлагают показать, кого именно она видела; она выбирает Тома, которого видело ее правое, т.е. «немое», полушарие.

Еще один интересный момент состоял в том, что испытуемые не замечали в изображениях, которые они видели, ничего необычного. Они воспринимали половину лица как целое лицо - иначе говоря, их мозг довершал картину. Этот конструктивный аспект восприятия помогает объяснить, почему больные с расщепленным мозгом обычно успешно действуют в повседневной жизни. Другой вспомогательный прием, который используется ими как в экспериментальных, так и в повседневных ситуациях, - это «перекрестная подсказка». Одно полушарие использует доступные ему признаки, чтобы понять, какая информация воспринимается другим полушарием. Например, если испытуемый должен распознать наощупь связку ключей, которая находится в его левой руке (контролируемой правым полушарием), то левое полушарие может «догадаться» об этом по характерному звону и дать правильный ответ: «Ключи», хотя ни зрительная, ни осязательная информация не была ему доступна.

Несмотря на все конструктивные приемы и изобретательность расщепленного мозга, оказывается, как отмечает пионер в области хирургических операций по разделению полушарий мозга лауреат Нобелевской премии Роджер Сперри (Sperry, 1974), что «каждое полушарие ... имеет свои собственные ... отдельные ощущения, восприятия, мысли и идеи, полностью обособленные от соответствующих внутренних переживаний другого полушария. Каждое полушарие - левое и правое - имеет свою собственную отдельную цепь воспоминаний и усвоенных знаний, недоступных для другого. Во многих отношениях каждое из них имеет как бы отдельное собственное мышление».

продолжение
- 8. 2 - 8. 3 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1
- 5. 2
- 5. 3
- 6. 1
- 6. 2
- 6. 3
- 7. 1
- 7. 2
- 7. 3


Полушария,полушарие мозга,доминирование полушарий,Левое полушарие

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Мышление и сознание

8.2.

Специализация и доминирование полушарий

Как показывают результаты изучения расщепленного мозга, левое полушарие в основном ответственно за язык и речь, а правое управляет навыками, связанными со зрительным и пространственным опытом. В других исследованиях выявляются тонкие различия в способах переработки информации двумя полушариями. Как полагают, левое полушарие осуществляет ее переработку аналитически и последовательно, а правое - одновременно и целостно. Правое полушарие склонно воспринимать наборы элементов, подобные представленным на рис. 141, как цельные конструкции, не рассматривая отдельные входящие в них части.

Рис. 141. Изображения, подобные представленным здесь, легко и быстро воспринимаются как целое правым полушарием.

Таким образом, каждое полушарие, видимо, имеет свои слабые и сильные стороны и каждое вносит свой вклад в мышление и сознание. Для того чтобы познакомиться с этими различными свойствами, мы прежде всего рассмотрим некоторые более специфические данные об особенностях правого и левого полушарий, а затем на ряде примеров покажем, как могла бы осуществляться совместная работа обоих полушарий при неповрежденном мозолистом теле.

Левое полушарие и речь

Больной лежит на столе, он в полном сознании, и в его сонную артерию с одной стороны шеи вставлена небольшая трубка. Врач просит его поднять вверх обе руки и начать считать тройками в обратном направлении, начиная от ста (100, 97, 94 ...). Затем в артерию вводится наркотизирующее вещество амиталнатрий. Оно доходит до того полушария мозга, которому доставляет кровь эта артерия. Через несколько секунд рука, противоположная той стороне тела, куда была сделана инъекция, падает без движения. Затем больной перестает считать. Если подвергшееся наркозу полушарие то самое, которое контролирует речь, пациент теряет речь на несколько минут. Если же нет, он снова начнет считать через какие-нибудь несколько секунд и сможет вести разговор, хотя половина его мозга будет наркотизирована. Этот метод, называемый тестом Вада, позволяет нейрохирургам определить, какое полушарие мозга контролирует речь у больного, которому предстоит операция на мозге. Располагая такой информацией, хирург старается действовать так, чтобы не повредить эту область мозга.

Результаты теста показывают, что у более чем 95% всех праворуких людей, не имевших в раннем возрасте травм или поражений мозга, язык и речь контролируются левым полушарием, а у остальных 5%-правым. Большая часть леворуких - около 70% - также имеют речевые зоны в левом полушарии. У половины из остальных левшей (около 15%) речь контролируется одним правым полушарием, а у другой половины (15%) - обоими.

Когда тесту Вада подвергались больные, перенесшие, как было известно, повреждение левого полушария в ранний период жизни, оказалось, что правое полушарие у них либо полностью контролирует, либо участвует в контроле над речью у 70% леворуких больных и 19% праворуких. Правое полушарие у этих больных явно приобрело способность управлять речью и компенсировало таким образом ущерб, причиненный в раннем возрасте левому полушарию. Такого рода сдвиги ясно свидетельствуют о пластичности мозга в раннем детстве.

Участки мозга, управляющие речью.
Уже больше столетия ученые знают о том, что у большинства людей речь контролируется левым полушарием. В 1836 году никому не известный французский врач Марк Дакс прочел на заседании медицинского общества в Монпелье короткий доклад, в котором описывал 40 человек из числа своих больных, страдавших нарушениями речи. У всех без исключения обнаруживались признаки повреждения левого полушария. Сообщение Дакса, несмотря на всю значительность представленных в нем данных, прошло незамеченным - быть может, потому, что оно исходило от безвестного практикующего врача, работавшего за пределами Парижа. Тридцать лет спустя Поль Брока представил Анатомическому обществу в Париже описание клинической истории больного, который утратил способность говорить, но мог тем не менее нормально читать и писать, а также понимать все, что ему говорили. Брока считал, что причиной нарушения речи было поражение в лобной доле левого полушария. Этот особый участок, прилегающий к двигательной зоне коры и управляющий мышцами лица, языка, челюстей и глотки, получил название зоны Брока. Специфические затруднения, которые испытывают больные при произнесении звуков речи, хотя сама способность к использованию языка остается у них нормальной, называют афазией Брока.

Жертвы афазии другого типа произносят хорошо артикулированные звуки, из которых они строят грамматически правильные, но совершенно бессмысленные фразы: "I think that there's an awful lot of mung, but I think I've a lot of net and turnged in a little wheat duhvayden". (Buckingham, Kertesz, 1974). Этот вид афазии - афазия Чернике - возникает при повреждении верхне-заднего участка левой височной доли, названного зоной Вернике по имени локализовавшего ее в 1874 году Карла Вернике.

Афазия - это попросту нарушение речи, но она может принимать разные формы (см. табл. 8.1). Она может быть связана с нарушением артикуляции речевых звуков, с неспособностью к построению осмысленной речи, даже если произнесение звуков не нарушено, или неспособностью понимать устную речь. Изучение хорошо описанных видов афазии помогло выявить участки мозга, специфически ответственные за те или иные компоненты языкового общения. В результате картирования зон Брока, Вернике и других областей мозга, указанных в табл. 8.1, нейробиологи смогли построить модель, отражающую процесс генерирования и переработки речи мозгом.

Таблица 8.1. Виды афазий (по Springer, Deutsch, 1981, с изменениями)
Название | Симптомы | Поврежденная область мозга
Афазия Брока | Затруднения в двигательных актах произнесения слов; понимание речи, чтение и письмо не нарушены; больной осознает свой дефект | Лобная доля левого полушария, в особенности зона Брока
Афазия Вернике | Понимание речи сильно нарушено; звуки больной произносит нормально, речь беглая, но странная или бессмысленная, в ней много несуществующих слов; ритм и интонации речи, а также грамматические формы сохранены; чтение и письмо нарушены; больной, по-видимому, не осознает бессмысленность своей речи | Волокнистые тракты, соединяющие зоны Вернике и Брока
Проводниковая афазия | Речь беглая, но частично бессмысленная; больные могут проявлять некоторую способность к пониманию чтению; не в состоянии правильно повторять фразы | Задняя часть первой височной извилины, или зона Вернике
Словесная глухота | Понимание устной речи нарушено; понимание письменной речи остается нормальным; устная речь и письмо не нарушены | Область, связывающая зону Вернике со слуховым входом
Анемическая афазия | Неспособность вспомнить то или иное слово, имя человека или название предмета; понимание речи и устная речь в пределах нормы | Угловая извилина (место соединения височной, теменной и затылочной долей), левое полушарие
Глобальная афазия | Тяжелые нарушения всех функций, связанных с использованием языка | Обширное поражение левого полушария

Согласно этой модели, основной нервный субстрат, определяющий построение устной речи - ее форму и смысловое содержание, - находится в поле Вернике. Нервные волокна, образующие так называемый дугообразный пучок, соединяют это поле с зоной Брока (рис. 142). Здесь под влиянием приходящих импульсов строится детальная и координированная программа вокализации - как должны действовать мышцы губ, языка и глотки. Эта программа затем передается прилегающему участку двигательной коры, который управляет областью лица и активирует соответствующие мышцы.

Рис. 142. Зоны левого полушария, участвующие в речи и ее восприятии.
Зона Вернике и зона Брока связаны волокнистым трактом - так называемым дугообразным пучком. Он показан стрелкой, так как снаружи не виден.

Зона Вернике имеет большое значение и для понимания речи. Звучание слова воспринимается первичной слуховой корой, но переработанные здесь сигналы должны пройти через прилегающую зону Вернике, чтобы звуки были истолкованы как речь.

В тех случаях, когда слова воспринимаются не на слух, а глазами, т.е. при чтении, информация, по-видимому, передается из первичной зрительной коры в угловую извилину, где входные зрительные сигналы каким-то путем связываются со звуковым образом соответствующих слов. Затем происходит переработка звуковой формы слова в его смысл, как если бы оно было воспринято на слух. Поскольку устная речь возникла в процессе эволюции человека задолго до письменной, а дети начинают говорить и понимать речь раньше, чем научаются читать и писать, гипотеза, согласно которой понимание письменной речи имеет звуковую основу, кажется правдоподобной.

Хотя общая модель, объясняющая, как мозг генерирует и воспринимает речь, согласуется с симптомами, характерными для афазий Брока и Вернике, далеко не все согласны с тем, что она действительно отражает нормальную работу мозга, связанную с использованием языка. Многие специалисты, изучающие нервную систему (например, Caplan, 1981; Klein, 1978), считают, что в этой функции участвует по меньшей мере все левое полушарие, а может быть, и ряд других отделов мозга. Еще много лет назад Хьюлингс Джексон предупреждал, что «локализовать поражение, ответственное за нарушение речи, и локализовать речевые функции - это совершенно разные вещи» (J. Taylor, 1958)

Недавние исследования с применением прямой электростимуляции мозга у больных во время нейрохирургических операций подтверждают, что к использованию языка имеет отношение значительная часть коры. При раздражении многих участков в областях коры, связанных с речью, ухудшается способность к чтению, а стимуляция отдельных пунктов в лобных, височных и теменных долях приводит к тому, что нарушается способность говорить и понимать устную речь.

У больных, владевших двумя языками, при электростимуляции участков мозга, расположенных в центре речевой области, нарушалась способность объясняться на обоих языках, тогда как при раздражении некоторых периферических участков этой области «выпадал» лишь какой-то один из двух языков. Поскольку у людей, говорящих на двух языках, при развитии афазии обычно возникают затруднения с обоими языками, можно думать, что организация соответствующих мозговых механизмов в основе своей одинакова. Исключения могут составлять те случаи, когда в одном языке используется буквенный алфавит, а в другом - иероглифы или символы, отображающие предметы и понятия, а не звуки (иероглифический язык - это, например, китайский). Различия в способности к чтению, проявляющиеся после повреждений мозга, указывают на то, что в этом случае мозговые механизмы могут быть организованы по-разному.

Растущее понимание того, как осуществляется переработка языковой информации мозгом, возможно, прольет свет еще на одну проблему, которая возникает только в культурах, обладающих письменностью, - проблему дислексии.

Дислексия
Одна из форм дислексии - это нарушение способности к чтению, не являющееся результатом умственной отсталости или физической травмы. Люди, страдающие дислексией, имеют нормальный интеллект; устная речь и ее понимание у них не нарушены. Трудности, с которыми они сталкиваются при чтении, принимают разные формы и могут быть обусловлены рядом различных причин. У одних причина нарушения носит по преимуществу зрительно-пространственный характер: они испытывают затруднения в восприятии слова как целого и не могут усвоить, как выглядят слова, - не могут, например, отличить «луг» от «гул». Другие неспособны уловить связь между буквосочетаниями и теми звуками, которые они отображают. Такие люди теряются, если их просят произнести незнакомое слово. Они могут узнать и правильно прочесть слово «сокол», например, но придут в замешательство при виде слова «колос».

Одно из объяснений зрительно-пространственных затруднений, испытываемых некоторыми дислексиками, связывает эти затруднения с нестабильной глазодоминантностью (Stein, Fowler, 1981). У большинства людей один глаз (так же как и рука) является доминирующим. Нестабильная глазодоминантность может привести к нарушению движений глаз, и человеку будет трудно следить за порядком расположения букв и слов на странице. Нестабильная глазодоминантность сама по себе может быть следствием нестабильного церебрального контроля, т.е. такого состояния, когда ни одно из полушарий не осуществляет доминирующего контроля над движениями глаз.

При некоторых видах дислексии отмечены аномалии развития корковых речевых областей. При исследовании мозга 20-летнего юноши, страдавшего дислексией и погибшего в результате несчастного случая (мозг при этом не был поврежден), было обнаружено резко выраженное нарушение гистологической структуры речевых зон левого полушария (рис. 143) (Galaburda, Kempera, 1978). Не выявлялось нормальной дифференцировки клеточных слоев; повсюду были разбросаны крупные примитивные клетки, обычно не встречающиеся в этой области мозга. Были найдены также уродливые бугры выпячивающейся ткани - так называемая полимикрогирия.

Рис. 143.
Справа: нормальное клеточное строение речевой зоны левого полушария.
Можно различить несколько отчетливых слоев, и клетки организованы здесь характерным образом в виде колонок.
Слева: та же зона у юноши, страдавшего дислексией, мозг которого исследовал Галабурда.
Расположение нейронов нарушено во всем участке, тела нервных клеток имеются и в самом верхнем слое, где их в норме никогда не бывает.

Таковы первые данные, связывающие дислексию с анатомическими аномалиями (подобные аномалии в строении тканей не выявляются с помощью прижизненных методов исследования мозга). Но это всего лишь единственный случай. Кроме того, поскольку термин «дислексия» в настоящее время используется для обозначения целого ряда различных расстройств, заключить, что их причиной всегда являются анатомические нарушения, не представляется возможным.

Судя по некоторым данным, степень проявления и частота дислексии могут зависеть от языка, на котором человек учится читать. Среди населения стран Запада встречается от 1 до 3% дислексиков, в Японии же их число в 10 раз меньше. В японском языке используются два вида письма: кана, где, как и в нашем алфавите, символы соответствуют звукам, хотя каждый символ означает не отдельный звук, а слог, т.е. сочетание звуков; и кандзи, где символами служат иероглифы, отображающие не звуки, а предметы или понятия. Возможно, что зрительно-пространственное восприятие иероглифов осуществляется правой половиной мозга. Об этом свидетельствуют наблюдения над японцами, перенесшими инсульт: при локализации очага поражения в левом полушарии больные теряли способность читать слова, написанные на кана, но продолжали читать иероглифические тексты. Известно также, что некоторые американские дети, страдающие дислексией, успешно обучались читать на английском, представленном на письме китайскими иероглифами по специально разработанной системе (Kozin et al., 1971).

Рис. 144. Кандзи (слева) использует символы почти пиктографического характера. Кана (справа) использует символы, означающие комбинации звуков или слоги.

Другой разновидностью языка, использующей зрительно-пространственные навыки, является язык жестов, применяемый глухими.

Язык жестов
Многие глухие, особенно те, кто родились глухими, считают такой язык - американский язык жестов (АЯЖ), применяемый в США, - наиболее надежным способом коммуникации. АЯЖ, хотя он и основан на пространственных отношениях, - это формальный язык со сложным словарем, включающим 4000 знаков, и определенной грамматической структурой. Каждый знак представляет собой слово. Порядок слов здесь иной, чем в английском языке: в каждом предложении на первом месте стоит наиболее конкретный или выразительный элемент, затем идут знаки, объясняющие или описывающие ситуацию (прилагательные, наречия или глаголы), а за ними - результат, вывод или конечный итог ситуации.

Какая половина мозга ответственна за понимание этого невербального языка? Как свидетельствуют клинические данные, у людей, пользующихся языком жестов и страдающих афазией (в данном случае имеется в виду неспособность активно пользоваться АЯЖ или понимать его), имеются повреждения левого полушария в тех же областях, где происходит переработка звуковой речи у людей, обладающих слухом. Оказалось, однако, что у тех, кто начал использовать АЯЖ в очень раннем возрасте, левое полушарие доминировало над правым и при решении зрительно-пространственных задач. То, что правое полушарие в данном случае лишилось своего обычного превосходства, кажется достаточно обоснованным: для понимания языка жестов нужно воспринимать тонкие различия в положении рук и пальцев.

Интересно отметить также, что большинство людей, читающих по Брайлю (система письменности для слепых, при которой чтение происходит с помощью осязания), предпочитают пользоваться левой рукой для распознавания знаков. Это еще один интересный пример координации между преобладающими языковыми способностями левого полушария и в норме преобладающими пространственными способностями правого.

продолжение - 8. 3 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1
- 5. 2
- 5. 3
- 6. 1
- 6. 2
- 6. 3
- 7. 1
- 7. 2
- 7. 3
- 8. 1


Исследования полушарных функций,Правое полушарие,Анатомия и физиология межполушарных различий

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Мышление и сознание

8.3.

Правое полушарие

Из-за того что левое полушарие имеет столь важное значение для речи и ее понимания, а также для выполнения жестов, подчиненных законам языка, его называют «доминирующим». Правое полушарие в таком случае становится «второстепенным». Многие люди все еще пользуются этими эпитетами, хотя, как показали более поздние исследования, правое полушарие имеет свои собственные функции и может даже участвовать в процессе восприятия речи.

Эксперименты с тахистоскопом как будто бы выявили прискорбную неполноценность, если не сказать абсолютную бездарность, правого полушария в деле понимания речи. Однако совсем недавно Эран Зайдель (Zaidel, 1975) изобрел устройство, названное Z-линзой и выполняющее ту же задачу, что и тахистоскоп, но в некоторых отношениях более эффективное. С помощью этого устройства испытуемый может подолгу разглядывать предъявляемый стимул, тогда как тахистоскоп обеспечивает лишь кратковременное восприятие изображения в течение 0,1-0,2 секунды, поскольку любое, даже незначительное движение глаз в сторону от центральной точки приведет к тому, что раздражитель попадет в оба поля зрения. Z-линза гарантирует с полной надежностью, что используемую в экспериментах зрительную информацию получит лишь одно полушарие мозга (см. рис. 145). Зайдель работал с двумя больными, перенесшими операцию по разделению полушарий. У обоих левое полушарие доминировало в отношении речи. В одном из тестов больные слышали слово, произнесенное экспериментатором, затем видели три изображения, которые с помощью Z-линзы проецировались в левую часть зрительного поля (правое полушарие), и должны были выбрать картинку, соответствующую услышанному вначале слову. В другом эксперименте от них требовалось выполнение устных инструкций, например: «Положите желтый квадрат на красный круг». При этом они видели предметы в левой половине зрительного поля.

Рис. 145. Принцип работы Z-линзы. Линза прилегает непосредственно к глазу, и проходящие через нее лучи света проецируют изображение только на одну половину сетчатки. Другой глаз закрыт накладкой, так что для другого полушария возможность «увидеть» тот же материал полностью исключена. Поэтому испытуемые могут разглядывать изображение гораздо дольше, чем в экспериментах с тахистоскопом.

А - Изображение проецируется Z-линзой только в одно полушарие, обеспечивает, хотя испытуемый чтобы изображение
Б - Z-линза обеспечивает, чтобы изображение попало только на одну половину сетчатки
В - Оптическое устройство сужает поле зрения до небольшого изображения, проецируемого на поверхность контактной линзы
Г - Один глаз закрыт
Д - Поле зрения

Зайдель обнаружил, что правое полушарие понимало намного больше слов и больше знало о словах, чем думали прежде. Более ранние эксперименты с тахистоскопом указывали на то, что правое полушарие может постигать смысл существительных, но не глаголов. С помощью Z-линзы, позволяющей больным смотреть на изображения слов в течение более длительного времени, чем доля секунды, Зайдель установил, что такое противопоставление существительных глаголам лишено основания: для понимания глаголов просто требовалось больше времени. Как показали результаты соответствующих тестов, словарный запас правого полушария был близок к запасу 10-летнего ребенка. Последовательные цепочки слов, составляющих устные инструкции, воспринимались хуже, чем отдельные слова.

И все же, хотя правое полушарие и обладает некоторой способностью к пониманию речи, оно остается «немым», т. е. не может само программировать речь. Для этого, очевидно, требуются специализированные области мозга, такие, как зона Брока и зона Вернике.

Зрительные и пространственные процессы
В ряде случаев правое полушарие, оказывается, доминирует над левым в восприятии пространственных соотношений и манипулировании предметами в соответствии с этим восприятием. Чтобы проверить, так ли это, больным с расщепленным мозгом показывали разрезанные на части изображения предметов разной формы, а затем предлагали выбрать наощупь поочередно правой и левой рукой сами эти предметы. У шести из семи испытуемых число правильных ответов для левой руки (правое полушарие) составило от 75 до 90%, а для правой (левое полушарие) - примерно 50%, что соответствует ожиданию при случайном выборе (Neles, 1972).

Таблица 8.2. Результаты выполнения теста по составлению узора из кубиков правой и левой рукой
Узор | Время выполнения задачи, с
 | левая рука | правая рука
1 | 11 | 18
2 | ?* | 74**
3 | 13 | 36
4 | 12 | 69
5 | 15 | 95***
6 | 25 | 74
* В пределах предоставленного времени (120 с) узор не завершен. ** Испытуемый отказался от дальнейших попыток до конца предоставленного времени. *** Узор составлен правильно, но неверно ориентирован.

В другом исследовании испытуемых просили сложить из предъявленных кубиков узор, который соответствовал бы показанному рисунку (рис. 148). Рука, контролируемая правым полушарием, в этом тесте намного превосходила руку, контролируемую левым, хотя последнее и не казалось полностью некомпетентным (табл. 8.2).

Майкл Газзанига, известный американский исследователь, предполагает, что правое полушарие имеет лишь незначительное преимущество в восприятии пространственных отношений. Истинное его превосходство связано со способностью физически проецировать такие восприятия на предметы при манипулировании ими. Иными словами, преимущество правого полушария проявляется при таких физических действиях, при которых предметы перемещаются и комбинируются в соответствии с определенным представлением.

Рис. 148. В этой задаче испытуемых просят сложить из кубиков фигуру, предъявленную в качестве образца, пользуясь либо правой, либо левой рукой. Как видно из табл. 8.2, левая рука намного лучше справляется с задачей.

Процессы, связанные с музыкой
В возрасте 57 лет французский композитор Морис Равель получил серьезную травму левого полушария мозга при автомобильной катастрофе. Из описания его дальнейшего состояния следует, что хотя он и мог «по-прежнему слушать музыку, посещать концерты, высказывать критические замечания или описывать полученное им удовольствие, он больше так никогда и не смог заниматься композицией - записывать то, что звучало в его голове» (Alajouanini, 1948). Равель страдал афазией Вернике; он не был в состоянии играть на фортепиано, правильно петь, записывать музыку или читать нотную запись.

Правое полушарие, несомненно, тоже играет какую-то роль в процессе музыкального восприятия. В случаях, подобных тому, что произошло с Равелем, повреждение левого полушария не мешало пострадавшему оценивать услышанную музыку или улавливать фальшивые ноты и нарушения ритма. Есть много сообщений о людях с обширными поражениями левого полушария и афазией, которые тем не менее могли верно напеть не только мелодию, но и слова песни.

Однако ни исследование музыкальных способностей после повреждений мозга, ни изучение музыкального восприятия у здоровых людей не позволило связать эти способности с тем или другим полушарием. Компоненты музыки разнообразны и сложны - мелодия, высота звука, тембр, гармония, ритм. Складываясь в бесчисленные комбинации, они образуют музыкальные произведения от Баха до рока. Кроме того, различна и музыкальная подготовка тех, кто слушает музыку: одни могут быть профессионалами в этой области, другие не знают, что такое музыкальная фраза или аккорд. Поэтому авторы обзоров на эту тему в большинстве своем приходят к выводу, что невозможно приписать главенствующую роль в осуществлении музыкальных функций тому или другому полушарию (Gates, Bpadshaw, 1977; Brust, 1980).

Два полушария - один мозг

Изучение специфических полушарных функций у больных с расщепленным мозгом позволяет кое-что узнать о роли каждого из полушарий в интактном мозге. Кроме того, проводятся экспериментальные исследования полушарных функций у здоровых людей. Как полагают, в экспериментах с тахистоскопом на здоровых испытуемых более быстрая реакция на сигналы, идущие от левой части зрительного поля, показывает, что правое полушарие лучше оснащено для переработки представленного материала, а более быстрая реакция на сигналы от правой части зрительного поля говорит о превосходстве левого полушария. Другой тест, которому часто подвергают здоровых испытуемых, - это бинауральный слуховой тест, когда в оба уха одновременно поступают различные слуховые раздражители, а испытуемых просят сообщить, что они слышат. Если более точное сообщение касается информации, поступившей в левое ухо, это считают признаком преобладания правого полушария в переработке данных сигналов, и наоборот.

Результаты подобных исследований показывают, что левое полушарие, видимо, имеет некоторые преимущества при восприятии звуков речи, даже при предъявлении в перевернутой последовательности. Заключения о каких-либо преимуществах правого полушария менее определенны.

Однако надежность таких результатов вызывает сомнения: при повторном тестировании одного и того же испытуемого они не всегда получаются одинаковыми. Например, у людей с установленным ранее преимуществом правого уха при восприятии бинаурально предъявляемой речи спустя неделю может обнаружиться преимущество левого уха в таких же тестах.

Как можно объяснить подобную изменчивость? Джерри Леви, известный специалист в области полушарных функций, полагает, что «активация того или другого полушария зависит не от его реальных способностей или даже не от используемой им в данном случае стратегии переработки информации, а скорее от того, что, по его мнению, оно может сделать» (Levy, 1976). Иначе говоря, человек с неповрежденными связями между двумя полушариями при необходимости решить какую-то задачу выбирает определенную стратегию. Он может, например, сконцентрировать все внимание на звуках, поступающих в то или другое ухо, или избрать стратегию, опирающуюся на зрительные представления, а не просто на переработку вербальной информации. Например, чтобы запомнить пару слов «кабан-чемодан», можно несколько раз повторить их в уме (активация левого полушария), а можно мысленно представить себе свинью, несущую чемодан (активация правого полушария).

Два мозговых полушария действительно обладают специализированными функциями, но в интактном мозге они работают вместе, обусловливая поразительную приспособляемость человека и его необыкновенные способности к решению задач. В связи с особым интересом к функциям разных полушарий у некоторых нейробиологов возник вопрос, нет ли каких-то анатомических или физиологических различий между полушариями, которые позволяли бы объяснить их специализацию. До недавнего времени считалось, что два полушария анатомически идентичны. Однако исследования, проведенные в последние два десятилетия, показали, что это не совсем так.

Анатомия и физиология межполушарных различий

В 1968 году в результате детального посмертного исследования мозга у 100 человек Норман Гешвинд и Уолтер Левитски сообщили о заметных анатомических различиях между полушариями. В 65% случаев участок коры височной доли, перекрывающийся с зоной Вернике и называемый planum, был больше в левом полушарии и в 11% случаев - в правом полушарии. В 24% случаев различий между полушариями по этому признаку обнаружено не было. В последующие годы была изучена и измерена не одна сотня других препаратов мозга. Полученные данные в основном совпадают; приблизительно в 70% случаев planum temporale в левом полушарии крупнее (рис. 149). В других исследованиях был обнаружен еще ряд проявлений асимметрии, большая часть которых коррелирует с функциональной право- или леворукостью.

Подобная асимметрия может быть физической основой функциональных различий между двумя полушариями. Когда впервые появились данные о межполушарных различиях, некоторые ученые высказали предположение, что асимметрия в строении речевых зон может развиваться вследствие обучения языку. Однако такая же асимметрия свойственна и мозгу человеческого плода. Таким образом, анатомическое различие - скорее причина, нежели следствие.

Рис. 149. Анатомическая асимметрия полушарий мозга. Вверху: сильвиева борозда в правом полушарии отклоняется вверх под большим углом.
Внизу: задняя часть р1апит 1етрога1е обычно гораздо больше в левом полушарии, связанном с речевыми функциями.

Еще одна асимметрия была обнаружена при ангиографии сонных артерий - рентгеновского исследования мозга после введения контрастного вещества в сонную артерию (Galaburda et al., 1978). Известно, что ход крупных сосудов мозга отражает анатомию окружающей ткани. Благодаря такому соответствию удалось установить, что сильвиева борозда (иногда ее называют латеральной бороздой) - глубокая щель в коре мозга, отделяющая височную долю от остальной коры, - в левом полушарии более длинная и более прямая, а в правом она сильнее изогнута вверх. Такая асимметрия выявилась и при изучении ископаемых черепов неандертальского человека; это позволяет предположить, что асимметрия полушарий, вероятно, составляет часть генетического наследия Homo sapiens.

Данные о том, что асимметрия строения мозга у новорожденных детей отражает функциональные различия, получены при изучении вызванных потенциалов, возникающих при звуках человеческой речи у младенцев, которым едва исполнилась неделя. Этот метод позволяет измерять реакцию мозга на раздражители. Например, когда человек видит вспышку света, в зрительной области коры почти одновременно возбуждается большое число нейронов, что ведет к изменению мембранных потенциалов у миллионов нервных клеток. Величина этого вызванного потенциала нередко столь значительна, что ее могут зарегистрировать электроды, приложенные к коже головы. Поскольку электроды регистрируют также и случайную активность мозга, для точного измерения вызванного потенциала требуется неоднократное предъявление стимула, а также обработка полученных данных с помощью компьютера, усредняющего результаты и выдающего кривые наподобие изображенных на рис. 150 и 151.

Рис. 150. Вызванный потенциал отражает реакцию мозга на зрительные или слуховые стимулы. Компьютер усредняет отлеты на повторные стимулы, что позволяет выделить вызванную реакцию на фоне обычной электроэнцефалограммы. Усреднение 64 ответных реакций дает четкую картину. | Рис. 151. Реакция индивида на один и тот же раздражитель может быть разной. В каждой колонке представлены ответные реакции одного человека на четыре различных зрительных стимула.

Регистрация электрической активности мозга у младенцев при звуках человеческой речи показала, что у 9 из 10 детей амплитуда реакции в левом полушарии заметно больше, чем в правом. При неречевых звуках- шуме или музыкальных аккордах - у всех 10 младенцев амплитуда вызванных потенциалов была выше в правом полушарии (Molfese et al., 1975). Таким образом, наш мозг и анатомически, и физиологически, по-видимому, от рождения подготовлен к переработке словесных сигналов. У большинства из нас частью мозга, которая запрограммирована для этой функции, является кора левого полушария. В отличие от большинства сенсорных и двигательных функций процесс становления речевой функции обладает значительной пластичностью. Например, при повреждении речевых областей коры левого полушария в ранний период жизни выполнение их функций берут на себя корковые зоны правого полушария.

В редких случаях, когда, например, все полушарие мозга поражено раковой опухолью, хирургам приходится удалять корковое покрытие целого полушария. Эта процедура носит название гемисферэктомии. У взрослых после удаления правого полушария функция речи почти не нарушается. Те же, кто перенес операцию на левом полушарии, страдают тяжелой формой афазии практически без шансов на улучшение.

Однако если подобная операция производится у маленьких детей, ее результаты бывают совершенно иными. Развитие речи у детей с удаленным в младенческом возрасте левым полушарием идет почти без всяких нарушений. Стандартные тесты по проверке вербальной интеллектуальности не выявляют никаких различий между детьми, перенесшими операцию, и их нормальными сверстниками. Точно так же нет различий между результатами левосторонней и правосторонней гемисферэктомии.

Лишь крайне специализированные тесты все-таки выявляют небольшую разницу. В, одном из таких экспериментов трех детей 9-10-летнего возраста, перенесших гемисферэктомию до того, как им исполнилось 5 месяцев, попросили дать оценку трем следующим предложениям с точки зрения смысла и приемлемости:
1 «Я уплатил деньги мужчиной».
2 «Мне уплатила деньги женщине».
3 «Мне уплатил деньги мальчик».
У двоих детей было удалено левое полушарие, у третьего - правое. Этот последний с неповрежденным левым полушарием правильно ответил, что первое и второе предложения грамматически неправильны, а третье вполне допустимо. Два его сверстника, перенесшие операцию на левом полушарии, не смогли распознать ошибок, хотя здоровые дети их возраста легко справляются с подобной задачей (Dennis, Whitaker, 1976).

За относительную сохранность способностей у оперированных детей, видимо, ответственна пластичность мозга (см. гл. 7). В ранний период жизни мозг, очевидно, обладает огромными возможностями в отношении собственной перестройки для компенсации ущерба, нанесенного его частям. С возрастом, однако, пластичность уменьшается. Дети более старшего возраста, перенесшие левостороннюю гемисферэктомию, как правило, могут разговаривать, но делают грамматические ошибки и хуже понимают речь.

Пластичность мозга может вступать в действие даже и без повреждения мозга. Когда Джини, девочку, выращенную в изоляции, нашли в возрасте 13 лет ( см. гл. 7 ), она не могла говорить и не понимала, что говорили другие. После того как она до некоторой степени овладела речью, психологи применили метод вызванных потенциалов, чтобы выяснить, какая часть ее мозга ответственна за речь. Они узнали, что как языковыми, так и неязыковыми функциями у Джини управляет правое полушарие.

Психолингвист Сьюзен Кертис, которая занималась с Джини, полагает, что именно обучение языку играет роль пускового механизма для нормальной специализации полушарий. Если в должное время овладения речью не происходит, «корковая ткань, в норме предназначенная для речи и связанных с нею способностей, может претерпевать функциональную атрофию». Этот вывод основан на результатах исследований Дэвида Хьюбела и Торстена Визеля (см. обсуждение в гл. 3 и 7), показавших, что нейроны, не получавшие нормальных зрительных входных сигналов, не образуют достаточного числа связей с другими клетками и поэтому становятся функционально неактивными. Однако данных, которые указывали бы на неспособность нейронов речевых зон (в случае их бездействия) устанавливать связи, не имеется - эксперименты на животных, подобные опытам Хьюбела и Визеля, не годятся для изучения человеческой речи.

Рис. 152. Один из методов выявления межполушарных различий состоит в измерении кровотока в различных участках мозга при разных видах деятельности. Для этого в кровь вводятся радиоактивные изотопы, и их передвижение регистрируется компьютером, который выдает изображения вроде представленных на этом рисунке.
Средней скорости кровотока соответствует зеленый цвет,
ниже средней - оттенки синего,
выше средней - оттенки красного.
Вверху: левое и правое полушария во время покоя при закрытых глазах. Лобные доли обоих полушарий активны, как будто человек думает и что-то планирует.
Внизу: левое и правое полушария говорящего человека. Хотя они оба находятся в активном состоянии, зона рта-языка-глотки в правом полушарии менее активна и не отличается в этом отношении от слуховой коры.

продолжение
- 8. 4 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1
- 5. 2
- 5. 3
- 6. 1
- 6. 2
- 6. 3
- 7. 1
- 7. 2
- 7. 3
- 8. 1
- 8. 2


Измененное сознание,Половые различия,полушария головного мозга,мальчики,девочки,мужчины,женщины

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Мышление и сознание

8.4.

Половые различия и различия между полушариями мозга

Психологические исследования, продолжавшиеся в течение многих лет, выявили две главные способности, которыми различаются между собой мальчики и девочки, мужчины и женщины. В среднем женщины превосходят мужчин по вербальным способностям и уступают им в отношении математических и «пространственных» способностей (рис. 153). Различия невелики, и они не обязательно предполагают разницу в способностях между любыми двумя представителями обоих полов. Некоторые мужчины обладают лучшими вербальными способностями, чем большинство женщин, а некоторые женщины имеют лучшие математические и пространственные способности, чем многие мужчины.

Рис. 153. Как показывают эти схематизированные кривые, хотя в среднем у женщин лучше развиты вербальные способности, а у мужчин - пространственные, различия все же очень незначительны.

Тем не менее в тестах по определению коэффициента интеллектуальности (IQ) неизменно выявляются различия между полами в средних величинах, и эти различия часто обнаруживаются уже в детстве. Девочки научаются говорить и читать раньше, чем мальчики, и гораздо реже сталкиваются с трудностями при обучении чтению. Среди детей, оказавшихся неспособными к чтению, мальчиков в четыре раза больше, чем девочек. От каких различий в полушариях мозга это могло бы зависеть?

При изучении размеров planum temporale в обоих полушариях на обширном материале вскрытий была получена также информация о половых различиях большинства экземпляров мозга. Хотя более крупные размеры planum temporale в правом полушарии встречались сравнительно редко, в большинстве таких случаев мозг принадлежал женщине (Wada et al., 1975). Эти возможные половые различия в анатомии мозга приобретают определенный смысл в связи с разницей в способностях, о которой говорилось выше; но особый интерес они вызывают в сопоставлении с данными о том, что повреждения мозга приводят у мужчин и женщин к разным результатам.

Различия в последствиях повреждений мозга

Из того, что было до сих пор сказано в этой главе, следовало бы ожидать, что повреждение левого полушария будет приводить к дефектам вербальных функций, а правого - к дефектам пространственных функций. Герберт Лансделл (Lansdell, 1962) предсказывал именно такие результаты, когда он начал изучать последствия частичного удаления одной височной доли у больных обоего пола. Его прогноз оказался верным для мужчин, но не для женщин. Этот неожиданный результат заставил Лансделла предположить, что распределение функций может быть различным для женского и мужского мозга.

Дальнейшие исследования подкрепили этот вывод. Ж. Мак-Глоун (CmGlone, 1978) обследовала 85 праворуких больных, у которых инсульт или опухоль мозга привели к повреждению левого или правого полушария. У мужчин поражение левого полушария вызывало афазию в три раза чаще, чем у женщин, и приводило к гораздо большему ухудшению вербальных способностей, определяемых по шкале Векслера (Wechsler Adult Intelligence Scale - один из стандартных тестов для оценки IQ).

Хотя результаты невербальных субтестов у этих больных не выявляли значительных различий в зависимости от пола или стороны повреждения мозга, при сравнении оценок, полученных по вербальным и невербальным субтестам, обнаружились резкие различия. У мужчин поражение левого полушария ухудшало результаты вербального теста в большей степени, чем невербального, а при поражении правого полушария получалось обратное соотношение. Для женщин сторона, на которой произошло поражение, не имела столь большого значения. У них наблюдались ухудшения, но они не коррелировали с поражением того или другого полушария. Следовательно, у мужчин специализация полушарий, по-видимому, выражена в большей степени, чем у женщин. Вероятно, у женщин вербальные и пространственные функции более широко распределены в обоих полушариях, тогда как у мужчин они более строго разделены - вербальные в левом, пространственные в правом полушарии.

У здоровых детей выявились значительные различия в распределении пространственных способностей между полушариями у мальчиков и у девочек (Witelson, 1976). Было обследовано двести праворуких детей обоего пола в возрасте от 6 до 13 лет. Им предлагали взять в каждую руку по предмету необычной, сложной формы и в течение 10 секунд манипулировать ими (Рис. 154). Затем им показали рисунки шести предметов и спросили, какой из них соответствует предмету, находящемуся в той или другой руке. У мальчиков процент правильного выбора рисунка, изображающего предмет, находившийся в левой руке, был значительно выше, чем для предметов в правой руке. У девочек результаты оказались одинаковыми для обеих рук.

В более ранних исследованиях большинство больных с поражениями мозга были мужчины - жертвы военных ранений. Поэтому в то время никто даже не задумывался над существованием половых различий. Но если, как теперь выясняется, эти функциональные (и, по-видимому, анатомические) различия между мозгом мужчины и мозгом женщины существуют, то как можно объяснить их возникновение?

Пренатальное развитие и тестостерон

На шестой неделе после оплодотворения у человеческого зародыша образуются гонады, или половые железы, которые вначале одинаковы у обоих полов. Если плод мужского пола, то уже на третьем месяце внутриутробного развития под влиянием одного или нескольких генов Y-хромосомы гонады начинают дифференцироваться в семенники, которые приступают к секреции мужского гормона тестостерона. Хотя тестостерон в небольшой концентрации имеется и у плода женского пола (так как в некотором количестве он образуется в организме матери), содержание этого гормона у мужского плода после формирования семенников сильно возрастает.

Как полагает Норман Гешвинд (Geschwind, 1982), тестостерон влияет на скорость пренатального роста полушарий развивающегося мозга и ответствен за возможные различия в строении мозга у мужчин и женщин. Высокое содержание тестостерона в период внутриутробного развития, по мнению Гешвинда, замедляет рост левого полушария у мужского плода по сравнению с женским и способствует относительно большему развитию правого полушария у лиц мужского пола. Если в левом полушарии развивающегося мозга замедляется процесс миграции нейронов к местам их окончательной локализации, а значит, и установление необходимых связей (см. гл. 1), то подобная задержка может приводить к леворукости, которая, будучи довольно редким явлением, все же гораздо чаще встречается у мужчин. Так же можно объяснить и дефекты развития, подобные описанным выше аномалиям в строении мозга у юноши с дислексией. Это нарушение встречается у мужчин в четыре раза чаще, чем у женщин и, по-видимому, связано с леворукостью.

Гешвинд отмечает, что левши - обычно мужчины - более подвержены определенным заболеваниям иммунной системы, например язвенным колитам. Тестостерон, как было показано, оказывает тормозящее влияние на развитие иммунной системы. Поскольку леворукость, иммунологические расстройства и сбои в обучении имеют тенденцию к семейному распространению, Гешвинд приходит к выводу, что некоторые генные комплексы, ответственные за иммунную реактивность, регулируют и уровень тестостерона, вследствие чего у отдельных индивидуумов наблюдается либо избыточная секреция этого гормона, либо повышенная чувствительность к нему.

Если представление о тормозящем влиянии тестостерона на развитие левого полушария верно, то оно позволяет объяснить возможные половые различия в асимметрии мозговых полушарий.

Больной Р. S.: язык и когнитивный диссонанс

Больной Р.S. представляет собой уникальный случай среди всех пациентов с разделенным мозгом. В раннем возрасте у него возникли эпилептические явления, которые, очевидно, привели к повреждению левого полушария, и благодаря пластичности мозга у правого полушария выработалась некоторая способность к переработке вербальной информации. После традиционной операции разделения мозговых полушарий произошла удивительная вещь: исследователи смогли общаться как с левой, так и с правой половиной мозга этого больного. Это позволило сделать ряд важных заключений о природе сознания и роли языка в его становлении.

Правое полушарие Р.S. обладало способностью понимать не только отдельные слова, но и сложные словесные инструкции, а также могло, управляя левой рукой, давать ответы на вопросы с помощью букв из детской игры для составления слов. Проверка способностей разделенных полушарий больного Р.S. дала поразительный результат: в его психике, по-видимому, действовали бок о бок две отдельные сферы сознания. Когда Майкл Газзанига задал левому полушарию Р.S. вопрос: «Кем бы вы хотели быть?», то получил ответ: «Чертежником». Когда тот же вопрос был обращен к правому полушарию, составленный из букв ответ гласил: «Автомобильным гонщиком». Газзанига описывает тот момент, когда он и его помощник обнаружили два «я» у больного Р.S, следующими словами: «Мы в изумлении смотрели друг на друга. Казалось, что прошла целая вечность. Одна половина мозга рассказывала о своих собственных чувствах и взглядах, а другая половина - левая, владеющая речью, - забыв на время о своей доминирующей роли, наблюдала, как ее молчаливый партнер выражает свои мнения...»
Правая половина мозга Р.S. рассказывала о любимой телезвезде, о приятельнице, о своих пищевых предпочтениях и других склонностях. После каждого вопроса, который с помощью нашей техники тестирования тщательно адресовался правому полушарию, мы спрашивали испытуемого, какой вопрос ему задан. Он (т.е. левая половина его мозга) отвечал: «Я ничего не видел». Затем левая рука, контролируемая правым полушарием, начинала писать ответ на наш вопрос... Таким образом, мы имели дело с отдельной психической системой, которая могла выражать настроения, чувства, мнения.

Р.S. мог реагировать на вербальные команды, которые были обращены то к одному, то к другому полушарию. Наиболее интересны были словесные объяснения его левого полушария по поводу тех действий, которые он выполнял в ответ на команды, предъявляемые правому полушарию. Например, при получении правым полушарием команды «почесаться» Р.S. начал левой рукой почесывать затылок. На вопрос, в чем состояла команда, левое полушарие ответило: «Чесать». Очевидно, левое полушарие наблюдало за реакцией правого, чтобы угадать суть команды.

Рис. 155. Одновременное предъявление с помощью тахистоскопа различных стимулов правому и левому полушариям испытуемого Р.S.
Выбирая каждой рукой подходящие изображения, Р.S делает это в соответствии с раздражителем, предъявленным тому или другому полушарию. Но при словесном объяснении его левое полушарие постоянно стремится дать разумное обоснование тому выбору, которое сделало правое, хотя левое полушарие не имеет никакого представления о том, что именно видело правое и видело ли оно вообще что-нибудь.

Особенно показательны результаты одной серии тестов, пример которых представлен на рис. 155. С помощью тахистоскопа двум полушариям мозга Р.S. одновременно предъявляли два разных рисунка. Кроме того, перед испытуемым находились изображения ряда предметов, из которых он по просьбе исследователей должен был выбрать два наиболее соотвествующих картинкам, предъявленным ранее. Каждая рука отвечала только за свое полушарие.

При показе куриной лапы левому полушарию и зимней сценки правому Р.S. быстро и правильно выбрал правой рукой картинку с курицей. Затем он выбрал левой рукой рисунок с коньком. На вопрос: «Что вы видели?», он ответил: «Я видел лапу и выбрал курицу, а курицу нужно чистить от перьев коньком».

На протяжении всей серии опытов левое полушарие постоянно разъясняло, почему им было выбрано то или иное изображение. Затем оно пыталось объяснить выбор, сделанный правым полушарием, связав это объяснение со своим собственным выбором, хотя экспериментаторы специально об этом не просили. Такие интерпретации левого полушария могли быть лишь правдоподобными догадками, но они тем не менее высказывались с несомненным оттенком уверенности.

Поведение левого, вербального полушария Р.S. в его стремлении оправдать выбор правого полушария и согласовать действия обоих полушарий может служить иллюстрацией известной психологической теории когнитивного диссонанса (Festinger, 1967). В соответствии с этой теорией все люди испытывают сильное желание избежать дисгармонии между своими поступками и убеждениями. Так, например, если человека, который считает себя осторожным и благоразумным, все же удается втянуть в рискованную биржевую игру, «когнитивный диссонанс» между его представлениями и поступками приведет к тому, что человек будет чувствовать себя крайне неуютно. Он попытается устранить этот диссонанс - либо изменить свое поведение, продав сомнительные акции, либо изменить представление о себе, заявив, что он благоразумен и осторожен в личной жизни, а в делах способен идти на риск.

Многие эксперименты подтвердили действие этого психологического принципа у людей с нормальным, интактным мозгом. У больного Р.S. с разделенными полушариями проявления когнитивного диссонанса позволяют кое-что узнать о роли языка в человеческом сознании. Как говорит Майкл Газзанига, окружающая среда постоянно задает нам загадки, и хотя вербальная система может и не знать всех «зачем» и «почему», ее задача отчасти состоит в том, чтобы извлекать смысл из эмоционального и другого психического опыта и таким образом давать человеку с его сложным мышлением иллюзию «единства личности». Эта точка зрения вполне согласуется с результатами экспериментов Стэнли Шахтера, описанными в главе 6. Его испытуемые, не зная о том, что они получили инъекцию адреналина, испытывали эмоциональное возбуждение, которое не могли объяснить. Столкнувшись с этой загадкой, они пытались истолковать свои чувства, наблюдая за поведением окружающих людей. Если у тех проявлялись признаки злобы или эйфории, испытуемые считали, что чувствуют то же самое.

Роль языка в происхождении сознания

Согласно Джулиану Джейнсу (Janes, 1976), единство личности, о котором писал Газзанига, возникло в истории человеческого рода на удивление недавно. Джейнс полагает, что сознание появилось у человека всего лишь около трех тысяч лет назад, когда появилась письменность и культура стала более сложной. До того времени человек обладал тем, что Джейнс называет «бикамеральным разумом». Это означает, что два полушария мозга действовали до некоторой степени независимо друг от друга. Действительно, говорит он, речь может в какой-то мере генерироваться правым полушарием, а восприниматься левым. Эту речь люди могли интерпретировать как глас божий. Джейнс находит указания на бикамеральность разума даже в «Илиаде» -древнегреческом эпосе, который сотни лет передавался из уст в уста, пока не был наконец записан. Джейнс пишет: «Персонажи Илиады не присаживаются для того, чтобы поразмыслить, что им делать. Они не обладают сознательным мышлением... и, конечно, лишены самоанализа. Нам даже трудно понять, на что это было похоже. Когда Агамемнон, царь людей, похитил у Ахилла его возлюбленную, один из богов схватил Ахилла за его светлые волосы и посоветовал ему не сражаться с Агамемноном... Один бог заставлял Ахилла обещать, что он не вступит в сражение, а другой бог побуждал его именно к этому... Фактически боги выполняли функцию сознания.»

Эти сигналы, передававшиеся из правого полушария в левое, служили для своеобразной социальной регуляции. Хотя они были связаны с моральными предписаниями данной культуры (слова царей, жрецов, родителей), сигналы, идущие из глубин мозга, воспринимались как голоса богов, так как для них не существовало никакого другого объяснения. И поскольку люди не обладали самоанализом, осознанием своего «я» как источника всех этих слов, они повиновались им. Джейнс полагает, что мы можем получить представление о силе этих внутренних голосов, наблюдая поведение шизофреников, которые имеют слуховые галлюцинации и верят, что ими руководят слышимые ими голоса.

Бикамеральному мышлению пришел конец в результате определенных изменений в языке и культуре, которые произошли где-то около VII века до нашей эры. Например, в греческом языке слово psyche означало «жизнь», «живое состояние», а soma - «труп» или «безжизненное состояние». Но благодаря сочинениям Пифагора и других мыслителей psyhe стало означать «душу», а «cona - «тело». Джейнс говорит: «Не следует думать, что это только изменения слов. Изменение слов - это изменение понятий, а изменение понятий - это изменение в поведении. Вся история религии, политики и даже науки убедительно свидетельствует об этом. Без таких слов, как «душа», «свобода», «истина», в драме человеческой истории были бы иные роли, иные кульминации.»

Далее Джейнс продолжает: «Мозг более пластичен, более способен приспособляться к окружению, чем мы предполагали ранее... Мы можем допустить, что нервный субстрат сознания достаточно пластичен для того, чтобы на основе обучения и культуры мог произойти переход от бикамерального мышления к самосознанию.» (Janes, 1977.)

Хотя Джейнс обосновывает свою гипотезу данными, полученными в исследованиях с расщепленным мозгом, а также данными психологии, истории, литературы и лингвистики, эта гипотеза остается крайне спекулятивной. И конечно, ее нельзя проверить. Другая гипотеза, выдвинутая Верноном Маунткаслом, может быть проверена, если удастся создать подходящий экспериментальный метод.

Колонки нейронов и сознание

Современные специалисты в области нервной системы ведут активные поиски организационного принципа, который обеспечил бы подходы к явлению сознания, доступные для экспериментальной проверки. Такой организационный принцип был выдвинут американским физиологом В. Маунткаслом. Этот принцип базируется на трех отправных точках, связанных с недавними открытиями, о которых уже шла речь в главе 3.

Во-первых, кора головного мозга состоит из сложных многоклеточных ансамблей, основная единица которых образована примерно сотней вертикально связанных нейронов всех слоев коры. Можно сказать, что в эти мини-колонки входят:
1) нейроны, которые получают входные сигналы в основном от подкорковых структур - например, от специфических сенсорных и двигательных ядер таламуса;
2) нейроны, получающие входные сигналы от других областей коры;
3) все нейроны локальных сетей, образующие вертикальные клеточные колонки;
4) клетки, передающие выходные сигналы от колонки назад к таламусу, другим областям коры, а иногда к клеткам лимбической системы.

Во-вторых, по мнению Маунткасла, несколько таких сходных в своей основе простых вертикальных ансамблей могут объединяться с помощью межколоночных связей в более крупную единицу, перерабатывающую информацию, - модуль, или модулярную колонку. Хотя плотность клеток в слоях разных частей коры несколько различна, общая структура и функции таких модулярных колонок однотипны. Эти колонки различаются лишь по источнику получаемых ими входных сигналов и по мишеням, которым адресуются их выходные сигналы.

В-третьих, Маунткасл считает, что модули не только получают и перерабатывают информацию. Они совместно функционируют в составе обширных петель, по которым информация, выходя из колонок, передается другим кортикальным и субкортикальным мишеням, а затем возвращается обратно в кору. Эти петли обеспечивают упорядоченное повторное поступление информации в кортикальные ансамбли. По подсчетам Маунткасла, у человека в такой организационной структуре участвуют миллиарды нейронов, образующих колонки в коре большого мозга.

Какова, однако, связь между этими деталями строения и сознанием? Попытаемся найти эту связь с помощью упрощенных рассуждений (на большее пока рассчитывать не приходится). Каждый модуль действует как единица, перерабатывающая информацию. Модули группируются в более крупные совокупности, которые мы называем первичной зрительной, слуховой или двигательной корой в зависимости от того, откуда в основном получает информацию данная совокупность. Но поскольку переработка информации ведется в параллельных каналах, каждая из этих совокупностей, выполняющих одну главную функцию, содержит также более мелкие подгруппы вертикальных единиц, каждая из которых связана с особыми подгруппами других совокупностей, выполняющих в первую очередь иные функции. Эти взаимосвязанные подгруппы представляют собой специфическим"образом соединенные части сети, которая может широко разветвляться во всей коре.

Такого рода «распределенные» системы обладали бы двумя важными особенностями.
Во-первых, любая подгруппа модулей может входить в состав различных «распределенных» систем; каких именно - это зависит от получаемой в данный момент информации.
Во-вторых, и это важнее всего, осуществление самой сложной функции - способности прийти к какой-то форме абстрактного заключения «о себе и мире» - может быть результатом деятельности всей «распределенной» системы в целом. Таким образом, небольшие повреждения не смогут уничтожить этот результат в целом, а могут лишь ухудшить его. Процесс восстановления после более обширных повреждений связан со способностью сохранившихся подгрупп в уцелевших совокупностях к новому объединению.

Поскольку «распределенные» системы имеют дело не только с первичными, но и с повторными входными и выходными сигналами, кора во всякое время располагает как информацией внутреннего происхождения (повторной), так и текущей информацией о внешнем мире. Этот непрерывный пересмотр воспринимаемых образов наряду с функциями сравнения или тестирования реальности позволяет коре объединить образ, сформированный в ближайшем прошлом, с текущим образом внешнего мира. Сравнение внутренних показаний с текущей информацией об окружающем мире и составляет предполагаемую основу сознания. В настоящее время ученые пытаются найти способы проверки этой фундаментальной концепции.

Кора, сознание и личность

Два полушария головного мозга не идентичны друг другу ни в анатомическом, ни в функциональном отношении. У большинства людей правое полушарие, по-видимому, перерабатывает информацию как целое, а в левом происходит ее последовательная переработка. Наиболее важным процессом последовательной переработки информации в левом полушарии является использование языка - видоспецифический тип поведения, уникальный для Homo sapienc.

Большинство данных, свидетельствующих о функциях полушарий, получено при изучении людей с повреждениями головного мозга. У всех здоровых людей, однако, оба полушария постоянно взаимодействуют между собой, и нервные импульсы проходят через несколько связующих пучков нервных волокон (комиссур). В частности, кора обоих полушарий связана множеством волокон, проходящих через мозолистое тело.

Кора головного мозга - это «магический инструмент», отличающий человеческие существа от других животных. Она дала нам способность создавать орудия - от каменного топора до ядерного реактора, изобретать машины, с помощью которых мы движемся быстрее, чем гепард, и летаем выше и дальше, чем орел. А язык позволяет нам сохранять и передавать информацию об этих изобретениях будущим поколениям. Это то, к чему не способно ни одно животное.

Кора головного мозга у человека, вероятно, наиболее сложна по структуре и наиболее многообразна по функциям из всего того, что мы знаем. Согласно гипотезе Вернона Маунткасла, ее механизмы сходны у всех людей. И все-таки действие ее нейронных ансамблей создает у каждого из нас уникальное сознание - «Я», отличное от всех других. Лучше всего описывает этот процесс сам Маунткасл (Mountcastle, 1975):

Достигающие нас сенсорные стимулы вливаются в периферические нервные окончания, и их нервные копии передаются в мозг, к великой серой мантии его коры. Мы используем их для создания динамичных и постоянно обновляемых нейронных карт внешнего мира, нашего места и ориентации в нем, а также происходящих в нем событий. На уровне ощущения ваши и мои образы по существу одни и те же, их легко идентифицировать путем словесного описания или по общей реакции.

Но помимо этого каждый образ связан с генетической информацией и с накопленным индивидуальным опытом, который и делает каждого из нас уникальным и неповторимым. На основе этого интегрального опыта каждый из нас конструирует на высшем уровне своего перцептивного опыта свой собственный, очень личный взгляд изнутри.

Измененное сознание

Во всех известных культурах на протяжении письменной истории человек проявлял склонность к употреблению веществ, изменяющих химизм мозга, а тем самым и сознание. Многие лекарства, которые прописывали врачи вплоть до 1950-х годов, содержали в той или иной форме опий. Лауданум-снотворное в средство «от нервов», широко применявшееся в викторианскую эпоху - был смесью спирта и морфия. Популярность первых напитков типа кока-колы отчасти объяснялась присутствием в их составе кокаина. Имеется немало веществ, изменяющих сознание, - от таких обычных, как кофеин, содержащийся в кофе, и алкоголь, являющийся, вероятно, самым распространенным наркотиком в странах Запада, до сильнодействующих галлюциногенов вроде ЛСД.

Человеку, по-видимому, свойственны две неодолимые, но противоположные психологические потребности: мы хотим, чтобы вещи оставались прежними, привычными, и в то же время жаждем новизны. Мы ищем вещества, которые выбивали бы нас из проторенной колеи (наркоманы часто объясняют свое пристрастие к наркотикам тем, что они помогают преодолеть скуку), и лекарства, которые снимали бы напряжение, когда ситуация становится тяжелой и чересчур непредсказуемой. Кокаин и марихуана - вот два вида наркотиков, которые сегодня, к сожалению, все больше распространяются как средства ухода от действительности.

Индейцы, живущие в Андах, веками жевали листья кустарника коки. Всосавшись, кокаин действует как стимулятор центральной нервной системы. Он тормозит обратное поглощение норадреналина в центральных и периферических синапсах и дофамина в центральных синапсах после выброса этих нейромедиаторов, и последние воздействуют на постсинаптические нейроны в течение более длительного времени. Избыток медиаторов оказывает стимулирующее влияние на психику тех, кто употребляет кокаин. Сходным образом действуют препараты, применяемые при лечении депрессии. Еще один стимулятор - амфетамин - производит тот же эффект, усиливая выделение норадреналина и дофамина в синапсах.

К галлюциногенам относятся мескалин, получаемый из кактуса пейота, псилоцибин и псилоцин, содержащиеся в некоторых грибах, и ЛСД, производимый в лаборатории. Марихуана тоже считается галлюциногеном, хотя и обладает менее сильным воздействием по сравнению с другими препаратами.

Марихуана, вырабатываемая из растений конопли, широко распространена в мире. Ее основные активные вещества -тетрагидроканнабинолы, о механизме действия которых на центральную нервную систему почти ничего не известно. Курильщики марихуаны сообщают о возникающей вначале эйфории, о повышении чувствительности к световым, звуковым и вкусовым раздражителям. Они часто испытывают эффект «расщепленного сознания», при котором одновременно ощущают действие наркотика и как бы наблюдают за собой со стороны. Вслед за эйфорией наступает состояние сонливости.

Хотя употребление подобных веществ опасно тем, что создает привыкание, потребность в приеме все возрастающих доз и постепенный распад личности, тем не менее они в настоящее время следуют за алкоголем и табаком по частоте употребления.

продолжение
- 9 -

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1
- 5. 2
- 5. 3
- 6. 1
- 6. 2
- 6. 3
- 7. 1
- 7. 2
- 7. 3
- 8. 1
- 8. 2
- 8. 3


изучения мозга,компонентов мозга,Мозг и диабет,Мозг и психосоматические заболевания

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Почему нужно изучать мозг?

9.

Наиболее очевидный стимул для изучения мозга состоит в том, что точные знания о самом важном органе нашего тела и наиболее сложном из всех известных биологических устройств просто-напросто доставляют интеллектуальное удовлетворение. Кроме того, очень сложные биологические загадки всегда возбуждали острую любознательность ученых. Вспомним, что когда-то никто не мог себе представить, каким образом вся генетическая информация, необходимая для построения человеческого организма, может содержаться в клеточном ядре, образовавшемся при слиянии одного сперматозоида с одной яйцеклеткой. До тех пор пока ученые не проникли в тайны молекулярного строения нуклеиновых кислот, составляющих гены и хромосомы, эта проблема не имела решения.

В 1953 году положение резко изменилось. Открытие истинной структуры молекул ДНК быстро дало ключ к верному решению проблемы. Каким образом иммунная система производит специфические антитела против самых разнообразных химических веществ, иногда даже таких, которые только что синтезированы химиками? До выяснения молекулярной структуры антител и молекулярно-биологического анализа ее вариаций и на этот вопрос ответа не было. Ныне известно, что в лейкоцитах, вырабатывающих антитела, возможны рекомбинации элементов генетического материала, дающие множество различных новых структур. Ученые считают, что именно эта комбинаторная способность и обеспечивает огромное разнообразие реакций иммунной системы. Будучи активирован, лейкоцит усиливает остроту своей реакции на соответствующий антигенный стимул и передает эту специфическую способность своему потомству - последующим поколениям дочерних клеток.

Все эти генетические и иммунологические загадки некогда казались столь же неразрешимыми, как и те, которые сегодня касаются мозга. Но поскольку решение первых все же было найдено, не нужно приходить в отчаяние, сталкиваясь с очевидной сложностью мозга. Знание клеточной структуры и организации мозга - это уже первый шаг на пути к пониманию того, как работают его структурные элементы, как они объединяются в комплексы и сети, благодаря совместному действию которых реализуются специфические регуляторные и поведенческие программы.

На рис. 182 и 183 суммированы два общих, но противоположно направленных подхода, которыми мы пользовались при изучении мозга на протяжении всей нашей книги. На рис. 181 представлен метод изучения «сверху вниз», когда при данной специфической форме поведения прослеживается связь ее общей схемы с нервными сетями, нейронами, синапсами и медиаторами, активируемыми для ее осуществления. Рис. 183 иллюстрирует противоположный подход, направленный «снизу вверх», при котором любой данный нейрон и вся система его синапсов с их медиаторами рассматриваются как часть специфических клеточных комплексов, служащих в свою очередь для реализации поведенческих программ в соответствии с нуждами организма.

Рис. 182. Последовательность процессов при реакции на зрительный стимул, прослеженная через весь мозг - от сетчатки и зрительного тракта до зрительной коры и лобной ассоциативной коры (цифры 1-13). При двигательной реакции, если она происходит, возбуждение распространяется с лобной коры на двигательную кору, передается через синапс мотонейрону (изображен справа в увеличенном виде), затем спускается по стволу мозга и по соответствующему нерву доходит до мышцы, которая и приводит в движение глаз.
Нейрон окружают капилляры и глиальные клетки. Многие аксоны образуют синапсы на теле и дендритах нейрона. Аксон одет миелиповой оболочкой.

Рис. 183.
Типичный мотонейрон
(частично в разрезе);
можно видеть его внутреннюю структуру и синапс с аксоном вставочного нейрона.

Мозг и физическое здоровье организма

При многих заболеваниях внутренняя среда выходит из-под нормального надзора и контроля со стороны мозга. Сахарный диабет, язвенная болезнь, гипертония и астма - вот всего лишь несколько примеров. Поскольку мозг играет центральную роль в регуляции внутренней среды организма, необходимо лучше знать его функции, чтобы совершенствовать методы профилактики и лечения этих болезней. Хотя теперь вам уже кое-что известно о том, как мозг регулирует деятельность органов с периферической вегетативной иннервацией, мы все же вкратце рассмотрим еще случай сахарного диабета.

Мозг и диабет. Вам, вероятно, будет любопытно больше узнать о недуге, который каждый год поражает 600 000 новых жертв и является главной причиной потери зрения у взрослых людей, а также заболеваний сердца, почек и импотенции. В возникновении этой болезни мозг играет решающую роль. Речь идет о сахарном диабете второго типа - независимом от инсулина.

При обычном, или инсулинозависимом, сахарном диабете, впервые проявляющемся, как правило, в подростковом возрасте, выделяющие инсулин клетки поджелудочной железы по неизвестным причинам (возможно, из-за вируса) погибают. С этого времени больному необходимы ежедневные инъекции инсулина для поддержания нормального уровня сахара в крови. При диабете второго типа поджелудочная железа производит достаточное количество инсулина, как показывает определение его концентрации в крови. Однако клетки печени и мышц, нуждающиеся в инсулине для использования сахара крови, теряют способность реагировать на этот гормон. По-видимому, на их поверхности недостает инсулиновых рецепторов. Хотя окончательные причины утраты чувствительности к инсулину еще не установлены, обнаружен поразительный факт: почти 90% больных острой формой такого диабета страдают ожирением. По предположению некоторых ученых, постоянное переедание ведет к хронически высокому содержанию инсулина в крови, и чувствительные к инсулину клетки адаптируются к его высоким уровням, снижая свою чувствительность к нему. Это объяснение очень сходно с тем, которое выдвигают в случае изменения реакции на медиаторы при психозах.

У диабетиков второго типа образуется достаточное, даже близкое к избыточному, количество инсулина, - поэтому инъекции инсулина не принесут им никакой пользы. Наилучший способ лечения состоит в том, чтобы урегулировать привычки, связанные с приемом пищи, нормализовать вес тела и количество жира. После снижения веса и отказа от вредных привычек чувствительность к инсулину жировых, мышечных и печеночных клеток восстанавливается, и болезнь отступает. Таким образом, регуляция со стороны вегетативной нервной системы и сознательный контроль над тем, когда, что и сколько есть, являются основными факторами, определяющими картину заболевания. Конечно, на деле все обстоит не так просто: далеко не каждый человек с избыточным весом заболевает диабетом - по крайней мере пока еще не каждый. Однако управление питанием всецело зависит от головного мозга.

Мозг и психосоматические заболевания

Многие сторонники широкого использования нейробиологического подхода в медицине в подтверждение своей точки зрения ссылаются на повышение частоты «психосоматических» заболеваний под влиянием стрессов современной жизни. Термин «психосоматический» имеет несколько различных значений. Прежде его применяли для описания «истерического паралича», которым иногда сопровождаются неврозы с резко выраженным беспокойством и фобии; мы же употребляем здесь этот термин, когда речь идет о физических расстройствах, которые могут развиваться в результате стресса. При этом мы подразумеваем не просто прямую реакцию здорового организма на какое-то стрессогенное событие, которое требует изменений в действиях или в их планировании. Вместо этого мы имеем в виду конечный физический результат продолжительного воздействия тяжелого стресса, т.е. такие реакции на внешний мир, которых организм не может избежать, но не может и выдержать или успешно адаптироваться.

Популярные журналы часто перечисляют стрессовые события нашей жизни - такие как смерть супруга или ребенка, развод, потеря работы, - вслед за которыми могут довольно быстро развиться серьезные, а подчас и смертельные заболевания. Такие перечни, составляемые психологами страховых компаний, обычно бывают снабжены какой-либо шкалой для оценки степени тяжести каждого стресса. Эпидемиологические исследования выявляют также большое влияние «образа жизни»-питания, выбора профессии, удовлетворенности от выполняемой работы, употребления алкоголя, курения, пристрастия к наркотикам, переедания-на частоту развития болезней сердца и гипертонии.

Хотя наш повседневный опыт как будто подтверждает, что стиль жизни может угрожать здоровью, истинные причинно-следственные связи еще предстоит выявить. Стрессы - это составная часть всей нашей жизни, по крайней мере до некоторой степени. Хотя у отдельных людей, испытывающих крайне тяжелые стрессы, действительно развиваются смертельные заболевания - назовем в качестве примера бывшего шаха Ирана и премьер-министра Франции Помпиду,-у многих других, в том числе и пользующихся международной известностью, действие аналогичных стрессовых ситуаций обходится без явных патологических последствий.

Если удастся подтвердить наличие какой-то биологической связи между стрессом и болезнью, то тогда, вероятно, можно будет объяснить, почему одни поддаются стрессу, а другие - нет, с какими именно факторами это связано. В одной недавно выдвинутой гипотезе предполагается, что в результате продолжительного и тяжелого стресса мозг, гипофиз или вегетативная нервная система выделяет какие-то агенты, нарушающие нормальную функцию иммунной системы. Как полагают медики, иммунная система представляет собой первую линию обороны против потенциально опасных вирусов или бактерий. Без активной иммунной системы человек не может выжить в реальном мире. Это показал случай с мальчиком Джимми, который страдал от врожденной иммунной недостаточности и умер от инфекции вскоре после того, как он расстался со стерильной камерой.

Кроме того, иммунная система распознает и уничтожает те клетки, у которых нарушается нормальный цикл деления, вследствие чего они превращаются в раковые. Именно нарушение этих двух функций (а отсюда - подверженность инфекционным и злокачественным заболеваниям) и представляет главную опасность для жертв синдрома приобретенного иммунного дефицита (СПИД).

Некоторые гормоны, выделяемые гипофизом во время острого стресса, в самом деле оказывают влияние на функцию клеток, производящих антитела. Повреждения гипоталамуса, нарушающие контроль над гипофизарной секрецией у экспериментальных животных, приводят к более длительному выживанию большего числа опухолевых клеток. Далее, синтетические адренокортикостероиды, подобные тем, которые в норме образуются в организме во время острого стресса, но намного сильнее действующие, часто применяются при лечении хронических воспалительных заболеваний, для того чтобы уменьшить реакцию иммунной системы. Эту систему, пожалуй, можно было бы рассматривать как отдаленный придаток мозга, который защищает организм от нежелательных клеточных элементов.

Какими бы привлекательными ни казались эти гипотезы, все попытки проверить их научную ценность пока не привели к однозначным результатам. Поскольку нет подробных сведений о специфическом химизме тех факторов (каковы бы они ни были), которые изменяют реактивность клеток иммунной системы, практически невозможно понять, что именно - мозг, гипофиз или вегетативная нервная система - может в нормальных условиях продуцировать подобные вещества. Нужны какие-то исходные сведения, чтобы можно было думать об экспериментальном подходе к оценке относительной роли факторов нейронного происхождения в функции клеток иммунной системы.

«Эксперименты природы», как иногда называют связанные со стрессом заболевания, очень плохо поддаются причинно-следственному анализу. Пример, приводимый американским психиатром Сэмом Гьюзом, показывает, насколько сложно бывает отделить одни факторы от других. Женщина средних лет, страдавшая тяжелой депрессией, имела более или менее нормальное детство до тех пор, пока вскоре после смерти матери от рака груди у нее не развилась астма. Свидетельствует ли это о связи между раком и депрессией? Или же это означает, что смерть матери как причина стресса привела к «психосоматической» астме, а спустя много лет последствия той же психической травмы выразились в повышенном риске заболевания депрессией? А может быть, в основе всего лежит более общая, вероятно наследственная, недостаточность иммунной системы, которая привела к раку у матери и обусловила у ребенка повышенную чувствительность к ранее переносимым загрязнениям окружающей среды? Все эти предположения кажутся сомнительными. Но если бы мать, подавленная безнадежностью своей болезни, покончила с собой, то в этом случае, пожалуй, можно было бы думать, что и у матери, и у дочери имелась генетическая предрасположенность к развитию аффективного психоза.

Все эти объяснения могли бы быть и верными, и неверными. Во всяком случае исключить роль тех или иных факторов не менее трудно, чем доказать их участие в многогранных и запутанных причинно-следственных связях, которыми пронизана вся наша жизнь. Или - если изложить ту же мысль попроще - всякое событие в любом отдельном клиническом случае можно истолковать по-разному. Чтобы установить специфическую причинно-следственную связь между стрессом и болезнью, нужно сначала как-то выяснить, почему для одних людей некоторые события более стрессогенны, чем для других. Все эти вопросы весьма существенны для решения важнейших проблем здоровья и болезни, но, по крайней мере на данном этапе, они мало доступны для имеющихся ныне исследовательских подходов.

Что делает мозг?

Читая главу 1, вы познакомились с перечнем специфических действий, которые можно было бы приписать мозгу. Затем мы с вами отнесли различные виды деятельности к пяти главным функциям: восприятию, движению, внутренней регуляции, размножению и адаптации. Эти пять функций, как мы говорили, являются основными свойствами всех животных организмов, независимо от того, насколько сложен их мозг и даже есть ли он у них. И наконец, мы пришли к заключению, что мозг - это орган, специализированный таким образом, чтобы помогать организму выполнять основные жизненные функции в соответствии с условиями окружающей среды.

Еще важнее то, что мозг управляет поведением и осуществляет психическую деятельность. От успешного функционирования нервной системы зависит способность того или иного существа воспринимать окружающее, адаптироваться к миру, где оно живет, и жить в нем достаточно долго для того, чтобы произвести потомство и таким образом поддержать существование вида. Однако символические действия высшего порядка, которые производит человек, когда выполняет математические вычисления, преобразует мысли в устную или письменную речь, сочиняет музыку или стихи, рисует, танцует или даже конструирует новые компьютеры, далеко выходят за рамки выживания во имя размножения. Все эти действия есть результат необычайных свойств человеческого мозга. Пока не ясно, какие формы «мышления» (если они есть) могут быть аналогами этих функций человеческого мозга у других приматов и у домашних животных, которым многие люди приписывают в какой-то мере разумное поведение.

Эмоции, которые мы испытываем, придают нам большую решимость выполнять трудные задачи, усиливают значимость успешных действий и заставляют нас помедлить, прежде чем повторно взяться за дело, исход которого по прошлому опыту можно оценить как сомнительный. В мире позвоночных общие эмоциональные проявления, связанные, по-видимому, с совершенно бессознательными мозговыми процессами, вероятно, куда более обычны, чем «разумные» операции. Несомненно верно то, что некоторые простейшие формы рефлекторного научения, основанные на динамической регуляции синаптической передачи, можно выявить у организмов с крайне простым строением нервной системы. Те же самые механизмы, распространенные на неизмеримо большее число нейронов, могли бы действовать при всех формах научения. Возможно, однако, что в мозгу с более обширными популяциями нейронов и более разнородными сетями могут вступать в действие более сложные механизмы, локализация и устройство которых пока неизвестны.

Вопрос о том, согласуются ли мыслительные акты с теми принципами нейробиологии, которые сформулированы на сегодняшний день, остается, по крайней мере теоретически, открытым для дискуссий. Центральное положение этой книги состоит в том, что все нормальные функции здорового мозга и все нарушения больного мозга, какими бы сложными они ни были, можно в конечном счете объяснить на основе взаимодействия структурных компонентов мозга.

Что такое мышление? Философы, проявляющие большой интерес к спорам о природе мышления, делятся на два лагеря. Те, кого называют монистами или материалистами, полагают, что мышление, так же как и все другие осознаваемые психические процессы, в принципе является производным физических процессов, происходящих в органе поведения - нервной системе, - и может рассматриваться как функция этого органа. Представители противоположного лагеря, называемые дуалистами, утверждают, что мышление представляет собой нечто даже в основе своей несводимое к физическим процессам. Некую промежуточную позицию занимают те, кто называет себя менталистами. Они признают важное значение мозга для духовной деятельности, но полагают, что функционирование мозга основано на пока еще неизвестных рабочих принципах, отличных от тех, которые ныне признаются нейроанатомами и нейрофизиологами. У них есть своя литература, отстаивающая эту точку зрения, но, честно говоря, большинству биологов, специалистов в области когнитивных функций нервной системы и психологов трудно принять концепцию менталистов и даже представить себе, как ее можно было бы подвергнуть проверке.

Позиция авторов настоящей книги ближе всего смыкается с позицией материалистов. Некоторые известные менталисты и дуалисты полагают, что в конечном итоге можно будет отделить процессы, с помощью которых мозг осуществляет психические акты, от тех, которые лежат в основе прочих функций, уже достаточно изученных. В этой книге мы касались только тех уже известных компонентов мозга и принципов функционирования, которые участвуют в сенсорных, двигательных и регуляторных процессах, так как учебные пособия, а тем более вводные курсы должны давать читателям сведения, основанные на самых солидных научных данных.

Обобщение рабочих принципов более или менее изученных систем может действительно привести и к пониманию более сложных процессов, близких к мышлению, но все это еще далеко не ясно. На сегодняшний день мы должны придерживаться надежного пути и отстаивать наше основное положение в его крайней материалистической формулировке, до тех пор пока не появятся данные в пользу какой-нибудь новой ненейронной гипотезы о мыслительной деятельности.

Возможен ли искусственный интеллект? Если компьютер сможет выполнять такие же абстрактные рассуждения и решать такие же задачи, как и человек, будет ли это означать, что человеческий мозг не нужен для духовной деятельности? Разумеется, нет. Тот факт, что человек может спроектировать компьютер, перерабатывающий информацию и принимающий решения в конечном результате наподобие человека, ничего не говорит о том, каким образом то же самое осуществляет человеческий мозг.

Компьютеры могут быть устроены так, чтобы они принимали логические решения, причем делали бы это безупречно и неустанно. Способность даже относительно простой цифровой вычислительной машины прослушать человеческую речь и не просто «понять», в чем суть вопроса, но и решить, относится ли говорящий к числу тех лиц, которым надлежит выдавать ответы, означает такой технологический уровень, который может во многих отношениях улучшить человеческую жизнь. У людей, несомненно, станет больше времени для того, что они так хорошо делают (пусть эпизодически и непредсказуемо) -например, для создания таких сложных вещей, как компьютеры, оперы или преобразователи солнечной энергии. По этим-то причинам мы и относимся с таким энтузиазмом к достижениям в области искусственного интеллекта. Но на сегодня и, вероятно, в обозримом будущем мы предлагаем придерживаться той точки зрения, что мышление и вообще духовная деятельность-это в целом нечто такое, что свойственно только человеческому мозгу.

Последнее замечание. Научный метод существует для того, чтобы опровергать ошибочные интерпретации, а не для того, чтобы поддерживать слабо обоснованные предположения. Если будут изобретены такие методы и представлены такие данные, которые убедительно покажут, что духовная деятельность возможна и без человеческого мозга, значит - так тому и быть. Ведь, в конце концов, прогресс заключается в том, чтобы заменять явно ошибочные теории на такие, ошибочность которых менее очевидна.

- 1. 1
- 1. 2
- 1. 3
- 1. 4
- 1. 5
- 2. 1
- 2. 2
- 2. 3
- 3. 1
- 3. 2
- 3. 3
- 3. 4
- 3. 5
- 4. 1
- 4. 2
- 4. 3
- 5. 1
- 5. 2
- 5. 3
- 6. 1
- 6. 2
- 6. 3
- 7. 1
- 7. 2
- 7. 3
- 8. 1
- 8. 2
- 8. 3
- 8. 4


Глаз,часть глаза,Глазное дно,Строение зрительной системы,дальнозоркость,близорукость,астигматизм

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Зрение

3.2.

Зрительная система реагирует на световые раздражители.
В физическом смысле свет - это электромагнитное излучение с различными длинами волн, от сравнительно коротких (красный) до более длинных (синий). Мы видим объекты потому, что они отражают свет.
Цвета, которые мы различаем, определяются тем, какую из частей видимого светового спектра отражает или поглощает предмет.

Зрительная информация отображается на сетчатке точно так же, как и в любой простой камере с линзой: глаз создает перевернутое и уменьшенное изображение предметов.
Прежде чем познакомиться со структурой и функциями зрительной системы, мы должны сначала рассмотреть, как устроены отдельные ее компоненты. Затем мы проследим за процессом переработки внешних стимулов нейронами различных интегрирующих уровней. И наконец, мы познакомимся с некоторыми выводами психологов о том, как мы видим мир.

Строение зрительной системы
Основные структурные компоненты зрительной системы -это
1) глаз, в котором наиболее важны части, связанные с фокусировкой изображения и его рецепцией;
2) зрительные нервы, передающие зрительную информацию выходных нейронов сетчатки ядрам таламуса и гипоталамуса;
3) три пары ядер - латеральные коленчатые тела, верхние бугорки четверохолмия (в таламусе) и супрахиазменные ядра гипоталамуса;
4) первичная зрительная кора, которая получает информацию от таламических ядер. Из первичной зрительной коры информация затем поступает в другие области коры, связанные со зрением.

Глаз
Глаз у млекопитающих единственный орган, специально приспособленный для фоторецепции.
Он состоит из «камеры» и собственно фоторецепторного органа.
Из частей камеры следует упомянуть:
1) роговица - тонкая изогнутая прозрачная оболочка, с которой начинается процесс фокусирования световых лучей;
2) хрусталик - линза, которая завершает этот процесс;
3) радужная оболочка - круговая мышца, которая изменяет количество попадающего в глаз света, расширяя или сужая отверстие, находящееся в ее центре, - зрачок.

Строение глаза
1 - склера,
2 - сосудистая оболочка,
3 - сетчатка,
4 - роговица,
5 - радужка,
6 - ресничная мышца,
7 - хрусталик,
8 - стекловидное тело,
9 - диск зрительного нерва,
10 - зрительный нерв,
11 - желтое пятно.

Глазное дно
12 — воронка зрительного нерва с центральными сосудами сетчатки

Механизм аккомодации

- фокусировка на близкие предметы

- фокусировка вдаль

Хрусталик подвешен, как гамак, внутри своей подвижной капсулы. Если мышцы, удерживающие хрусталик, сокращаются или расслабляются, то это изменяет натяжение капсулы, а в результате и кривизну хрусталика. Изменение фокусирующей способности хрусталика обусловлено тем, что он может становиться более плоским или более выпуклым в зависимости от расстояния между объектом и зрителем; такое приспособление называется аккомодацией.

Размеры зрачка - отверстия в радужной оболочке - тоже влияют на то, что и как мы видим. Понаблюдайте за вашим другом, разглядывающим какой-нибудь предмет. Когда он подносит его к глазам, зрачок сужается. Уменьшенный размер зрачка не дает лучам света проходить через хрусталик далеко от его центра и позволяет получить более четкое изображение. Теперь попросите своего друга закрыть глаза на полминуты или около того, а затем вновь открыть их. С близкого расстояния вы увидите, что зрачки, довольно сильно расширенные после того, как ваш друг открыл глаза, тотчас сузились, чтобы приспособиться к освещению в комнате.

эметропия (норма)

миопия (близорукость)

гиперметропия (дальнозоркость)

Автоматический контроль за изменениями в размерах зрачка осуществляют нервные волокна, оканчивающиеся в непроизвольной мускулатуре радужной оболочки.
Некоторым людям нужны очки, чтобы хорошо видеть. Это связано с тем, что аккомодация хрусталика оказывается недостаточной, если сетчатка расположена слишком близко или слишком далеко от задней поверхности хрусталика.

Глаз, в котором расстояние между хрусталиком и сетчаткой слишком велико, может фокусироваться только на близких предметах. Такой дефект мы называем близорукостью (миопией).

астигматизм

Глаз, в котором сетчатка расположена слишком близко к хрусталику, хорошо фокусируется на далеких, но не на близких предметах. Это дальнозоркость (гиперметропия) - самые ближние точки, на которых может фокусироваться глаз, удаляются все больше и больше.

Астигматизм, или искажение зрительных изображений, связанное с неправильной кривизной роговицы, не имеет ничего общего с нарушением расстояния от хрусталика до сетчатки.
При астигматизме передняя поверхность роговицы представляет собой не поверхность шара, где все радиусы равны, а отрезок вращающегося эллипсоида, где каждый радиус имеет свою длину. Поэтому каждый меридиан имеет особое преломление, отличающееся от рядом лежащего меридиана.

направление света

Сетчатка, ретина (retina) - это часть глаза, воспринимающая изображение - внутренняя светочувствительная оболочка глаза, выстилающая глазное дно; преобразует световое раздражение в нервное возбуждение и осуществляет первичную обработку сигнала.
На первый взгляд может показаться, что сетчатка устроена совсем не так, как нужно. Фоторецепторные клетки - палочки и колбочки - не только расположены в слое, наиболее удаленном от хрусталика, но и повернуты от пучка падающего света, так что их светочувствительные кончики находятся в промежутки между темноокрашенными эпителиальными клетками.
Сетчатка является по существу вынесенным на периферию нервным центром. В зрительной части сетчатки различают 10 слоев, из которых 9 совершенно прозрачны,
К сосудистой оболочке глаза примыкает слой пигментного эпителия (1), отростки котоpoгo расположены между наружными сегментами палочек и колбочек (2 - а,б).
Глубже лежит наружная пограничная мембрана (3), состоящая из уплотнённой сети отростков нейроглиальных (мюллеровых) клеток.
Ядра фоторецепторных клеток образуют наружный ядерный слой (4), а их внутренние отростки - наружный синаптический слой (5), где осуществляется синаптическая связь этих отростков с дендритами биполярных клеток. Ядросодержащие части горизонтальных, биполярных, амакриновых и мюллеровых клеток формируют внутренний ядерный слой (6), а внутренние отростки биполярных и амакриновых клеток - внутренний синаптический слой (7), в котором они контактируют с дендритами ганглиозных клеток.
Аксоны последних собираются в слой нервных волокон (8) - самый внутренний из слоев сетчатки, расположенный непосредственно под внутренней пограничной мембраной (10), отделяющей сетчатку от стекловидного тела.

Выходными элементами сетчатки служат ганглиозные клетки, аксоны которых формируют зрительный нерв, образующий в месте выхода из сетчатки слепое пятно. Множественные связи между клетками всех слоев указывают на то, что переработка информации происходит на иерархически организованных уровнях, в которых сигналы переходят от одной функциональной группы к другой.
Фактически высокоорганизованная слоистая структура сетчатки состоит из пять типов нейронов, каждый из которых размещается в пределах своего специфического слоя.
Палочки и колбочки [image] биполярныме нейроны [image] ганглиозные клеткаи, посылающими свои аксоны в составе зрительного нерва к [image] вставочным нейронам мозга.

Каждая палочка и каждая колбочка соединена с несколькими биполярными клетками, а каждая биполярная - с несколькими ганглиозными.
В сетчатке имеются также два типа тормозных нейронов, включенных в локальные сети: горизонтальные клетки и амакршовые клетки. Они ограничивают распространение зрительного сигнала внутри сетчатки.

Если с помощью тончайших электродов регистрировать активность отдельных ганглиозных клеток в то время, когда пятно света проходит по сетчатке, мы увидим, что каждая ганглиозная клетка имеет собственное рецептивное поле - небольшой участок сетчатки, в пределах которого свет оказывает наиболее интенсивное возбуждающее или тормозящее влияние на данную клетку.
Имеются ганглиозные клетки двух типов с on-центром и с of-центром. Клетки с on-центром возбуждаются светом, падающим в центр рецептивного поля, но затормаживаются, если свет падает на его периферию. На свет, падающий вне рецептивного поля, клетка вообще не реагирует. Ганглиозная клетка с of-центром затормаживается светом в центре поля, но возбуждается, если свет падает на его края. Синаптические взаимодействия между таламическими интегрирующими нейронами, связанными с ганглиозными клетками того и другого типа, обеспечивают контрастность деталей, которая так важна для четкого видения предметов.

Распределение палочек и колбочек во внутреннем слое сетчатки тоже организовано определенным образом.
Колбочки сосредоточены в той части сетчатки, где изображение наиболее четко фокусируется роговицей и хрусталиком. Это место, где острота зрения максимальна, называется центральной ямкой. На этом маленьком участке нет других видов клеток, и на поперечном срезе насыщенная колбочками ямка выглядит как небольшое углубление. Колбочки реагируют на различные цвета; одни чувствительны главным образом к синему цвету, другие - к красному, третьи - к желтому. За пределами центральной ямки колбочки в небольшом количестве равномерно распределены по всей сетчатке.

Палочки чувствительны к яркости отраженного света, но не к цвету. Располагаясь плотнее всего по краям центральной ямки, они в большем количестве, чем колбочки, встречаются и в остальной сетчатке.

Нормальная слоистая структура сетчатки начинается сразу же за пределами ямки.
Слой, первым лежащий на пути световых лучей, составляют аксоны ганглиозных клеток. Эти аксоны со всей сетчатки сходятся в одном месте в стороне от центральной ямки и образуют пучок - зрительный нерв, передающий зрительную информацию мозгу. Там, где собираются аксоны ганглиозных клеток, не остается места для каких-либо рецепторов или других нейронов. Поэтому свет, падающий на сетчатку в этом месте, остается невидимым. Мы никогда не догадываемся о существовании этой «дыры», или «слепого пятна», так как высшие зрительные центры помогают нам заполнить пробел в сенсорной информации.

- Оглавление - 1. 1 - 1. 2 - 1. 3 - 1. 4 - 1. 5 - 2. 1 - 2. - 2. 3 - 3. 1 - продолжение - 3. 3 - 3. 4 - 3. 5


Зрение,особенности зрительной системы,зрительных путей,Зрительный нерв,зрительный тракт,зрительной коры

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

Оглавление

Зрение

3.3.

Рис. 46. Схематическое изображение зрительных путей (вид сверху). Образы, воспринимаемые палочками и колбочками носовой (внутренней) половины каждой сетчатки, передаются ганглиозным клеткам, аксоны которых перекрещиваются в хиазме. Образы, воспринимаемые рецепторами височной (наружной) половины каждой сетчатки, передаются ганглиозным клеткам, аксоны которых не перекрещиваются. Таким образом, правая сторона зрительной системы получает информацию об объектах, расположенных слева от средней линии, и наоборот.

Зрительный нерв и зрительный тракт

Аксоны ганглиозных клеток, собранные в зрительном нерве, направляются к основанию передней части гипоталамуса, где оба нерва сходятся вместе, образуя хиазму (перекрест). Здесь происходит частичный обмен волокнами с разделением их на перекрещивающиеся и неперекрещивающиеся пучки. Дальше зрительные пути снова расходятся в виде правого и левого зрительных трактов.

Представьте себе, что вы смотрите на зрительную систему человека сверху. С этой удобной позиции вы могли бы увидеть, что все аксоны ганглиозных клеток с той половины сетчатки, которая ближе к носу, переходят в области хиазмы на противоположную сторону. В результате информация ибо всем, что проецируется на внутреннюю (носовую) половину сетчатки левого глаза, переходит в правый зрительный тракт, а о том, что проецируется на носовую часть сетчатки правого глаза, - в левый зрительный тракт. Информация же от наружных (височных) половин обеих сетчаток идет по неперекрещенным путям. После хиазмы все стимулы, относящиеся к левой стороне внешнего мира, воспринимаются правой половиной зрительной системы, и наоборот.

Объединение аксонов зрительных нервов в зрительный тракт носит не случайный характер. Волокна перекрещиваются таким образом, что аксоны из соответственных участков обеих сетчаток встречаются и вместе направляются к таламусу. Когда вы смотрите прямо перед собой, все предметы, не находящиеся на средней вертикали, попадают на рецептивные поля клеток носовой (внутренней) половины сетчатки одного глаза и височной (наружной) половины сетчатки другого глаза. Таким образом, каждая точка внешнего пространства проецируется на соответственные (корреспондирующие) точки обеих сетчаток. Дальнейшие отображения всей совокупности таких точек в зрительной системе называются ретинотопическими проекциями поля зрения. Ретинотопическая организация характерна для всей структуры зрительной системы.

Аксоны зрительного тракта подходят к одному из четырех воспринимающих и интегрирующих центров второго порядка. Ядра латерального коленчатого тела и верхних бугорков четверохолмия - это структуры-мишени, наиболее важные для осуществления зрительной функции.
Коленчатые тела образуют «коленоподобный» изгиб, и одно из них - латеральное (т.е. лежащее дальше от срединной плоскости мозга) - связано со зрением.
Бугорки четверохолмия - это два парных возвышения на поверхности таламуса, из которых верхние имеют дело со зрением.
Третья структура - супрахиазменные ядра гипоталамуса (они расположены над зрительным перекрестом) - используют информацию об интенсивности света для координации наших внутренних ритмов (см. гл. 5).
И наконец, глазодвигательные ядра координируют движения глаз, когда мы смотрим на движущиеся предметы.

Латеральное коленчатое ядро. Аксоны ганглиозных клеток образуют синапсы с клетками латерального коленчатого тела таким образом, что там восстанавливается отображение соответствующей половины поля зрения. Эти клетки в свою очередь посылают аксоны к клеткам первичной зрительной коры-зоны в затылочной доле коры, имеющей, согласно нашей схеме, статус «государства».

Верхние бугорки четверохолмия. Сейчас мы подошли к очень интересной и важной анатомической особенности зрительной системы. Многие аксоны ганглиозных клеток ветвятся, прежде чем достичь латерального коленчатого ядра. В то время как одна ветвь соединяет сетчатку с этим ядром, другая идет к одному из нейронов вторичного уровня в верхнем бугорке четверохолмия. В результате такого ветвления создаются два параллельных пути от ганглиозных клеток сетчатки к двум различным центрам таламуса. При этом обе ветви сохраняют свою ретинотопическую специфику, т.е. приходят в пункты, в совокупности образующие упорядоченную проекцию сетчатки.

Нейроны верхнего бугорка, получающие сигналы от сетчатки, посылают свои аксоны к крупному ядру в таламусе, называемому подушкой. Это ядро становится все крупнее в ряду млекопитающих по мере усложнения их мозга и достигает наибольшего развития у человека. Крупные размеры этого образования позволяют думать, что оно выполняет у человека какие-то особые функции, однако истинная его роль пока остается неясной. Наряду с первичными зрительными сигналами нейроны верхних бугорков получают информацию о звуках, исходящих от определенных источников, и о положении головы, а также переработанную зрительную информацию, возвращающуюся по петле обратной связи от нейронов первичной зрительной коры. На этом основании полагают, что бугорки служат первичными центрами интегрирования информации, используемой нами для пространственной ориентации в меняющемся мире.

Зрительные поля коры большого мозга
Проекции изображений видимого мира от каждого из латеральных коленчатых ядер передаются по волокнам так называемой зрительной радиации в правую и левую части первичной зрительной коры. Однако эти проекции на корковом уровне уже не представляют собой точных отображений внешнего мира. Область коры, получающая информацию от центральной ямки - зоны наивысшей остроты зрения, примерно в 35 раз больше участка, отображающего кружочек той же величины на периферии сетчатки. Таким образом, информация, идущая от центральной ямки, имеет для коры неизмеримо большее значение, чем информация от других частей сетчатки.
Первичную зрительную кору называют также «полем 17» или «стриарной корой». Она состоит из весьма упорядоченных слоев. Для всей коры большого мозга характерна слоистая структура, состоящая, как правило, из шести слоев - от I до VI, начиная с внешней поверхности. Слои различаются по количеству содержащихся в них нейронов. Однако в зрительной коре человека и обезьян эти слои в свою очередь подразделяются, что особенно характерно для слоев IV и V.
У приматов можно выявить более 12 слоев зрительной коры, причем слой IV, например, состоит из подслоев IV а, IVb и IVс, в которых опытный глаз гистолога может уловить дальнейшее подразделение.

Рис. 47. Когда зрительная информация, получаемая ганглиозными клетками сетчатки, передается первичной зрительной коре, она распределяется там в соответствии с локализацией ее источников в сетчатке.
Образы, воспринимаемые в районе центральной ямки - в зоне максимальной плотности палочек и наивысшей остроты зрения - проецируются на значительно большую область зрительной коры, чем образы, воспринимаемые периферией сетчатки.

Другие зрительные зоны коры
Изучая тонкую слоистую структуру коры и распределение в ней клеток и волокон, ученые смогли получить важные сведения о том, какие еще корковые зоны участвуют в дальнейшей переработке зрительной информации. Обнаруженные при этом связи указывают на ряд важных принципов организации зрительных функций коры.

Наблюдения показали, что области коры, связанные со зрением, не ограничиваются первичной зрительной корой. С помощью специальных методик удалось проследить связи от клеток поля 17 к специфическим клеткам слоя IV тех областей, которые лежат в непосредственной близости к полю 17. Эти зрительные зоны называют полями 18 и 19, «престриарной» или вторичной зрительной корой. Однако зрительные пути на этом не заканчиваются. Клетки полей 18 и 19 передают информацию специфическим клеткам некоторых других областей коры большого мозга; кроме того, от них идут связи к зрительным интегрирующим центрам более низкого уровня--таким, как подушка таламуса.

Участки коры, в которых происходит переработка зрительной информации, взаимосвязаны. Было показано, что у обезьян вся затылочная зона и больше половины височной зоны коры содержат зрительные нейронные сети. Изучая характер связей между зрительными полями, ученые смогли сделать некоторые выводы о последовательности операций на «конвейере» переработки зрительной информации. Нейроны коленчатого тела и подушки проецируются в слой IV поля 17, поле 17 - в слой IV полей 18 и 19, а эти поля обратно в слои I и VI поля 17. Конечно, необходимы новые детальные исследования, чтобы выяснить, насколько типична такая организация связей. Однако тот факт, что определенные закономерности все-таки существуют, сам по себе утешителен.

Изучая таким образом связи между слоями и зонами, исследователи выявили по меньшей мере еще пять уровней интеграции зрительной информации в коре.
«Наивысшим» из них оказался уровень, связанный со зрительными полями лобной коры. Они примыкают к так называемой ассоциативной коре, где происходит объединение различных видов сенсорной информации. Возможно, что эта корковая зона имеет прямые связи и с лимбической системой.

Анализ таких сетей наводит на мысль, что выделение каких-то общих зрительных черт, вероятно, происходит на каждом из высших уровней, представленных этими взаимосвязанными зрительными областями коры. Теперь мы подошли к вопросу о том, какие именно элементы видимого мира распознаются и анализируются нейронами первичной зрительной зоны и более высоких уровней. Но прежде, чем ответить на этот вопрос, мы должны рассмотреть некоторые общие особенности кортикальной организации.

Переработка сигналов кортикальными нейронами
Объединение клеток и клеточных связей внутри коры в горизонтальные слои могло бы навести на мысль, что главные взаимодействия в мозгу осуществляются в горизонтальных плоскостях. Однако в 1930-х годах испанский цитолог Рафаэль Лоренте де Но, впервые занявшийся детальным изучением ориентации нейронов коры, высказал предположение, что корковые процессы имеют локальный характер и происходят в пределах вертикальных ансамблей, или колонок, т.е. таких структурных единиц, которые охватывают все слои коры снизу доверху. В начале 60-х годов эта точка зрения получила убедительное подтверждение. Наблюдая реакции кортикальных клеток на сенсорные стимулы при медленном продвижении тонких электродов сквозь толщу коры, американский физиолог Верной Б. Маунткасл сравнивал характер регистрируемых ответов внутри вертикально организованных структур. Первоначально его исследования касались тех областей коры, где имеется проекция поверхности тела и нейроны реагируют на сигналы от рецепторов, находящихся в коже или под кожей, но в дальнейшем справедливость полученных выводов была подтверждена и для зрительной системы. Главный вывод заключался в том, что сенсорные сигналы, идущие от одного и того же участка, возбуждают группу нейронов, расположенных по вертикали.

Вертикальные колонки нейронов более или менее сходного типа распространены во всей коре больших полушарий, хотя размеры и плотность клеток в них варьируют. Поэтому ученые считают, что переработка информации в коре зависит от того, как эта информация достигает кортикальной зоны и как ее передают связи между клетками внутри данной вертикальной колонки. Продукт деятельности любой такой колонки можно весьма приближенно сравнить с результатами многоступенчатых математических вычислений, при которых одни и те же операции выполняются в одинаковом порядке независимо от того, какие исходные данные были введены: например, «возьмите номер вашего дома, отбросьте последнюю цифру, разделите оставшееся число на 35, округлите частное, и вы получите в ответе номер ближайшей поперечной улицы».

Информация, с которой имеют дело кортикальные колонки, - зрительная для зрительной коры, тактильная для тактильной, слуховая для слуховой и т.д. - конечно, уже была подвергнута частичной переработке первичными воспринимающими и интегрирующими центрами. Результаты деятельности одной корковой колонки с помощью специфических внутрикортикальных синаптических связей передаются затем другой колонке для дальнейшей обработки данных.

Любая корковая колонка содержит примерно одинаковое число клеток - 100 или около того, будь то мозг крысы, кошки, обезьяны или даже человека. Увеличение способности отдельных особей внутри вида с определенным строением коры обусловлены увеличением числа колонок в коре и нервных волокон, связывающих их между собой внутри отдельных корковых зон.

Теперь, имея представление о вертикальных связях клеток, входящих в горизонтальные слои коры, мы можем вернуться к рассмотрению специфических клеток зрительной системы.

Избирательная реакция нейронов на отдельные особенности зрительных стимулов
Некоторые ганглиозные клетки сетчатки возбуждаются тогда, когда свет падает в центр их рецептивного поля, и затормаживаются, если он попадает на его периферию; другие - наоборот. Можно сказать, что одни клетки сетчатки положительно реагируют на бублик, а другие - на дырку от него. На сплошное круглое пятно света такие клетки могут вообще никак не ответить, так как тормозящее действие света, попадающего в центр рецептивного поля, уравновешивает активирующий эффект освещения краев.

Рис. 49. Ориентация рецептивных полей (указана боковыми штрихами) группы клеток зрительной коры, встретившихся при введении микроэлектрода под малым углом к поверхности в зону выше слоя IV.

Эксперименты, проведенные американским физиологом Стивеном Куффлером в середине 50-х годов, показали, почему ученым не удавалось понять, как «видит» сетчатка, если они использовали рассеянный свет. Такой свет стимулировал многие соседние нейроны с рецептивными полями разного типа (с on-центрами, с of-центром и др.), и обусловленное этим «уравнивание» эффекта ослабляло реакцию исследуемых ганглиозных клеток. Но, как обнаружил Куффлер, воздействие небольшими локальными стимулами ведет к хорошо воспроизводимой реакции определенных групп ганглиозных клеток.

Спустя несколько лет Дэвид Хьюбел и Торстен Визель применили тот же метод дискретных стимулов для активации нейронов латерального коленчатого тела у кошки и обезьяны. Ответные реакции оказались весьма сходными с теми, которые наблюдались раньше при изучении рецептивных полей ганглиозных клеток сетчатки. В коленчатом теле тоже выявились нейроны с характерными рецептивными полями, напоминающими по форме маленькие бублики, в которых возбуждающей областью был либо центр, либо периферия. Тормозящий эффект периферии или же центра прямо определялся тем, какая ганглиозная клетка активировала данную клетку коленчатого тела. На основании этих результатов Хьюбел и Визель сделали вывод, что обработка зрительной информации начинается со сравнения количества света, падающего на любой небольшой участок сетчатки, с уровнем света вокруг него.

Продвигая электрод вертикально вниз через слои коленчатого тела, они обнаружили ряд клеток, которые возбуждались под действием стимулов из одних и тех же частей поля сетчатки. При этом клетки, лучше реагировавшие на сигналы от правого глаза, располагались непосредственно над или под клетками, «предпочитавшими» информацию от левого глаза.

Затем Хьюбел и Визель применили те же методы анализа к нейронам слоя IV первичной зрительной коры (поле 17), куда поступает информация от латерального коленчатого тела. И здесь реакции были сходны с реакциями клеток сетчатки и коленчатого тела. Однако нейроны, расположенные выше и ниже слоя IV, почему-то не реагировали на стимулы, соответствующие небольшим бубликообразным рецептивным полям сетчатки. Зрительные раздражители, состоящие из черных точек на белом фоне или наоборот, вызывали лишь слабую и непостоянную реакцию. Чем же объяснялась потеря специфической восприимчивости?

Решить эту загадку случайно помогла реакция одной клетки. Кружки, вызывавшие энергичный ответ в слое IV, практически не стимулировали клеток слоя V, но тонкая черная линия, оказавшаяся на краю поля раздражителя, вдруг вызывала быструю ответную реакцию.
Вскоре суть дела стала ясна. Почти все клетки коры, расположенные выше или ниже слоя IV, предпочтительно реагировали на стимулы в форме краев или же светлых или темных линий на контрастном фоне. После того как была выявлена роль формы, дальнейшие исследования показали, что различные нейроны отдают предпочтение линиям, расположенным под разными углами. Некоторые специализированные клетки реагировали только на движущиеся или только на неподвижные линии или «края» (т.е. границы между темными и светлыми участками), другие отвечали на тактильные сигналы движение собственного тела (рука, пальцы и т.д.) в определенном направлении. Отдельные кортикальные клетки, расположенные выше и ниже слоя IV, реагировали на линии той или иной длины, а также на характер контраста (светлая линия на темном фоне или наоборот).

«Простые» клетки коры, подобно ганглиозным клеткам (или нейронам коленчатого тела), могут реагировать только на контраст между центром и окружающей областью. Ответная реакция «сложных» клеток избирательна в отношении таких особенностей, как ориентация, форма контура, перемещение и т.п.
«Простые» клетки коры почти наверняка активируются сочетанием возбуждающих и тормозящих влияний, исходящих из соответствующих пунктов коленчатого тела.
«Сложные» клетки, очевидно, могут извлекать дополнительную информацию о размерах, форме и движении сигналов.

Но как из взаимодействий между всеми этими нейронами рождаются те реальные, «телесные» образы, которые мы видим? Если вы взглянете на фотографию в газете через лупу, то обнаружите, что изображение состоит из точек. В темных местах эти точки крупнее и почти сливаются, в светлых - значительно мельче. Когда видишь эти детали сильно увеличенными, вряд ли поймешь, что изображено на картинке. Лишь тогда, когда вы смотрите невооруженным глазом, точки пропадают и появляется изображение. Упрощенно говоря, ответные реакции ганглиозных клеток сетчатки, активируемых ими клеток в коленчатом теле и «простых» клеток зрительной коры составляют систему распознавания точек мозгом).
Линии и прямые края - удобные примеры образов, распознаваемых «сложной» клеткой зрительной коры. Но то, что видят наши глаза, не сводится к этим образам.

При более детальном исследовании оказывается, что «сложные» клетки поля 17 реагируют, по-видимому, чуть раньше простых клеток. Значит, мысль о том, что внутри кортикальной колонки информация от «простых» клеток как бы считывается «сложными», несмотря на свою привлекательность, пока не находит подтверждения. Может быть, более верным будет предположение, что нейроны-опознаватели точек в сетчатке и коленчатом теле служат своего рода «фильтрами» для некоторых видов зрительных стимулов. Когда корковые нейроны получают отфильтрованные данные, мир может «выглядеть» как фото в газете, если смотреть на него с такого расстояния, когда точки уже начинают сливаться, но связное изображение еще не появилось. Линии и края в этом случае можно рассматривать как элементы изображения, контуры и другие особенности которых могут пройти сквозь сито первичных уровней переработки информации.

- Оглавление - 1. 1 - 1. 2 - 1. 3 - 1. 4 - 1. 5 - 2. 1 - 2. 2 - 2. 3 - 3. 1 - 3. 2 - продолжение - 3. 4 - 3. 5 -


зрение,глаза,глазное яблоко,зрительной коры,зрительного ощущения,зрительной коры,закрытыми глазами,мозг

М
о
з
г,

р
а
з
у
м

и

п
о
в
е
д
е
н
и
е

в начало

Зрение

3.4.

Два глаза - один мир

Можно описать многие аспекты того, как мы видим, но они еще не получили точного биологического объяснения. Возможно даже, что некоторые стороны этого процесса вообще еще не выявлены.* Переработкой зрительной информации занята значительная часть нашего мозга, но насколько велика эта часть, ученые затрудняются сказать даже приблизительно.

* Например в 2002 году, уже после выхода этой книги, российские физиологи исследовали способность учеников В.М. Бронникова читать тексты закрытыми глазами. В науку введен термин - "альтернативное видение". Подробнее...

Мы знаем, что у нас два глаза, но мы почти всегда видим только один внешний мир. Эта способность объединять информацию, идущую от обоих глаз, основана на двух важнейших свойствах зрительной системы.

Во-первых, движения наших глаз, когда мы осматриваем ими окружающее, сложным образом скоординированы. Если вы, глядя на острый край какого-нибудь предмета, легонько надавите сбоку на глазное яблоко, то в этот миг увидите оба изображения, из которых складывается одно. Для слияния изображений особенно важны нейроны верхних бугорков четверохолмия. Эти клетки лучше реагируют на движущиеся раздражители. Они тоже организованы в вертикальные колонки, клетки которых отвечают на сигналы, идущие из одних и тех же участков поля зрения. Оказалось, что клетки, расположенные в самом низу колонки, активируются непосредственно перед тем, как происходит спонтанное движение глаз. Их активность служит пусковым механизмом для глазодвигательных нейронов; последние вызывают сокращение соответствующих мышц, а те перемещают глаз таким образом, чтобы участок поля зрения, где что-то движется, проецировался на центральную ямку. Так, поворачивая вместе оба глаза, мы «обращаем свое внимание» туда, где блеснула вспышка света или что-то передвинулось, чтобы получше рассмотреть это «что-то».

Клетки, расположенные в глубоких слоях верхних бугорков, получают также слуховую информацию и реагируют на звук. Слуховая информация, объединяющаяся в этих клетках со зрительной, вызывает посылку сигналов на более низкий уровень - клеткам среднего мозга, управляющим мышцами глазного яблока. С помощью этих мышц вы переводите взгляд туда, где, как сообщает ваш слух, в этот момент что-то происходит.

Во-вторых, проекции видимого мира на сетчатках обоих глаз отображаются в поле 17 в виде двух почти идентичных проекций, которые затем объединяются межкорковыми связями каким-то еще не вполне понятным образом. Ученым, однако, известно, что по крайней мере на уровне коленчатого тела и поля 17 благодаря довольно сложной системе проводящих путей зрительная информация от каждого из двух глаз остается пространственно обособленной. У наркотизированных животных клетки слоя IV поля 17 реагируют на импульсы, идущие от обоих глаз. В клетках, расположенных выше и ниже слоя IV, ответные реакции носят более сложный характер. Здесь, как правило, некоторые клетки лучше реагируют на сигналы от одного глаза, чем от другого; иными словами, влияние одного глаза на такие клетки «доминирует» над влиянием другого глаза. Действительно, можно проследить за ходом нервных путей от определенных участков поля зрения одного глаза через связи в коленчатом теле вплоть до зрительной коры. Здесь эти пути подходят к чередующимся «колонкам глазодоминантности», которые формируются на расстояниях примерно 0,4 мм друг от друга и пронизывают всю толщу коры. Если взглянуть сверху на колонки глазодоминантности поля 17, то те из них, которые связаны с одним глазом, сольются в изогнутые гребешки, очень напоминающие кожные узоры на пальцах (см. рис. 53).

Рис. 53. Узор из колонок глазодоминантности в зрительной коре. Нейроны, максимально реагирующие на сигналы от левого или от правого г паза, образуют чередующиеся гребни (на рисунке белые или черные). При введении электрода под любым углом встречаются клетки того и другого типа. Рисунок гребней, напоминающий отпечатки пальцев, у разных индивидуумов различен.

При изучении этих колонок были выявлены удивительные факты, касающиеся формирования коры. Если один глаз будет закрыт от рождения, то нейроны коленчатого тела, с которыми связаны ганглиозные клетки сетчатки этого глаза, и соответствующие им колонки доминантности в коре не смогут нормально развиваться. И хотя сетчатка закрытого глаза полностью сохранит свою чувствительность (в чем можно убедиться, открыв этот глаз), ее связи не будут обеспечивать полноценной ответной реакции в коленчатом теле или коре. Колонки доминантности, связанные с закрытым глазом, окажутся более узкими, чем в норме. В то же время влияние глаза, функционировавшего с рождения, распространится на значительно большую, чем обычно, область коры. Эти эксперименты показывают, что степень связи между сенсорными нейронами и соответствующими клетками коры может регулироваться уровнем активности сенсорной системы.

Зрительные пути правого и левого глаза могут служить наглядной иллюстрацией параллельных цепей (так же, как и слуховые пути от обоих ушей, если бы мы рассматривали эту систему). Зрительная информация от рецепторных клеток сетчатки каждого глаза идет практически параллельными путями до зрительной коры (см. рис. 46).

Наши два глаза с удвоенными зрительными путями не просто «уравновешивают» лицо или обеспечивают резерв на случай выхода из строя одного глаза. Они работают сообща для достижения суммарного эффекта. Разница в положении глаз обусловливает незначительные различия в идущей параллельными путями зрительной информации, а это в свою очередь позволяет нам видеть предметы в трех измерениях. Когда эта информация объединяется в зрительных интеграционных центрах коры, мы видим один трехмерный мир.

Деятельность других параллельных путей тоже обогащает наше зрительное восприятие. Различные аспекты информации, получаемой от каждого глаза, передаются по трем параллельным каналам.
Информация о специфике образа (распознавание «точек») поступает через латеральное коленчатое тело в первичную зрительную кору.
Информация, касающаяся движения, по различным аксонам направляется от сетчатки к верхним бугоркам четверохолмия и к полю 17 зрительной коры.
Сигналы об уровне рассеянного света идут в супрахиазменные ядра.
Вся эта информация, передаваемая по различным, но параллельным путям, в конце концов вновь объединяется в интегрирующих сетях коры и воссоздает полную картину того, что мы видим.
Этот общий принцип разделения первичной информации по отдельным перерабатывающим каналам для последующего ее воссоединения, как мы увидим дальше, широко используется как в сенсорных, так и в двигательных системах.

Цвет - особое качество зрительного ощущения

Цвет - это одно из качеств, которое едва ли нуждается в описании. Каждый знает разницу между черно-белым и цветным кино. Однако о восприятии цвета следует кое-что сказать.
Мы уже упоминали о существовании трех типов колбочек - специализированных цветочувствительных рецепторов сетчатки. Физиологическое отображение цвета начинается именно с этих клеток. Хотя тремя основными цветами обычно считают красный, синий и желтый, ганглиозные клетки дают оптимальную реакцию на красный, синий и зеленый цвета.

Анализ пигментов, содержащихся в колбочках, и прямая регистрация активности этих рецепторов в идеальных экспериментальных условиях подкрепляют представление о том, что для восприятия каждого из трех первичных цветов -красного, желтого и синего - существует особый тип колбочек. Но когда физиологи занялись изучением выходных сигналов от сетчатки и исследовали ответы ганглиозных клеток при воздействии того или иного чистого цвета, ситуация усложнилась и если хотите, стала более интересной. Эксперименты показали, что ганглиозные клетки и активируемые ими нейроны латерального коленчатого тела реагируют так, как будто существует не три, а четыре первичных цвета: красный, желтый, синий и зеленый. Но если нет таких колбочек, пигмент которых обусловливал бы специфическую реакцию на зеленый цвет, то как объяснить полученные результаты?

Один из ключей к разгадке тайны восприятия зеленого цвета был получен в результате несложных экспериментов. Людей расспрашивали о цветах, которые они видят в определенных условиях. Если смотреть на серое пятно, окруженное ярко-зеленым кольцом, то серый цвет начинает приобретать красноватый оттенок. Если некоторое время фиксировать взором ярко-красный предмет, а потом закрыть глаза, то возникнет так называемый последовательный образ этого предмета, окрашенный в зеленый цвет. Этот хроматический эффект последовательного контраста и есть источник так называемого «зеленого свечения», которое можно увидеть, если пристально смотреть на заходящее солнце. Последовательный образ синего предмета окрашен в желтый цвет (это легче увидеть, если синий предмет находится на черном фоне).

Таким образом, получается, что синий и желтый цвета, так же как красный и зеленый, как-то связаны между собой. Но эти сопоставления, возможно, не покажутся вам верными. Ведь вы знаете, что для получения зеленого цвета нужно смешать синюю и желтую краски. Как же происходит восприятие зеленого цвета?

Восприятие цвета начинается с того, что специализированные колбочки распознают один из трех первичных цветов. Колбочки связаны с биполярными клетками, а те - с ганглиозными. Решающее значение для восприятия зеленого цвета имеют нейроны локальных сетей сетчатки - горизонтальные клетки.

Одна из теорий, лучше других согласующаяся с экспериментальными данными, носит название теории оппонентных цветов. Она была впервые сформулирована в XIX веке немецким физиологом Эмилем Герингом. По его мнению, некоторые цвета являются «антагонистами»: желтый и синий, красный и зеленый, черный (отсутствие цвета) и белый (сочетание всех цветов). Эксперименты, проведенные спустя сто лет и основанные на регистрации активности отдельных клеток, дали именно те результаты, которых можно было ожидать, исходя из этой теории.
Ганглиозные клетки, воспринимающие красный цвет в центре рецептивного поля, на его периферии воспринимают зеленый, и наоборот. Клетки, реагирующие на желтый цвет в центре, чувствительны к синему на периферии, и наоборот. Колбочки активируются светом определенного цвета. Благодаря взаимодействию с горизонтальными клетками происходит комбинирование различных «цветовых» сигналов при их конвергенции (от лат. converge - приближаюсь, схожусь) на ганглиозные клетки сетчатки. Вот почему ганглиозные клетки распознают цвета-«оппоненты», и зеленый выступает антагонистом красного (см. рис. 54).

Рис. 54. Возможный способ кодирования цветов в сетчатке.
Вверху: ганглиозная клетка активируется красным цветом в центре поля и зеленым на периферии
Внизу: активность ганглиозных клеток, получающих входные сигналы от «желтых» колбочек в центре поля и «синих» - на периферии.
У этих цветоспецифических рецептивных полей отмечается антагонизм центра и периферии.
(Колбочек, воспринимающих зеленый цвет, не существует. Это качество возникает благодаря конвергенции горизонтальных нейронов локальных сетей в пределах сетчатки.)

Недавние исследования показали, что цветовая специфичность сигналов от сетчатки сохраняется и в зрительной коре. Клетки, расположенные в верхних слоях зрительной коры, обладают цветоспецифическими рецептивными полями и реагируют на цвета-«оппоненты». В то же время они не обнаруживают избирательности по отношению к ориентации линий или краев. На этом основании Дэвид Хьюбел предположил, что система переработки цветовой информации отделена от системы, перерабатывающей ориентационную информацию, но действует параллельно с ней.

Предметное и пространственное зрение

Обычно мы не расчленяем зрительное восприятие на видение одним или двумя глазами, цветное или черно-белое зрение, пока не возникают какие-нибудь неполадки. Большей частью мы просто видим.

Незамеченными остаются и некоторые другие аспекты обработки зрительной информации. Один из таких аспектов заключается в том, что зрительная система позволяет определить, где именно находится в окружающем нас пространстве данный объект и что он собой представляет. До недавнего времени полагали, что эти два процесса протекают раздельно, начиная с довольно ранних стадий обработки входных сигналов. Функции, связанные с пространственной информацией, приписывали верхним буграм четверохолмия, так как именно оттуда исходят команды к мышцам, поворачивающим глаза при фиксации взором объектов. Способность распознавать признаки объекта объясняли их последовательным анализом. Однако проведенные недавно эксперименты показали, что эти представления, вероятно, ошибочны: похоже, что оба вида зрительного анализа зависят от потока информации, идущего от коленчатого тела к полю 17, и от различных систем, которым поле 17 передает эту информацию для дальнейшей обработки.

Распознавание признаков предмета. Недавно была исследована способность обезьян запоминать очень сложные особенности предметов, чтобы получать пищевое вознаграждение. Так, например, животные должны были выбрать деревянный квадрат с нанесенными на него полосами, а не точно такой же предмет, но без полос. После того как обезьяны запоминали отличительный признак, у них удаляли небольшие участки коры в одном из тех мест, где прослеживались пути, участвующие в обработке зрительной информации. Оправившихся после операции животных вновь подвергали тем же тестам. После двустороннего удаления той части височной доли, куда поступает зрительная информация, животное еще могло видеть - оно брало в руки предметы, чтобы получить пищу, но выбирать квадраты с полосками оно уже не могло. Этот хирургический метод в сочетании с выявлением сетей и регистрацией электрической активности показал, что функция «распознавания признаков» связана с участком височной доли у нижнего края коры.

Американский нейропсихолог Мортимер Мишкин высказал предположение, что в клетках этой зрительной области височной доли сохраняется какой-то «след» виденного ранее предмета. Этот «след» затем используется как образец для сравнения при восприятии следующего предмета. При сходстве возникает одна реакция («я знаю этот предмет»), а при несходстве - другая («раньше я никогда его не видел»). При регистрации активности отдельных нейронов этой области были обнаружены клетки, специфически реагирующие на лица одних обезьян и не реагирующие на лица других независимо от ракурса. Если у обезьян отдельные черты лица - нос, рот, глаза - были закрыты маской, такие «неполные» лица не вызывали ответной реакции тех же клеток.

Некоторые исследователи, говоря о клетках с таким сложным набором специфических требований к стимулу, называют их «бабушкиными». Это означает, что такая клетка активируется лишь тогда, когда по совокупности своих элементов весь объект распознается, например, как «бабушка». Возражение, что в мире слишком много предметов, чтобы для каждого нашлась своя зрительная клетка, едва ли можно признать состоятельным. На столь высоком уровне зрительного распознавания выбор используемых признаков, вероятно, зависит от многих взаимодействий, происходящих на более низких уровнях, на каждом из которых значительная часть информации отсеивается. Клетки височной зрительной коры получают также и другие виды сенсорной информации, в том числе слуховую и, возможно, обонятельную. Эти сенсорные данные тоже помогают распознаванию предметов в мире, лежащем за пределами лаборатории.

Таким образом, активацию «бабушкиной» клетки можно рассматривать как конечный результат анализа признаков сложного объекта. После того как все его детали «изучены», в дальнейшем достаточно будет опознать лишь некоторые из них, для того чтобы сравнить увиденный новый предмет с тем, который приходилось видеть раньше. Таким образом, клетки, которые «узнавали» бы бабушку, в действительности не существуют, а есть лишь клетки, которые могут воспринимать детали высокого порядка и сравнивать их с имеющимися в памяти образцами. Этот способ позволяет анализировать почти бесконечное разнообразие предметов внешнего мира.

Распознавание пространственной информации. Обезьяны с повреждениями височных долей иногда теряют способность различать предметы по их виду, но все еще могут выделять объекты по их положению в пространстве. Обезьяна, которую научили указывать любой свободно перемещаемый предмет, расположенный ближе всего к любому неподвижно закрепленному предмету, вполне справляется со своей задачей и после двусторонней операции на височных долях. Однако после удаления другого участка коры, связанного со зрением, - у верхнего края теменной доли впереди поля 17-задачи на пространственную локализацию предметов становятся невыполнимыми.

Эти результаты позволяют думать, что на высших уровнях переработки информации параллельно действуют две системы зрительного анализа: одна определяет место предмета в пространстве, а другая - его собственную природу. В каждой из этих систем действуют разные пути и разные комбинации нейронных сетей; обе системы зависят от информации, получаемой от ранних звеньев зрительного «конвейера», но используют ее несколько по-разному, объединяя в процессе дальнейшей переработки с данными других сенсорных систем. Когда на более поздней стадии конечные результаты этих параллельных процессов интегрируются, возникает законченный зрительный образ окружающего мира.

Насколько обычна параллельная обработка информации?

Признаки параллельной обработки информации такого же типа, что и в зрительной системе, обнаружены по меньшей мере в двух других сенсорных системах - слуховой и осязательной (тактильной). Ранние исследователи, пытавшиеся проследить пути периферических сенсорных нервов от их окончаний у поверхности тела до коры головного мозга, установили, что проекция тела в осязательной области коры имеет вид маленького человечка - «гомункулюса» или, соответственно, «маленькой обезьянки» (см. рис. 55) с сильно искаженными пропорциями: лицо, губы, язык и пальцы занимают здесь гораздо больше места, чем ноги, туловище и спина. По-видимому, участки кожи, лучше представленные в коре, способны точнее воспринимать тактильные раздражители.

Рис. 55. Карта кортикальных областей, в которые проецируются тактильные сигналы от поверхности тела.
Участки тела с высокой плотностью сенсорных рецепторов, такие как лицо или пальцы, имеют более обширные корковые проекции, чем участки с низкой плотностью рецепторов.
Границы этих проекций у разных индивидуумов несколько различны.

Более поздние исследования с применением более тонких методов регистрации активности и выявления связей показали, что в сенсорной коре действительно существует ряд проекций («карт») поверхности тела. Эти проекции выходят за пределы тех зон сенсорной коры, которые, как считалось ранее, связаны с ядрами таламуса, получающими и интегрирующими информацию о давлении и тактильных раздражителях (см. табл. 3.1 и 3.2). Наличие этих как будто бы «излишних» проекций тела наводит на мысль, что в коре, возможно, происходят дополнительные процессы синтеза различных сведений, доставляемых тактильными рецепторами.

Большое количество данных, полученных при анализе нервных сетей и рецептивных полей, говорит в пользу того, что переработка импульсов от рецепторов кожи, мышц и суставов ведется раздельно, но параллельно. Различные элементы информации направляются в кору мозга независимыми путями, но в конечном итоге вновь объединяются с помощью каких-то пока еще неизвестных механизмов для воссоздания цельных образов окружающего нас мира. Возможно, это относится и к бинауральной (т.е. идущей от двух ушей) слуховой информации. По-видимому, образы внешнего мира конструируются на поздних стадиях сенсорного анализа путем объединения по возможности максимально «очищенных» данных, пропущенных сквозь фильтры отдельных сенсорных систем.

Если бы мы искали в сенсорных системах простоту, то все эти усложнения должны были бы привести нас в замешательство. Но даже приведенные нами краткие сведения ясно показывают, что именно благодаря сложности процессов, происходящих в мозгу, мы имеем возможность различать детали, соединять их и в конце концов решать, встречались ли мы с тем или иным чувственным образом в прошлом. Если мы узнаём что-либо, то иногда это позволяет с уверенностью решить, что нам делать дальше. Если же не узнаём, то либо ждем дополнительной информации, а затем принимаем решение, либо предпринимаем какие-то действия (например, ворчим или улыбаемся), чтобы получить такую информацию.

Когда к вам обращаются по телефону, сколько слов вам нужно услышать, чтобы узнать голос собеседника? Близкого друга вы узнаете сразу же, по единственному слову, а менее знакомый человек должен будет дать какие-то объяснения, прежде чем вы догадаетесь, кто звонит. Когда вы слушаете простую магнитофонную запись, вы иногда с трудом можете отличить один голос от другого. А ведь в студии звукозаписи каждый голос и каждый инструмент записывается на отдельный канал, а затем они вновь смешиваются звукорежиссером для получения полноценного, сбалансированного звука. Наши источники первичной сенсорной информации таким же образом отделяются друг от друга, подвергаясь независимой фильтрации, чтобы быть готовыми для окончательного объединения. От скорости процессов параллельной переработки зависит наша способность к анализу. Система, основанная на последовательной переработке различного рода информации (сначала о форме объекта, затем о цвете, о движении, о местонахождении и т.д.), работала бы слишком медленно, чтобы держать нас в курсе событий, происходящих в быстро меняющемся мире.
-----------------------------

- Оглавление - 1. 1 - 1. 2 - 1. 3 - 1. 4 - 1. 5 - 2. 1 - 2. - 2. 3 - 3. 1 - 3. 2 - 3. 3 - продолжение - 3. 5 - 4. 1 -


Index of /Xomo/f-x

        Name                    Last modified       Size  Description

  [DIR]  Parent Directory        04-Mar-2006 06:10      -
   zrenie3-3.gif           28-May-2004 01:02    10k
   zrenie3-2.gif           28-May-2004 01:02     5k
   zrenie3-1.gif           28-May-2004 01:02    21k
   zrenie2-4.gif           28-May-2004 01:02    20k
   zrenie2-3.gif           28-May-2004 01:02    38k
   zrenie2-2.gif           28-May-2004 01:02    19k
   zrenie2-1.gif           07-May-2004 12:51    32k
   zrenie1-91.gif          07-May-2004 12:51     6k
   zrenie1-9.gif           07-May-2004 12:51    22k
   zrenie1-8.gif           07-May-2004 12:50     1k
   zrenie1-7.gif           07-May-2004 12:50    70k
   zrenie1-6.gif           07-May-2004 12:50     9k
   zrenie1-5.gif           07-May-2004 12:50     2k
   zrenie1-4.gif           07-May-2004 12:50     2k
   zrenie1-3.gif           07-May-2004 12:50     2k
   zrenie1-2.gif           07-May-2004 12:50     9k
   zrenie1-1.gif           07-May-2004 12:49    15k
   piter.gif               28-Feb-2004 02:13     2k
   physislogos.jpg         28-Feb-2004 02:13     7k
   m999-4.gif              09-Jun-2004 00:55    34k
   m999-3.gif              09-Jun-2004 00:54    14k
   m999-2.gif              09-Jun-2004 00:54    55k
   m999-1.gif              09-Jun-2004 00:54    28k
   m998-3.gif              08-Jun-2004 18:25     7k
   m998-2.gif              08-Jun-2004 18:25     4k
   m998-1.gif              08-Jun-2004 18:25     3k
   m997-7.gif              08-Jun-2004 14:13    38k
   m997-6.gif              08-Jun-2004 14:13     5k
   m997-5.gif              08-Jun-2004 14:13     4k
   m997-4.gif              08-Jun-2004 14:13    41k
   m997-3.gif              08-Jun-2004 14:13     2k
   m997-2.gif              08-Jun-2004 14:13     3k
   m997-1.gif              08-Jun-2004 14:13     4k
   m996-5.gif              08-Jun-2004 05:44     5k
   m996-4.gif              08-Jun-2004 05:44    14k
   m996-3.gif              08-Jun-2004 05:44    16k
   m996-2.gif              08-Jun-2004 05:44    24k
   m996-1.gif              08-Jun-2004 05:44     8k
   m995-3.gif              07-Jun-2004 22:34     5k
   m995-2.gif              07-Jun-2004 22:34    29k
   m995-1.gif              07-Jun-2004 22:33    27k
   m993-1.gif              06-Jun-2004 00:47    54k
   m991-3.gif              05-Jun-2004 16:39     3k
   m991-2.gif              05-Jun-2004 16:39     3k
   m991-1.gif              05-Jun-2004 16:39    43k
   m98-5.gif               04-Jun-2004 23:14    25k
   m98-4.gif               04-Jun-2004 23:14    36k
   m98-3.gif               04-Jun-2004 23:14    21k
   m98-2.gif               04-Jun-2004 23:13     9k
   m98-1.gif               04-Jun-2004 23:13     9k
   m97-4.gif               03-Jun-2004 18:01    14k
   m97-3.gif               03-Jun-2004 18:01    52k
   m97-2.gif               03-Jun-2004 18:01    18k
   m97-1.gif               03-Jun-2004 18:01    30k
   m96-1.gif               03-Jun-2004 18:00    20k
   m94-2.gif               01-Jun-2004 23:44    21k
   m94-1.gif               01-Jun-2004 23:44    13k
   m93-2.gif               31-May-2004 03:48    65k
   m93-1.gif               31-May-2004 03:48    15k
   m92-5.gif               30-May-2004 16:56    30k
   m92-4.gif               30-May-2004 16:56    23k
   m92-3.gif               30-May-2004 16:56    45k
   m92-2.gif               30-May-2004 16:55    30k
   m92-1.JPG               30-May-2004 16:55    13k
   m91-5.gif               28-May-2004 17:35    22k
   m91-4.gif               28-May-2004 17:34    26k
   m91-3.gif               28-May-2004 17:34     9k
   m91-2.gif               28-May-2004 17:34    27k
   m91-1.gif               28-May-2004 17:34     5k
   m9-3.gif                27-May-2004 18:03     5k
   m9-2.gif                15-Jun-2004 06:40    22k
   m9-1.gif                27-May-2004 18:02    12k
   m8-4.gif                27-May-2004 18:02    22k
   m8-3.gif                25-May-2004 22:49    47k
   m8-2.gif                25-May-2004 22:49    32k
   m8-1.gif                25-May-2004 22:49    14k
   m7-4.gif                25-May-2004 16:41     6k
   m7-3.gif                25-May-2004 16:41    33k
   m7-2.gif                25-May-2004 16:41    26k
   m7-1.gif                25-May-2004 16:40    12k
   m6-9.gif                25-May-2004 11:05    15k
   m6-8.gif                25-May-2004 11:04    15k
   m6-7.gif                25-May-2004 11:04    15k
   m6-6.gif                25-May-2004 11:04    14k
   m6-5.gif                25-May-2004 11:12    15k
   m6-4.gif                25-May-2004 02:14    31k
   m6-3.gif                25-May-2004 02:14    28k
   m6-2.gif                25-May-2004 02:14    20k
   m6-1.gif                25-May-2004 02:14    49k
   m5-6.gif                24-May-2004 10:07    45k
   m5-5.gif                24-May-2004 10:07    25k
   m5-4.gif                24-May-2004 10:06    41k
   m5-3.gif                24-May-2004 10:06    27k
   m5-2.gif                24-May-2004 10:06    19k
   m5-1.gif                24-May-2004 10:06    39k
   m4-3.gif                24-May-2004 01:07    52k
   m4-2.gif                24-May-2004 01:06    59k
   m4-1.gif                24-May-2004 01:06    29k
   m3-3.gif                23-May-2004 22:03    80k
   m3-2.gif                23-May-2004 22:03    65k
   m3-1.gif                23-May-2004 22:02    29k
   m2-1.gif                23-May-2004 18:46    31k
   m1-9.gif                23-May-2004 18:46     1k
   m1-8.gif                23-May-2004 18:46    26k
   m1-7.gif                23-May-2004 18:45    19k
   m1-6.gif                23-May-2004 18:45    54k
   m1-5.gif                23-May-2004 18:45    27k
   m1-4.gif                23-May-2004 18:45    26k
   m1-3.gif                23-May-2004 18:45    32k
   m1-2.gif                23-May-2004 18:44    11k
   m1-1.gif                23-May-2004 18:44    12k
   m-1.gif                 24-May-2004 12:37    15k
   f2.1.gif                02-Apr-2004 14:41     5k
   f1.2.jpg                30-Mar-2004 16:58    19k
   f1.1.gif                28-Feb-2004 02:13     6k
   Helmholtz.gif           20-May-2004 18:05    30k


Index of /Xomo/f-x

        Name                    Last modified       Size  Description

  [DIR]  Parent Directory        04-Mar-2006 06:10      -
   f1.1.gif                28-Feb-2004 02:13     6k
   piter.gif               28-Feb-2004 02:13     2k
   physislogos.jpg         28-Feb-2004 02:13     7k
   f1.2.jpg                30-Mar-2004 16:58    19k
   f2.1.gif                02-Apr-2004 14:41     5k
   zrenie1-1.gif           07-May-2004 12:49    15k
   zrenie1-2.gif           07-May-2004 12:50     9k
   zrenie1-3.gif           07-May-2004 12:50     2k
   zrenie1-4.gif           07-May-2004 12:50     2k
   zrenie1-5.gif           07-May-2004 12:50     2k
   zrenie1-6.gif           07-May-2004 12:50     9k
   zrenie1-7.gif           07-May-2004 12:50    70k
   zrenie1-8.gif           07-May-2004 12:50     1k
   zrenie1-9.gif           07-May-2004 12:51    22k
   zrenie1-91.gif          07-May-2004 12:51     6k
   zrenie2-1.gif           07-May-2004 12:51    32k
   Helmholtz.gif           20-May-2004 18:05    30k
   m1-1.gif                23-May-2004 18:44    12k
   m1-2.gif                23-May-2004 18:44    11k
   m1-3.gif                23-May-2004 18:45    32k
   m1-4.gif                23-May-2004 18:45    26k
   m1-5.gif                23-May-2004 18:45    27k
   m1-6.gif                23-May-2004 18:45    54k
   m1-7.gif                23-May-2004 18:45    19k
   m1-8.gif                23-May-2004 18:46    26k
   m1-9.gif                23-May-2004 18:46     1k
   m2-1.gif                23-May-2004 18:46    31k
   m3-1.gif                23-May-2004 22:02    29k
   m3-2.gif                23-May-2004 22:03    65k
   m3-3.gif                23-May-2004 22:03    80k
   m4-1.gif                24-May-2004 01:06    29k
   m4-2.gif                24-May-2004 01:06    59k
   m4-3.gif                24-May-2004 01:07    52k
   m5-1.gif                24-May-2004 10:06    39k
   m5-2.gif                24-May-2004 10:06    19k
   m5-3.gif                24-May-2004 10:06    27k
   m5-4.gif                24-May-2004 10:06    41k
   m5-5.gif                24-May-2004 10:07    25k
   m5-6.gif                24-May-2004 10:07    45k
   m-1.gif                 24-May-2004 12:37    15k
   m6-1.gif                25-May-2004 02:14    49k
   m6-2.gif                25-May-2004 02:14    20k
   m6-3.gif                25-May-2004 02:14    28k
   m6-4.gif                25-May-2004 02:14    31k
   m6-6.gif                25-May-2004 11:04    14k
   m6-7.gif                25-May-2004 11:04    15k
   m6-8.gif                25-May-2004 11:04    15k
   m6-9.gif                25-May-2004 11:05    15k
   m6-5.gif                25-May-2004 11:12    15k
   m7-1.gif                25-May-2004 16:40    12k
   m7-2.gif                25-May-2004 16:41    26k
   m7-3.gif                25-May-2004 16:41    33k
   m7-4.gif                25-May-2004 16:41     6k
   m8-1.gif                25-May-2004 22:49    14k
   m8-2.gif                25-May-2004 22:49    32k
   m8-3.gif                25-May-2004 22:49    47k
   m8-4.gif                27-May-2004 18:02    22k
   m9-1.gif                27-May-2004 18:02    12k
   m9-3.gif                27-May-2004 18:03     5k
   zrenie2-2.gif           28-May-2004 01:02    19k
   zrenie2-3.gif           28-May-2004 01:02    38k
   zrenie2-4.gif           28-May-2004 01:02    20k
   zrenie3-1.gif           28-May-2004 01:02    21k
   zrenie3-2.gif           28-May-2004 01:02     5k
   zrenie3-3.gif           28-May-2004 01:02    10k
   m91-1.gif               28-May-2004 17:34     5k
   m91-2.gif               28-May-2004 17:34    27k
   m91-3.gif               28-May-2004 17:34     9k
   m91-4.gif               28-May-2004 17:34    26k
   m91-5.gif               28-May-2004 17:35    22k
   m92-1.JPG               30-May-2004 16:55    13k
   m92-2.gif               30-May-2004 16:55    30k
   m92-3.gif               30-May-2004 16:56    45k
   m92-4.gif               30-May-2004 16:56    23k
   m92-5.gif               30-May-2004 16:56    30k
   m93-1.gif               31-May-2004 03:48    15k
   m93-2.gif               31-May-2004 03:48    65k
   m94-1.gif               01-Jun-2004 23:44    13k
   m94-2.gif               01-Jun-2004 23:44    21k
   m96-1.gif               03-Jun-2004 18:00    20k
   m97-1.gif               03-Jun-2004 18:01    30k
   m97-2.gif               03-Jun-2004 18:01    18k
   m97-3.gif               03-Jun-2004 18:01    52k
   m97-4.gif               03-Jun-2004 18:01    14k
   m98-1.gif               04-Jun-2004 23:13     9k
   m98-2.gif               04-Jun-2004 23:13     9k
   m98-3.gif               04-Jun-2004 23:14    21k
   m98-4.gif               04-Jun-2004 23:14    36k
   m98-5.gif               04-Jun-2004 23:14    25k
   m991-1.gif              05-Jun-2004 16:39    43k
   m991-2.gif              05-Jun-2004 16:39     3k
   m991-3.gif              05-Jun-2004 16:39     3k
   m993-1.gif              06-Jun-2004 00:47    54k
   m995-1.gif              07-Jun-2004 22:33    27k
   m995-2.gif              07-Jun-2004 22:34    29k
   m995-3.gif              07-Jun-2004 22:34     5k
   m996-1.gif              08-Jun-2004 05:44     8k
   m996-2.gif              08-Jun-2004 05:44    24k
   m996-3.gif              08-Jun-2004 05:44    16k
   m996-4.gif              08-Jun-2004 05:44    14k
   m996-5.gif              08-Jun-2004 05:44     5k
   m997-1.gif              08-Jun-2004 14:13     4k
   m997-2.gif              08-Jun-2004 14:13     3k
   m997-3.gif              08-Jun-2004 14:13     2k
   m997-4.gif              08-Jun-2004 14:13    41k
   m997-5.gif              08-Jun-2004 14:13     4k
   m997-6.gif              08-Jun-2004 14:13     5k
   m997-7.gif              08-Jun-2004 14:13    38k
   m998-1.gif              08-Jun-2004 18:25     3k
   m998-2.gif              08-Jun-2004 18:25     4k
   m998-3.gif              08-Jun-2004 18:25     7k
   m999-1.gif              09-Jun-2004 00:54    28k
   m999-2.gif              09-Jun-2004 00:54    55k
   m999-3.gif              09-Jun-2004 00:54    14k
   m999-4.gif              09-Jun-2004 00:55    34k
   m9-2.gif                15-Jun-2004 06:40    22k


Index of /Xomo/f-x

        Name                    Last modified       Size  Description

  [DIR]  Parent Directory        04-Mar-2006 06:10      -
   Helmholtz.gif           20-May-2004 18:05    30k
   f1.1.gif                28-Feb-2004 02:13     6k
   f1.2.jpg                30-Mar-2004 16:58    19k
   f2.1.gif                02-Apr-2004 14:41     5k
   m-1.gif                 24-May-2004 12:37    15k
   m1-1.gif                23-May-2004 18:44    12k
   m1-2.gif                23-May-2004 18:44    11k
   m1-3.gif                23-May-2004 18:45    32k
   m1-4.gif                23-May-2004 18:45    26k
   m1-5.gif                23-May-2004 18:45    27k
   m1-6.gif                23-May-2004 18:45    54k
   m1-7.gif                23-May-2004 18:45    19k
   m1-8.gif                23-May-2004 18:46    26k
   m1-9.gif                23-May-2004 18:46     1k
   m2-1.gif                23-May-2004 18:46    31k
   m3-1.gif                23-May-2004 22:02    29k
   m3-2.gif                23-May-2004 22:03    65k
   m3-3.gif                23-May-2004 22:03    80k
   m4-1.gif                24-May-2004 01:06    29k
   m4-2.gif                24-May-2004 01:06    59k
   m4-3.gif                24-May-2004 01:07    52k
   m5-1.gif                24-May-2004 10:06    39k
   m5-2.gif                24-May-2004 10:06    19k
   m5-3.gif                24-May-2004 10:06    27k
   m5-4.gif                24-May-2004 10:06    41k
   m5-5.gif                24-May-2004 10:07    25k
   m5-6.gif                24-May-2004 10:07    45k
   m6-1.gif                25-May-2004 02:14    49k
   m6-2.gif                25-May-2004 02:14    20k
   m6-3.gif                25-May-2004 02:14    28k
   m6-4.gif                25-May-2004 02:14    31k
   m6-5.gif                25-May-2004 11:12    15k
   m6-6.gif                25-May-2004 11:04    14k
   m6-7.gif                25-May-2004 11:04    15k
   m6-8.gif                25-May-2004 11:04    15k
   m6-9.gif                25-May-2004 11:05    15k
   m7-1.gif                25-May-2004 16:40    12k
   m7-2.gif                25-May-2004 16:41    26k
   m7-3.gif                25-May-2004 16:41    33k
   m7-4.gif                25-May-2004 16:41     6k
   m8-1.gif                25-May-2004 22:49    14k
   m8-2.gif                25-May-2004 22:49    32k
   m8-3.gif                25-May-2004 22:49    47k
   m8-4.gif                27-May-2004 18:02    22k
   m9-1.gif                27-May-2004 18:02    12k
   m9-2.gif                15-Jun-2004 06:40    22k
   m9-3.gif                27-May-2004 18:03     5k
   m91-1.gif               28-May-2004 17:34     5k
   m91-2.gif               28-May-2004 17:34    27k
   m91-3.gif               28-May-2004 17:34     9k
   m91-4.gif               28-May-2004 17:34    26k
   m91-5.gif               28-May-2004 17:35    22k
   m92-1.JPG               30-May-2004 16:55    13k
   m92-2.gif               30-May-2004 16:55    30k
   m92-3.gif               30-May-2004 16:56    45k
   m92-4.gif               30-May-2004 16:56    23k
   m92-5.gif               30-May-2004 16:56    30k
   m93-1.gif               31-May-2004 03:48    15k
   m93-2.gif               31-May-2004 03:48    65k
   m94-1.gif               01-Jun-2004 23:44    13k
   m94-2.gif               01-Jun-2004 23:44    21k
   m96-1.gif               03-Jun-2004 18:00    20k
   m97-1.gif               03-Jun-2004 18:01    30k
   m97-2.gif               03-Jun-2004 18:01    18k
   m97-3.gif               03-Jun-2004 18:01    52k
   m97-4.gif               03-Jun-2004 18:01    14k
   m98-1.gif               04-Jun-2004 23:13     9k
   m98-2.gif               04-Jun-2004 23:13     9k
   m98-3.gif               04-Jun-2004 23:14    21k
   m98-4.gif               04-Jun-2004 23:14    36k
   m98-5.gif               04-Jun-2004 23:14    25k
   m991-1.gif              05-Jun-2004 16:39    43k
   m991-2.gif              05-Jun-2004 16:39     3k
   m991-3.gif              05-Jun-2004 16:39     3k
   m993-1.gif              06-Jun-2004 00:47    54k
   m995-1.gif              07-Jun-2004 22:33    27k
   m995-2.gif              07-Jun-2004 22:34    29k
   m995-3.gif              07-Jun-2004 22:34     5k
   m996-1.gif              08-Jun-2004 05:44     8k
   m996-2.gif              08-Jun-2004 05:44    24k
   m996-3.gif              08-Jun-2004 05:44    16k
   m996-4.gif              08-Jun-2004 05:44    14k
   m996-5.gif              08-Jun-2004 05:44     5k
   m997-1.gif              08-Jun-2004 14:13     4k
   m997-2.gif              08-Jun-2004 14:13     3k
   m997-3.gif              08-Jun-2004 14:13     2k
   m997-4.gif              08-Jun-2004 14:13    41k
   m997-5.gif              08-Jun-2004 14:13     4k
   m997-6.gif              08-Jun-2004 14:13     5k
   m997-7.gif              08-Jun-2004 14:13    38k
   m998-1.gif              08-Jun-2004 18:25     3k
   m998-2.gif              08-Jun-2004 18:25     4k
   m998-3.gif              08-Jun-2004 18:25     7k
   m999-1.gif              09-Jun-2004 00:54    28k
   m999-2.gif              09-Jun-2004 00:54    55k
   m999-3.gif              09-Jun-2004 00:54    14k
   m999-4.gif              09-Jun-2004 00:55    34k
   physislogos.jpg         28-Feb-2004 02:13     7k
   piter.gif               28-Feb-2004 02:13     2k
   zrenie1-1.gif           07-May-2004 12:49    15k
   zrenie1-2.gif           07-May-2004 12:50     9k
   zrenie1-3.gif           07-May-2004 12:50     2k
   zrenie1-4.gif           07-May-2004 12:50     2k
   zrenie1-5.gif           07-May-2004 12:50     2k
   zrenie1-6.gif           07-May-2004 12:50     9k
   zrenie1-7.gif           07-May-2004 12:50    70k
   zrenie1-8.gif           07-May-2004 12:50     1k
   zrenie1-9.gif           07-May-2004 12:51    22k
   zrenie1-91.gif          07-May-2004 12:51     6k
   zrenie2-1.gif           07-May-2004 12:51    32k
   zrenie2-2.gif           28-May-2004 01:02    19k
   zrenie2-3.gif           28-May-2004 01:02    38k
   zrenie2-4.gif           28-May-2004 01:02    20k
   zrenie3-1.gif           28-May-2004 01:02    21k
   zrenie3-2.gif           28-May-2004 01:02     5k
   zrenie3-3.gif           28-May-2004 01:02    10k


Index of /Xomo/f-x

        Name                    Last modified       Size  Description

  [DIR]  Parent Directory        04-Mar-2006 06:10      -
   m1-9.gif                23-May-2004 18:46     1k
   zrenie1-8.gif           07-May-2004 12:50     1k
   zrenie1-3.gif           07-May-2004 12:50     2k
   piter.gif               28-Feb-2004 02:13     2k
   zrenie1-4.gif           07-May-2004 12:50     2k
   m997-3.gif              08-Jun-2004 14:13     2k
   zrenie1-5.gif           07-May-2004 12:50     2k
   m991-2.gif              05-Jun-2004 16:39     3k
   m991-3.gif              05-Jun-2004 16:39     3k
   m997-2.gif              08-Jun-2004 14:13     3k
   m998-1.gif              08-Jun-2004 18:25     3k
   m998-2.gif              08-Jun-2004 18:25     4k
   m997-1.gif              08-Jun-2004 14:13     4k
   m997-5.gif              08-Jun-2004 14:13     4k
   f2.1.gif                02-Apr-2004 14:41     5k
   m9-3.gif                27-May-2004 18:03     5k
   m996-5.gif              08-Jun-2004 05:44     5k
   zrenie3-2.gif           28-May-2004 01:02     5k
   m997-6.gif              08-Jun-2004 14:13     5k
   m91-1.gif               28-May-2004 17:34     5k
   m995-3.gif              07-Jun-2004 22:34     5k
   m7-4.gif                25-May-2004 16:41     6k
   zrenie1-91.gif          07-May-2004 12:51     6k
   f1.1.gif                28-Feb-2004 02:13     6k
   physislogos.jpg         28-Feb-2004 02:13     7k
   m998-3.gif              08-Jun-2004 18:25     7k
   m996-1.gif              08-Jun-2004 05:44     8k
   m98-2.gif               04-Jun-2004 23:13     9k
   m98-1.gif               04-Jun-2004 23:13     9k
   zrenie1-6.gif           07-May-2004 12:50     9k
   m91-3.gif               28-May-2004 17:34     9k
   zrenie1-2.gif           07-May-2004 12:50     9k
   zrenie3-3.gif           28-May-2004 01:02    10k
   m1-2.gif                23-May-2004 18:44    11k
   m9-1.gif                27-May-2004 18:02    12k
   m7-1.gif                25-May-2004 16:40    12k
   m1-1.gif                23-May-2004 18:44    12k
   m92-1.JPG               30-May-2004 16:55    13k
   m94-1.gif               01-Jun-2004 23:44    13k
   m6-6.gif                25-May-2004 11:04    14k
   m999-3.gif              09-Jun-2004 00:54    14k
   m8-1.gif                25-May-2004 22:49    14k
   m97-4.gif               03-Jun-2004 18:01    14k
   m996-4.gif              08-Jun-2004 05:44    14k
   m6-8.gif                25-May-2004 11:04    15k
   m6-9.gif                25-May-2004 11:05    15k
   zrenie1-1.gif           07-May-2004 12:49    15k
   m6-5.gif                25-May-2004 11:12    15k
   m-1.gif                 24-May-2004 12:37    15k
   m6-7.gif                25-May-2004 11:04    15k
   m93-1.gif               31-May-2004 03:48    15k
   m996-3.gif              08-Jun-2004 05:44    16k
   m97-2.gif               03-Jun-2004 18:01    18k
   zrenie2-2.gif           28-May-2004 01:02    19k
   f1.2.jpg                30-Mar-2004 16:58    19k
   m1-7.gif                23-May-2004 18:45    19k
   m5-2.gif                24-May-2004 10:06    19k
   m96-1.gif               03-Jun-2004 18:00    20k
   zrenie2-4.gif           28-May-2004 01:02    20k
   m6-2.gif                25-May-2004 02:14    20k
   m98-3.gif               04-Jun-2004 23:14    21k
   zrenie3-1.gif           28-May-2004 01:02    21k
   m94-2.gif               01-Jun-2004 23:44    21k
   m9-2.gif                15-Jun-2004 06:40    22k
   m8-4.gif                27-May-2004 18:02    22k
   m91-5.gif               28-May-2004 17:35    22k
   zrenie1-9.gif           07-May-2004 12:51    22k
   m92-4.gif               30-May-2004 16:56    23k
   m996-2.gif              08-Jun-2004 05:44    24k
   m5-5.gif                24-May-2004 10:07    25k
   m98-5.gif               04-Jun-2004 23:14    25k
   m1-4.gif                23-May-2004 18:45    26k
   m1-8.gif                23-May-2004 18:46    26k
   m7-2.gif                25-May-2004 16:41    26k
   m91-4.gif               28-May-2004 17:34    26k
   m1-5.gif                23-May-2004 18:45    27k
   m5-3.gif                24-May-2004 10:06    27k
   m995-1.gif              07-Jun-2004 22:33    27k
   m91-2.gif               28-May-2004 17:34    27k
   m999-1.gif              09-Jun-2004 00:54    28k
   m6-3.gif                25-May-2004 02:14    28k
   m4-1.gif                24-May-2004 01:06    29k
   m995-2.gif              07-Jun-2004 22:34    29k
   m3-1.gif                23-May-2004 22:02    29k
   m92-2.gif               30-May-2004 16:55    30k
   m97-1.gif               03-Jun-2004 18:01    30k
   m92-5.gif               30-May-2004 16:56    30k
   Helmholtz.gif           20-May-2004 18:05    30k
   m6-4.gif                25-May-2004 02:14    31k
   m2-1.gif                23-May-2004 18:46    31k
   m1-3.gif                23-May-2004 18:45    32k
   zrenie2-1.gif           07-May-2004 12:51    32k
   m8-2.gif                25-May-2004 22:49    32k
   m7-3.gif                25-May-2004 16:41    33k
   m999-4.gif              09-Jun-2004 00:55    34k
   m98-4.gif               04-Jun-2004 23:14    36k
   zrenie2-3.gif           28-May-2004 01:02    38k
   m997-7.gif              08-Jun-2004 14:13    38k
   m5-1.gif                24-May-2004 10:06    39k
   m5-4.gif                24-May-2004 10:06    41k
   m997-4.gif              08-Jun-2004 14:13    41k
   m991-1.gif              05-Jun-2004 16:39    43k
   m5-6.gif                24-May-2004 10:07    45k
   m92-3.gif               30-May-2004 16:56    45k
   m8-3.gif                25-May-2004 22:49    47k
   m6-1.gif                25-May-2004 02:14    49k
   m4-3.gif                24-May-2004 01:07    52k
   m97-3.gif               03-Jun-2004 18:01    52k
   m993-1.gif              06-Jun-2004 00:47    54k
   m1-6.gif                23-May-2004 18:45    54k
   m999-2.gif              09-Jun-2004 00:54    55k
   m4-2.gif                24-May-2004 01:06    59k
   m3-2.gif                23-May-2004 22:03    65k
   m93-2.gif               31-May-2004 03:48    65k
   zrenie1-7.gif           07-May-2004 12:50    70k
   m3-3.gif                23-May-2004 22:03    80k


Index of /Xomo

        Name                    Last modified       Size  Description

  [DIR]  Parent Directory        08-Feb-2007 21:37      -
  [DIR]  f-x/                    14-Jun-2005 14:25      -
  [TXT]  f.htm                   31-Mar-2004 14:53    17k
  [TXT]  f0.htm                  31-Mar-2004 14:53    19k
  [TXT]  f1.1.htm                31-Mar-2004 14:53    14k
  [TXT]  f1.2.htm                27-Jun-2004 06:49    34k
  [TXT]  f2.1.htm                02-Apr-2004 14:41    14k
  [TXT]  in1.htm                 04-Jun-2004 00:54    44k
  [TXT]  m.htm                   04-Mar-2006 06:10     9k
  [TXT]  m1.htm                  08-Jun-2004 05:45    28k
  [TXT]  m2.htm                  08-Jun-2004 05:45    34k
  [TXT]  m3.htm                  08-Jun-2004 05:45    16k
  [TXT]  m4.htm                  08-Jun-2004 05:46    18k
  [TXT]  m5.htm                  08-Jun-2004 05:46    30k
  [TXT]  m6.htm                  08-Jun-2004 05:46    28k
  [TXT]  m7.htm                  08-Jun-2004 05:46    43k
  [TXT]  m8.htm                  08-Jun-2004 05:46    29k
  [TXT]  m9.htm                  08-Jun-2004 05:46    37k
  [TXT]  m91.htm                 08-Jun-2004 05:46    43k
  [TXT]  m92.htm                 08-Jun-2004 05:46    38k
  [TXT]  m93.htm                 08-Jun-2004 05:47    26k
  [TXT]  m94.htm                 08-Jun-2004 05:47    45k
  [TXT]  m95.htm                 08-Jun-2004 05:47    31k
  [TXT]  m96.htm                 08-Jun-2004 05:47    39k
  [TXT]  m97.htm                 08-Jun-2004 05:47    37k
  [TXT]  m98.htm                 08-Jun-2004 05:47    32k
  [TXT]  m99.htm                 08-Jun-2004 05:47    42k
  [TXT]  m991.htm                08-Jun-2004 14:14    58k
  [TXT]  m992.htm                08-Jun-2004 14:14    31k
  [TXT]  m993.htm                08-Jun-2004 14:14    33k
  [TXT]  m994.htm                08-Jun-2004 14:15    54k
  [TXT]  m995.htm                08-Jun-2004 14:15    31k
  [TXT]  m996.htm                08-Jun-2004 14:15    33k
  [TXT]  m997.htm                08-Jun-2004 18:26    38k
  [TXT]  m998.htm                09-Jun-2004 00:58    44k
  [TXT]  m999.htm                09-Jun-2004 00:56    34k
  [TXT]  v0.htm                  10-May-2004 15:09     8k
  [TXT]  v1.htm                  20-May-2004 18:06    30k
  [TXT]  v2.htm                  20-May-2004 18:06    72k
  [TXT]  zrenie1.htm             28-May-2004 17:37    25k
  [TXT]  zrenie2.htm             28-May-2004 17:37    33k
  [TXT]  zrenie3.htm             29-May-2004 01:09    35k