Created using
htm2chm 3.0

Download it NOW!


- win -
Архив загружен с сайта http://www.zipsites.ru/

ZipSites.ru - интересные сайты одним архивом

- koi -
бТИЙЧ ЪБЗТХЦЕО У УБКФБ http://www.zipsites.ru/

ZipSites.ru - ЙОФЕТЕУОЩЕ УБКФЩ ПДОЙН БТИЙЧПН

- dos -
_аеЁў § _аг¦_- б б cв  http://www.zipsites.ru/

ZipSites.ru - Ё-в_а_б-л_ б cвл R¤-Ё¬  аеЁўR¬


Эффект последействия

Эффект Макколофф.

Непрерывно смотрите в течение 5 минут на этот изменяющийся квадрат:

makk.gif (4071 bytes)

А по прошествии 5 минут переведите взгяд на этот:

makkoloff.gif (2304 bytes)

Горизонтальные линии кажутся красноватыми, а вертикальные зеленоватыми.
Эффект держится несколько минут.

В течении 30 секунд непрерывно смотрите на четыре точки в центре картинки.

men.gif (2317 bytes)

Теперь закройте глаза, откиньте голову назад и посмотрите на потолок.
Попробуйте быстро поморгать.

30 секунд неотрывно смотрите на левое изображение.

chegevara.gif (1642 bytes)

Затем переведите взгляд на правый пустой квадрат. Должно возникнуть лицо Че Гевары.

bulb.gif (3679 bytes)
30 секунд смотрите на центр спирали лампочки, а зетем переведите взгляд на пустой квадрат.
Вы увидите, что лампочка загорится.

Цветовой послеобраз.
Неперерывно смотрите 45 секунд на картинуку слева,
а затем переведите взгляд на пустой прямоугольник справа.

flag1.gif (945 bytes)

flag2.gif (537 bytes)

Вы увидели американский флаг?

Иллюзия Мак-Кея.

rays.gif (20812 bytes)

Классический рисунок, вызывающий неприятные ощущения.
Если после рассмотрения этого рисунка перевести взгляд на пустую стену, возникает эффект последействия, похожий на движущиеся зерна риса.

Эффект последействия движения.
Неотрывно смотрите в течении 30 секунд на центр вращающейся спирали.

spdisk.gif (33261 bytes)

Теперь переведите взгляд на предметы находящиеся в комнате или на чье-нибудь лицо.

Смотрите не отрываясь 30 секунд на точку в центре.

plane1.gif (1777 bytes)

Теперь переведите взгляд на эту фотографию.

plane2.jpg (29167 bytes)

Вы не увидите разницы в цвете между правой и левой половинами фотографии.

Иллюзия Германна-Геринга.
Эффект физиологического нистагма.
hh.gif (5731 bytes)
Если пристально смотреть черную точку, стараясь не отводить от нее глаза, то спустя примерно 30 секунд черные и белые части изображения начнут колебаться. Если перевести после этого взгляд на белую точку, то можно увидеть набор белых квадратов на черном фоне (т.е. последовательный образ), наложенный на настоящий рисунок. Этот последовательный образ будет все время смещаться по рисунку, как бы вы ни старались удержать его на месте.


Двойственные изображения

Иллюзия Пиллсбури

bunduck.gif (12813 bytes)

Кого вы здесь видите? Зайца или утку?

rabbitduck.gif (2324 bytes)
Зайце-утка во весь рост.

Жена или теща (два варианта картинки).
woman2.jpg (5428 bytes) woman.gif (2383 bytes)
Кого здесь вы видите?
Молодую девушку или грустную старуху?

(Автор первой картинки карикатурист У.Хилл (W.E. Hill, 1915),
авторами второй считаются психологи Е.Г. Боринг и Р.В. Липер (E.G. Boring, R.W. Leeper, 1930)).

Сколько тут лиц?
3faces.jpg (17368 bytes)
Одно? Два? А может быть три?

starik.gif (2714 bytes)

Кого вы видите? Грустного старика или ковбоя?

J. Botwinick "Husband and Father-in-Low ", 1961

Иллюзия с лицом фараона.

pharaon.gif (4110 bytes)

Тут одно лицо или два?

Автором этой иллюзии является психолог из Стэнфордовского университета Роджер Шепард (Roger Shepard)

donkey.gif (1592 bytes)

Это осел или тюлень?

Кто это?
eskimo.gif (1796 bytes)

Американский индеец или эскимос?

men.gif (4599 bytes)

Старик или влюбленные?

Это только лишь роза?
rose.jpg (15406 bytes)

Сандро дель Прете "Life In The Rose"

Что это?
liar.gif (2153 bytes)

Профиль лица? А если приглядеться? Все равно не видите?!
А надпись "Liar" (врун, обманщик) вы увидели?

Загадочный портрет генерала.
9people.jpg (19492 bytes)

На рисунке изображено 9 человек. Сможете ли вы найти их всех?

don_kihot.jpg (23278 bytes)

Дон Кихот.
Сколько вы тут видите лиц?

freud.gif (4667 bytes)

Портрет Зигмунда Фрейда.

einstain.gif (7965 bytes)
О чем думает Эйнштейн?

manbrain.gif (9635 bytes)

Мозг мужчины.

donkey2.jpg (14313 bytes)

Найдите осла.

G.A. Wotherspoon "Society, A Portrait"

Иллюзии с черепом.
cherep.jpg (23464 bytes)
Влюбленный клоун

L'amour de Pierrot "A Clown's Love", 1905

mirror.jpg (3971 bytes)

dali.jpg (10224 bytes)

Сальвадор Дали. "Невольничий рынок с исчезающим бюстом Вольтера", 1940.

Голова осла или обнаженные девушуки?

an_ass.jpg (10689 bytes)

satan.gif (7940 bytes)

Сплетницы и Сатана

G.A. Wotherspoon "Gossip, and Satan Came Also"

10friends.jpg (30153 bytes)

10 друзей. Сможете ли вы найти десятого "друга"

Rusty Rust "Ten Friends"


Соотношение фигуры и фона

Ваза Рубина (Edgar Rubin, 1915)

rubin.gif (774 bytes)

Классическая пример соотношения фигуры и фона.
Можно увидеть как вазу, так и два лица.

vase2.jpg (10273 bytes)

Еще один вариант вазы Рубина.

vase3.jpg (5524 bytes)

На фоне ваз можно увидеть головы.

balustrada.gif (8605 bytes)

Необычная баллюстрада

Еще одно воплощение вазы Рубина
rubin2.jpg (5799 bytes)

Shigeo Fukuda "Rubin vase"

napoleon.jpg (14792 bytes)

Наполеон, его жена и их сын.

flowers.jpg (15639 bytes)

Найдите здесь 5 лиц.

tools.gif (9057 bytes)

Найдите 20 предметов.

13.jpg (24657 bytes)

Найдите 13 лиц.

4wolf.jpg (32123 bytes)

Найдите 4 волка.

Иллюзия Клинтона и Моники.

sax.gif (2283 bytes)

Что Вы здесь видите? Женское лицо или мужчину, играющего на саксофоне?

Портрет Авраама Линкольна.
lincoln.gif (3265 bytes)
Найдите тут волка, лошадь, улитку, мышь, птицу, молящегося человека, клоуна и рыбу.

forest.gif (9041 bytes)

Сколько вы тут видите животных?

day_night.jpg (15652 bytes)

Мауриц Эшер. День и ночь.


Иллюзии цвета и контраста

color.gif (4354 bytes)

Сколько здесь цветовых оттенков, не считая белого?
Четыре? На самом деле, всего два - розовый и зеленый.
Несколько оттенков зеленого и красного только кажется.

Не верите? См. эту же картинку крупным планом:
square.gif (3518 bytes)

Решетка Геринга.
gryspots.gif (7746 bytes)

На пересечениях всех белых полос, за исключением того пересечения,
на котором вы фиксируете взгляд в данный момент, видны маленькие серые пятна.

Другой вариант решетки Геринга.
red.gif (1628 bytes)

Видите на пересечении черных линий маленькие красные пятна?

Иллюзия мерцающей решетки
blink.gif (5583 bytes)

Белые кружки кажутся мигающими, не правда ли?

Ахроматический контраст.

contrast2.gif (6460 bytes)

Круги имеют один и тот же оттенок серого.

Хроматический контраст

chromat.gif (830 bytes)

В окружении зеленого цвета серый цвет кажется сиренево-розовым, а в окружении красного - сине-зеленоватым.

Полосы Маха (краевой контраст)
mach.jpg (1064 bytes)

Плавный переход цвета воспринимается как полосы.
На границе белого видна еще более белая полоса, а на границе черного - еще более черная.
Причиной возникновения данной иллюзии является латеральное торможение в сетчатке.

Иллюзия Вертгеймера-Коффки.

ring.gif (4306 bytes)

Часть кольца на белом фоне кажется более темной. Если же убрать карандаш, то иллюзия исчезает.

Видите шахматную доску с черными и белыми клетками?
chess.jpg (7797 bytes)
Серые половины черных и белых клеток одного оттенка.
Серый цвет воспринимается, то как черный, то как белый.

Константность цвета.
Посмотрите внимательно на доску. С ней все в порядке?
shadow.jpg (8350 bytes)
Белые клетки в тени и черные на свету - одного цвета!
Однако глаза этого не замечают. Мозг видит черные и белые клетки независимо от освещенности!

Автор рисунка E.H. Adelson, 1995

color1.gif (8014 bytes) color2.gif (5637 bytes)

Цвет фигур кажется более ярким и насыщенным, если фигуры окантованы черными рамками.

japan.gif (7747 bytes)

Цвет фона в той части рисунка, где иероглифы не обведены белым, кажется более насыщенным.


Зрительные иллюзии и феномены

Добавить в избранное...
Добавить в
избранное...

Зрительные искажения

  • Зрительные
    искажения     (21)

(Обновлено 26.02.2003)

  • Двойственные
    изображения         (24)

(Обновлено 08.06.2002)

Двойственные изображения

Иллюзии восприятия размера

  • Иллюзии восприятия размера (21)

(Обновлено 26.02.2003)

  • Соотношение фигуры
    и фона         (14)

(Обновлено 08.06.2002)

Соотношение фигуры и фона

Иллюзии цвета и контраста

  • Иллюзии цвета и контраста (13)

(Обновлено 26.02.2003)

  • Кажущиеся
    фигуры         (7)

(Обновлено 16.03.2002)

Кажущиеся фигуры

Эффект последействия

  • Эффект
    последействия         (9)

(Обновлено 08.02.2002)

  • Иллюзии восприятия
    глубины     (12)

(Обновлено 26.02.2003)

Иллюзии восприятия глубины

Иллюзии движения

  • Иллюзии движения (11)

(Обновлено 26.02.2003)

  • Невозможные фигуры (28)

(Обновлено 26.02.2003)

Невозможные фигуры

Эффект перцептивной готовности

  • Эффект перцептивной
    готовности         (5)

(Обновлено 16.03.2002)

  • Перевернутые картинки (10)

(Обновлено 26.02.2003)

Перевернутые картинки

Распознавание образов

  • Распознавание
    образов         (7)

(Обновлено 26.02.2003)

  • Компьютерные программы (24)

(Обновлено 26.02.2003)

Компьютерные программы

?

  • Прочие иллюзии и эффекты (10)

(Обновлено 26.02.2003)

  • Ссылки

(Обновлено 26.02.2003)

Ссылки

Составитель: Стас Козловский


Иллюзии восприятия глубины

Сколько здесь кубов?
cubes.gif (3986 bytes)

Шесть или семь?

Куб Неккера (1832).

cube.gif (1103 bytes)
Голубая грань находится спереди или сзади?

Иллюзия названа в честь швейцарского кристаллографа Луиса Альберта Неккера (Necker),
который в середине XIX века обнаружил эту иллюзию.

Лестница Шредера (1858).

stairs.gif (3181 bytes)

Это лестница, ниша или просто серая полоска бумаги, сложенная гармошкой?

Как расположен этот цилиндр?
cilinder.gif (4541 bytes)

Справа налево или слева направо?

ring.gif (2494 bytes)

Какая часть кольца спереди?

Как расположен журнал?
magazine.gif (2640 bytes)

Обложкой к вам или наоборот?

cube2.gif (2112 bytes)

Это маленький куб в комнате или же большой куб с выпиленным куском?

Сырная иллюзия.
cheese.gif (5188 bytes)
Сколько тут сыра?

Удивительная шахматная доска.
chess.jpg (8924 bytes)

Странные рабочие.

chess2.jpg (22624 bytes)

Двигательный параллакс

parallax.gif (15476 bytes)

За счет того, что круги движутся с разными скоростями, возникает иллюзия глубины.
Сравните с неподвижной картинкой.

parallax0.gif (1589 bytes)

Иллюзия Ника Вилльямса (Nik Williams, 1996)

nik0.jpg (12341 bytes)
Это просто маска египетской мумии (2-2,5 тыс лет до н.э.)

nik1.jpg (11448 bytes)
Это та же маска, но изнутри

nik2.jpg (13508 bytes)
Обратите внимание насколько трудно воспринимать это изображение как вогнутое.
Мозг бессознательно видит это лицо как нормальное.


Зрительные искажения

Иллюзия Геринга (иллюзия веера)
hering.gif (3182 bytes)

Прямые, на самом деле, параллельны.

Иллюзия Вундта (1896)

hering2.gif (2914 bytes)

Линии в центре, в действительности, параллельны.

parall.gif (3021 bytes)

Здесь тоже линии параллельны.

Иллюзия кафе "Wall"
Пареллельны ли горизонтальные линии?
parall2.gif (6952 bytes)
Да, параллельны!

Иллюзия обнаружена Р. Грегори в кафе "Wall" в Бристоле (Richard Gregory, 1979).

lines.gif (20516 bytes)

Красные линии - прямые, хотя и кажутся изогнутыми.

Иллюзия Цолльнера (Zolliner, 1860).

parallel.gif (1919 bytes)

Параллельные прямые кажутся изогнутыми.

Иллюзия Поггендорфа (Poggendorf, 1860)
cross.gif (1473 bytes)

На одной прямой лежат линии BC, а не AC, как кажется.

Иллюзия с витыми веревками (James Frazer, 1908).
Это прямые или нет?

rope.gif (5235 bytes)

Это параллельные прямые.

Иллюзия Перельмана
Буквы на самом деле параллельны друг другу
shadow.gif (13748 bytes)

parall3.gif (8499 bytes)

Еще одни параллельные прямые

Иллюзия Липпса

lipps.gif (749 bytes)

Центральные части линий параллельны друг другу.

Вертикальные и горизонтальные линии параллельны

parall4.gif (5346 bytes)

Иллюзия Орбисона

square.gif (5974 bytes)

Квадрат кажется искаженным.

square2.gif (4555 bytes)

Синие квадраты кажутся нарисованными неровно

Узор как бы изгибается во внутрь?

square3.gif (5494 bytes)

Все квадраты не самом деле не искажены.

Узор как бы выступает вперед?
square4.gif (4919 bytes)
На рисунке все квадраты не искажены.

Иллюзия Томпсона

tompson.gif (1224 bytes)

На приводимом рисунке прямая касательная ко всем кружкам разных радиусов кажется кривой, так как мы невольно уподобляем её верхней криволинейной границе.

spiral.gif (12730 bytes) spiral2.gif (11313 bytes)

На рисунках не спирали, а концентрические окружности.

circle.gif (4748 bytes)

Окружность в центре кажется искаженной.

Круги находятся на одной прямой.

circles.jpg (7852 bytes)


Кажущиеся фигуры

triangles.gif (1584 bytes)

Треугольник Каниша.
Равностороннего треугольника, на самом деле, нет. Он только кажется.

makkoloff.gif (2304 bytes)

Большой и маленький ромбы тоже лишь кажутся.
См. также эффект Макколофф.

Видите ли вы здесь куб Неккера?

cube.gif (1390 bytes)

А куба ведь нет! Это иллюзия.

Вы видите черные кружки на пересечении белых линий?
krugi.gif (2733 bytes)

А ведь на рисунке нет ни одного кружка.

square.gif (3484 bytes)
Квадрат, которого нет.

dots.gif (2532 bytes)

Это множество точек воспринимается как неперерывно меняющиеся узоры из рядов и квадратов.

Эффект стремления к замкнутому контуру
box.gif (2415 bytes)
Фигура на верхнем рисунке воспринимается как куб, а на нижнем лишь как набор отдельных кусков.


Невозможные фигуры

Невозможный трезубец
mad.gif (2013 bytes)
Впервые иллюзия была опубликована в журнале "Mad" в 1965 году (художник Норман Минго).

Сколько здесь колонн?
pillar.jpg (6230 bytes)

Иллюзия итальянского ресторана
Найдите 5 ошибок
fork.gif (26943 bytes)
Автор Gianni A. Sarcone

Сколько у слона ног?

elephant.gif (2620 bytes)

Автор Роджер Шепард (Roger Shepard)

А сколько ног у жирафа?

giraffe.jpg (5505 bytes)

Автор Анна Кравченко

Что-то не так с пальцами?

hands.gif (11279 bytes)

Сколько тут динозавров?

dino.jpg (7812 bytes)

Автор Влад Алексеев

Сколько тут полок?
shelves.gif (1918 bytes)

Три или четыре?

shelves2.gif (7534 bytes)

Сколько тут элементов? Шесть или четыре?

Бесконечная лестница, ведущая вверх.
stairs2.gif (10318 bytes)

Удивительные сидения.
sits.gif (3318 bytes)

Невозможный куб Эшера.
cube.jpg (10657 bytes)

Еще один невозможный куб

cube2.gif (13599 bytes)

quadw.gif (14233 bytes)

Квадратура колеса.

Sandro del Prete "Quadrature of the Wheel"

Невозможное колесо

wheel.gif (5282 bytes)

tech.gif (5049 bytes)
Конструктор "Сделай сам".
(Источник: North American Aviation's Skywriter, February 18, 1966, Braun & Co., Inc.)

Иллюзия Рейтерсварда (Reutersvard, 1934).
triangle2.gif (4221 bytes)

Обратите внимание также и на то, что изменение организации "фигура-фон" сделало возможным восприятие расположенной в центре "звезды".

triangle.gif (1515 bytes)

Треугольник Пенроуза (Roger Penrose, 1954).

knot.jpg (22413 bytes)

Удивительный узел.

Невозможное расположение карандашей

pencils.jpg (23587 bytes)

Рисунок с обложки журнала "Квант" 1989, №6

Куда открыта дверь?
door.jpg (10599 bytes)

Наружу или вовнутрь?

Невозможное окно
window.jpg (17564 bytes)

Sandro del Prete "Impossible window"

Невозможная головоломка

anno1.jpg (15509 bytes)

Автор Mitsumasa Anno

Невозможное сечение куба

anno2.jpg (13053 bytes)
Автор Mitsumasa Anno

Фантастическая витрина

display.gif (8835 bytes)

Невозможный трансформатор
trans.gif (3268 bytes)
Автор Влад Алексеев

Невозможный пацифик

Бесконечная фотография

kartina.jpg (21443 bytes)


Ссылки

Интернет:

Российские сайты:

  • www.psy.msu.ru/illusion/ - Этот сайт. Запомните наш адрес :).
  • http://imp-world-r.narod.ru/ - Очень хороший российский сайт об оптических иллюзиях в искуcстве.
  • www.high.ru - Cайт посвящен в основном наркомании, но в некоторых его разделах можно найти много интересных иллюстраций и программ.

Зарубежные сайты, посвященные иллюзиям:

  • http://amazing.up.co.il
  • http://eluzions.com/Illusions
  • http://psych.hanover.edu/Krantz/
  • http://www.brl.ntt.co.jp/IllusionForum/basics/auditory/index-e.html - слуховые иллюзии
  • http://www.colorcube.com/illusions/illusion.htm
  • http://www.exploratorium.edu/exhibits/f_exhibits.html
  • http://www.eyetricks.com
  • http://www.grand-illusions.com
  • http://www.optillusions.com
  • http://www.sandlotscience.com
  • http://www.uni-bonn.de/~uzs083/akustik.html - слуховые иллюзии

Сайты, посвященные художникам:

  • http://www.worldofescher.com - Сайт, посвященный Морису Эшеру
  • http://www.dali-gallery.com - Большая коллекция картин Сальвадора Дали

Сайты авторов иллюзий:

  • http://www.del-prete.ch - Сайт художника Sandro del Prete
  • http://www-bcs.mit.edu/people/adelson/ - Сайт профессора Эдварда Адельсона

Литература:

  1. Венгер Л.А. О механизме возникновения иллюзий тяжести и величины. // "Вопросы психологии", №1, 1957.
  2. Демидов В. Как мы видим то, что видим. - М.: Знание, 1987.
  3. Грегори Р.Л. Глаз и мозг. - М.: Прогресс, 1970.
  4. Когнитивная психология. Учебник для вузов. / Под ред. В.Н. Дружинина, Д.В, Ушакова. - М.: ПЕР СЭ, 2002.
  5. Краткий психологический словарь / Сост. Л.А. Карпенко; Под общ. ред. А.В. Петровского, М.Г. Ярошевского. - М.: Политиздат, 1985.
  6. Линдсей П., Норман Д. Переработка информации у человека. / Под ред. А.Р. Лурия. - М.: Мир, 1974.
  7. Логвиненко А.Д. Зрительное восприятие пространства. - М.: МГУ, 1981.
  8. Перельман Я.И. Занимательная физика. Книга вторая. - М.: Наука, 1965.
  9. Перельман Я.И. Обманы зрения. М.: Учпедгиз, 1924.
  10. Платонов К.К. Иллюзии. // Педагогическая энциклопедия - М.: Советская энциклопедия, 1965.
  11. Психологический словарь / Под ред. В.П. Зинченко, Б.Г. Мещерякова. - 2-е изд., перераб. и доп. - М.: Педагогика-Пресс, 1996.
  12. Психология ощущений и восприятия / Под ред. Ю.Б. Гиппенрейтер, В.В. Любимова и М.Б. Михалевской - изд. 2-е, исправл. и доп. - М.: ЧеРо, 1999.
  13. Рок И. Введение в зрительное восприятие. - М.: Педагогика, 1980.
  14. Сомьен Дж. Кодирование сенсорной информации в нервной системе млекопитающих./ Под ред. Е.Н. Соколова. - М.: Мир, 1975.
  15. Тамар Г. Основы сенсорной физиологии. - М.: Мир, 1976.
  16. Хьюбел Д. Глаз, мозг, зрение. - М.: Мир, 1990.
  17. Шведова-Охотникова Е.М. Пороги зрительных иллюзий. // "Уч. зап. ЛГУ. Сер. филос. наук. Психология", 1953.
  18. Щиффман Х.Р. Ощущение и восприятие. 5-е изд. - СПб: Питер, 2003.
  19. Cobb V., Wolk-Stanley J. How to really fool yourself: Illusions for all your senses. - John Wiley & Sons, 1999.
  20. Jennings T., Pang A. 101 amazing optical illusions: Fantastic visual tricks. - Sterling Publications, 1998.
  21. Seckel A. The art of optical illusions. - Carlton Books, 2000.
  22. Unruh J.T. Impossible objects: Amazing optical illusions to confound & astound. - Sterling Publications, 2001.


Иллюзии движения

Иллюзия Оучи (Ouchi).
Пристально смотрите на шар в центре.
Кажется, что узор на нем движется из стороны в сторону?
sphere.gif (7210 bytes)

Не отрывая взгляда от центра круга, подвигайте головой.
Возникла иллюзия, что узор вокруг шара сдвигается?

Иллюзия Райли (Bridget Riley)
riley.gif (9600 bytes)
Возникает иллюзия движения квадратов?

spin.gif (9655 bytes)

Кажется, что черные и белые полосы движутся в противоположных направлениях?

illusion.gif (4461 bytes)

Смотрите на черную точку в центре и, не отрывая взгляда, подвигайте головой вперед-назад.
Круги вокруг точки начнут двигаться.

spin2.jpg (18725 bytes)

Смотрите в центр и двигайте головой вперед-назад.
В данном случае, иллюзия сильнее - она может возникать, даже если головой и не двигать.

spin3.jpg (13434 bytes)

Если пристально смотреть на центр данной фигуры, то будет казаться, что она вращается и от нее исходит сияние.

Иллюзия Брауна
Какие круги движутся быстрее: большие или маленькие?

brown.gif (6483 bytes)

Скорости у кругов одинаковы!

Смотрите пристально в центр спирали.
Должна возникнуть иллюзия, что она медленно вращается.

movingcircle.gif (33223 bytes)

Фрактальная иллюзия

fractal_illusion.jpg (58976 bytes)

Возникает иллюзия, что рисунок пульсирует

Видите волны? Это не анимация, а статическая картинка!

Иллюзия Akiyoshi Kitaoka, 2002

Смотрите в центр рисунка и подвигайте головой вперед назад.
Окружности на рисунке превратятся в движущиеся спирали.

rotsaku.gif (11190 bytes)
Иллюзия Akiyoshi Kitaoka, 2002

Окуржности воспринимаются как вращающиеся

kafun.gif (36750 bytes)
Иллюзия Akiyoshi Kitaoka, 2003

Пульсирует картинка?
Чтобы ещё усилить эффект, смотря в центр рисунка, подвигайте головой вперед-назад.

warp.gif (66908 bytes)
Иллюзия Akiyoshi Kitaoka, 2003


Прочие иллюзии

Прочие иллюзии и эффекты

Иллюзия Аристотеля

Если перекрестить средний и указательный пальцы на руке и прикоснуться одновременно подушечками этих пальцев к кончику носа с закрытыми глазами, то возникает иллюзия его удвоения. Аристотель

Иллюзия Вебера

Холодные предметы кажутся тяжелее, чем теплые предметы того же веса.

Иллюзия звукового контраста

Звук одной и той же силы на фоне более тихих звуков кажется громче, чем на фоне более громких.

Иллюзия Луны

Видимый (кажущийся) размер небесного тела - Луны или Солнца - примерно в 1,5 раза больше, когда оно находится низко над горизонтом, чем тогда, когда оно находится высоко в небе. Это действительно иллюзия. Убедиться в ней можно, если попытаться закрыть Луну большим пальцем на расстоянии вытянутой руки. Он одинаково скроет и восходящий лунный диск, и планету в зените. Луна

Иллюзия Мюллера-Шумана

После многократного поднимания тяжелого груза более легкий груз кажется легче, чем он есть в действительности и, наоборот, после поднимания легкого груза более тяжелый кажется еще тяжелее.

Иллюзия Шарпантье

Если поднимать два одинаковых по весу и внешнему виду, но различных по объему предмета, то меньший по размеру будет восприниматься человеком как более тяжелый.

Иллюзия Шепарда

При увеличении громкости, тон воспринимается как более высокий. Чтобы проверить на себе эту иллюзию, скачайте WAV-файл (56 Кб).

Эффект Бецольда-Брюке

Эффект заключается в изменении оттенка света при изменении его интенсивности. При увеличении интенсивности относительно длинноволнового света, такого, например, как жёлто-зелёный или жёлто-красный, он будет казаться не только более ярким, но и "более жёлтым". Точно также и коротковолновый свет, воспринимаемый как сине-зелёный и фиолетовый, при увеличении интенсивности начинает казаться синее.

Эффект Мак-Гурка

Этот эффект проявляется в том, что слуховая и зрительная информация, которую несёт в себе речь, взаимодействуют между собой и влияют на то, что мы слышим. Проводя своё оригинальное исследование, Мак-Гурк и Мак-Дональд создали такие условия, при которых слуховые сигналы произносимого слога не соответствовали соответствующим движениям губ (McGurk & MacDonald, 1976). Испытуемым предьявлалась видеозапись человека, многократно произносившего одними губами слоги ga-ga, в то время как фонограма воспроизводила слоги ba-ba. Когда испытуемые закрывали глаза и только слушали фонограмму, они точно распознавали слоги. Более того, когда они видели только движения губ, говорившего человека, а фонограмма была выключена, они достаточно точно идентифицировали произносимые звуки как ga-ga (подтверждая тем самы, что при необходимости мы можем читать по губам и что, возможно, делаем это гораздо чаще, чем нам кажется). Однако когда испытуемым одновременно предъявлялись противоречащие друг другу слыховые и зрительные стимулы, они слышали звуки, которых не было ни в одном из них. Например, когда испытуемые видели на экране человека, артикуляция губ которого соответствовала слогам ga-ga, и одновременно звучал акустический сигнал ba-ba, большинство из них слышали совсем другой звук - da-da! Интересная деталь: большинство испытуемых не осознали несоответствия слуховой и зрительной стимуляций.

mcgurk.jpg (4089 bytes)

Проверить на себе эффект Мак-Гурка можно, скачав видео-файл (147 Кб). (Для его просмотра необходим плейер QuikTime)

Эффект Пуркинье

Пуркинье в 1825 году заметил, что яркость голубых и красных дорожных знаков в разное время суток разная: днём обе краски одинаково яркие, а на закате голубая кажется более яркой, чем красная. При наступлении более глубоких сумерек цвета совсем блекнут и, вообще, начинают восприниматься в серых тонах. Красный цвет воспринимается как черный, а голубой как белый. Этот феномен связан с переходом от колбочкового зрения к палочковому при снижении освещенности.


Распознавание образов

Если не знать, что изображено на этих рисунках, то увидеть рисунок практически невозможно. Однако, если известно, что нарисовано, то увидеть рисунок очень легко.

Что это?

dalmation.gif (4806 bytes)

Ответ (выделите мышкой): Собака в саду около клумбы.
(Автор Ronald James)

Что здесь изображено?

horses.jpg (39490 bytes)

Ответ (выделите мышкой): Пять лошадей на фоне снежных гор.

Что это?

lift.gif (1461 bytes)

Ответ (выделите мышкой): Надпись LIFT.

Если вы сможете прочесть эту надпись,
iesus1.gif (1211 bytes)
то сможете увидеть, что изображено на этой картинке:

iesus2.gif (7127 bytes)

Ответ (выделите мышкой): Иисус Христос.

Таблица для проверки глаз.
Увеличивайте расстояние от таблицы, до тех пор пока она не станет читаемой.

sex.gif (11767 bytes)

Что это?

rider.gif (2236 bytes)

Ответ (выделите мышкой): Всадник на лошади.

Подойдите к монитору с правой стороны и посмотрите сбоку на эту картину (под ноги людям). уровень ваших глаз должен быть в одной плоскости с экраном монитора и на высоте головы мужчины в черном. Чем более плоский у вас монитор, тем более вероятнее, что вы увидите кое что интересное.

ambassadors.jpg (65268 bytes)
H.Holbein "Ambasadors", XVI век

Ответ (выделите мышкой): Вы должны увидеть человеческий череп.


Эффект перцептивной готовности

Что за символ центре?

13.gif (2777 bytes)

Буква "B" или число 13?

Прочитайте надпись.

bird.gif (1777 bytes)

Что в ней неправильно?
Ответ (выделите мышкой): Два раза написан артикль the.

Эффект перцептивной неготовности (мы не видим того, что не ожидаем)

Эффект Струпа (John Ridley Stroop, 1935).
Попытайтесь назвать ЦВЕТ каждого слова, а не само слово.

strupp.gif (12619 bytes)

Конфликт цвета шрифта и значения слова.

Иллюзия президента
Кто изображен на фото?
clinton.jpg (3747 bytes)
Экс-президент Билл Клинтон и его вице-президент Ал Гор, верно?
Неверно! Тут только один Клинтон с разным цветом волос.

Автор иллюзии д-р Rawan Sinha

cocacola.gif (8350 bytes)

Что тут написано? Coca-cola? А вы уверены?


Иллюзии восприятия размера

Явление иррадиации.
Какой из внутренних квадратов больше? Черный или белый?

irradiation.gif (526 bytes)

Явление иррадиации состоит в том, что светлые предметы на темном фоне кажутся более увеличенными против своих настоящих размеров и как бы захватывают часть темного фона. Когда мы рассматриваем светлую поверхность на темном фоне, вследствие несовершенства хрусталика как бы раздвигаются границы этой поверхности, и эта поверхность кажется нам больше своих истинных геометрических размеров. На рисунке за счет яркости цветов белый квадрат кажется значительно большим относительно черного квадрата на белом фоне.

Любопытно отметить, что зная о данном свойстве черного цвета скрадывать размеры, дуэлянты в XIX веке предпочитали стреляться именно в черных костюмах в надежде на то, что противник промахнется при стрельбе.

Иллюзия Эббингауза (1902).
Какой круг больше? Тот, который окружен маленькими кругами
или же тот, который окружен большими?
circlet.gif (826 bytes)
Они одинаковые.

Иллюзия Болдуина
Какая линия больше А или Б?

bolduin.gif (966 bytes)
Они абсолютно равны, хотя линия Б кажется гораздо длиннее.

Иллюзия Мюллера-Лайера (Franz Muller-Lyer, 1889)
(перенесение свойств целой фигуры на ее отдельные части)
muller.gif (5636 bytes)

Какой из горизонтальных отрезков длиннее?

Иллюзия Ястрова (1891).
Какая из фигур больше?
object.gif (1503 bytes)
Они абсолютно одинаковые.

Параллелограмм Зандера (1926)
Какой отрезок длиннее AB или BC?
abc.gif (1660 bytes)
На самом деле, отрезки AB и BC равны.

Какой отрезок больше AB или CD?
abcd.gif (1037 bytes)
AB и CD равны.

Иллюзия железнодорожных путей (Mario Ponzo, 1913).
ponso.gif (731 bytes)
Верхняя горизонтальная линия кажется длиннее.
Эта линия продолжает восприниматься как более длинная, в каком бы положении мы ни рассматривали рисунок. Попробуйте повернуть голову на 90 градусов.

Иллюзия кинескопа.
Какая из красных линий длиннее?
cinescope.jpg (4711 bytes)

Красные линии на рисунке одной длины!

Вертикально-горизонтальная иллюзия (Wundt, 1858)

vertical.gif (1115 bytes)
Вертикальная линия воспринимается как более длинная.
Если же смотреть на рисунок одним глазом, то эффект несколько уменьшается.

Квадратура круга.
kvadratura.gif (1956 bytes)
Левая окружность кажется больше правой.

Иллюзия перспективы.
rectangle.gif (4829 bytes)

Какой из параллелепипедов больше?

men.gif (5627 bytes)
Какой человечек выше?

ice.gif (6680 bytes)
Какое мороженное больше?

stolb.gif (4251 bytes)
Какой телефонный столб длиннее?

men2.jpg (20189 bytes)

Человек на заднем плане и карлик на переднем - одного роста.

Какая линия длиннее AC или AB?

dorogi.gif (8826 bytes)

AC и AB равны!

vedro.gif (1578 bytes)

Внутренний круг на крышке ведра кажется меньше круга, образующего дно ведра.
Однако эти круги равны.

zabor.gif (1118 bytes)

Высота фигуры кажется большей чем, чем ее ширина,
хотя в действительности фигура имеет форму квадрата.

Посмотрите на цифры "3" и"8".
Верхняя половина каждой цифры равна нижней, не правда ли?

38a.gif (482 bytes)

А теперь перевернем эти цифры.

38b.gif (481 bytes)

Разница в размере верхних и нижних половин становится очевидной.

Какая из женщин толще?

women.gif (41117 bytes)


Компьютерные программы

Программы вызывающие зрительные иллюзии:

ВНИМАНИЕ!
ЕСЛИ ВЫ СТРАДАЕТЕ ЭПИЛЕПСИЕЙ ИЛИ ПОДОЗРЕВАЕТЕ У СЕБЯ СКЛОННОСТЬ К НЕЙ, ТО НИ В КОЕМ СЛУЧАЕ НЕ ЗАПУСКАЙТЕ ДАННЫЕ ПРОГРАММЫ, Т.К. ОНИ МОГУТ СПРОВОЦИРОВАТЬ СУДОРОГИ!
ТАКЖЕ НЕ РЕКОМЕНДУЕТСЯ ЗАПУСКАТЬ ЭТИ ПРОГРАММЫ ЛИЦАМ С НАРУШЕНИЕМ МОЗГОВОГО КРОВООБРАЩЕНИЯ, С ВЕГЕТО-СОСУДИСТОЙ ДИСТОНИЕЙ ИЛИ ПОВЫШЕННЫМ ВНУТРИГЛАЗНЫМ ДАВЛЕНИЕМ.
ВСЕ ОСТАЛЬНЫЕ МОГУТ ПОЛЬЗОВАТЬСЯ ДАННЫМИ ПРОГРАММАМИ ТОЛЬКО НА СВОЙ СТРАХ И РИСК.

  • bwcolor.zip (1 Кб, DOS) - Эта программа поможет вам убедиться в возможности восприятия человеком цветов при чередовании черного и белого. Посмотрите на бегущие черно-белые полосы. Hа черном фоне прослеживается зеленая "пелена", а на белом - фиолетовая полоска... При увеличении яркости или контрастности дисплея явление становится все более заметней.
  • hypno.zip (16 Кб, DOS) - Программа содержит 4 иллюзии вызывающие эффект "плавающих стен". Если 1 минуту смотреть на изменяющиеся окружности или квадраты, а потом сразу перевести взгляд на какую-нибудь поверхность (например, на клавиатуру или текст книжки), то возникнет иллюзия, что эта поверхность движется подобно волнам. Любопытно, что автор этой программы считает, что такой эффект возникает из-за того, что "программа временно деформирует хрусталик глаза". :-)
  • hypnoice.zip (29 Кб, DOS) - Программа оказывает на различных людей разное действие. У некоторых возникает лишь чувство тошноты, другие же видят зрительные иллюзии. К программе приложен текстовый файл с обсуждением действия этой программы в FIDO. Вот например одно из описаний: "Пpосидев минут 10, я потом выключил (надоело). И все бы хоpошо, но когда я пытался посмотpеть вбок, то у меня обои pасплывались как в сфеpической линзе, коpоче стена как бы не была идеально плоской, а немного вытягивалась на меня, пpичем это вытягивание пpоисходило у меня на глазах. Вот до сих поp у меня этот глюк...". А вот другое описание: "Я пробовал запустить демку с коэффициентом 9 - тошнило потом конкретно часа два". И еще одно: "Полтоpа часа пялился в вашy идиотскyю игpyшкy, и единственное "гипнотическое" воздействие, котоpое на меня снизошло, - это была запоздалая мысль, что я кpyглый идиот" ;-).
  • illusions.zip (41 Кб, DOS) - Программа содержит 9 оптических иллюзий - как статических, так и динамических.
  • mindwarp.zip (35 Кб, DOS) - Смотрите в центр в течение 20 секунд, а затем посмотрите на прямой угол чего-нибудь неподалеку от вас.
  • optical.zip (11 Кб, Windows) - В течение одной минуты пристально смотрите в центр спирали, а затем переведите взгляд на клавиатуру. Вам начнет казаться, что клавиши клавиатуры колышутся и двигаются.
  • psych40.zip (628 Кб, Windows) - Скрин-сейвер ("The Psychedelic") с огромным количеством настроек. Его можно заставить показать практически любую зрительную иллюзию.
  • stroop.zip (49 Кб, Flash) - Демонстрация эффекта Струпа. Проводятся три теста: надо назвать вслух предъявляемый цвет. В первом случае предъявляется просто цвет, во втором - надписи совпадающие с предъявляемым цветом, а в третьем - надписи и цвет не совпадают. Потом сравнивается время затраченное на ответы в каждом тесте.
  • tunnel.zip (8 Кб, DOS) - Затягивающий туннель. Для управления используйте клавиши Q,A, <, >, W, S, E, D. C и M. Будьте осторожны! У некоторых людей данная программа вызывает тошноту.
  • waves.zip (19 Кб, Windows) - В течение 30 секунд смотрите в центр меняющегося изображения, а потом переведите свой взгляд на какой-нибудь текст. Текст будет двигаться подобно волнам.

Программы для создания стереограмм:

  • 3dmaker.zip (1207 Кб, DOS) - Программа 3D-Maker 3.0. Позволяет создавать стереограммы.
  • poppro.zip (181 Кб, Windows) - Программа Popout-Pro 2.1. Позволяет генерировать из любых файлов (*.bmp и *.tga) стереограммы. Shareware. Незарегистрированная версия не позволяет работать с изображениями более 320x200 пикселов.
  • sgrama.zip (795 Кб, Windows) - Неплохая программа для создания стереограмм (Stereograms! 1.0).
  • st_gra2.zip (228 Кб, Windows) - Еще одна программа для создания стереограмм.
  • surface3.zip (1498 Кб, Windows) - Программа Surface 3D 1.16. Позволяет нарисовать изображение, а потом сделать из него стереограмму. Незарегистрированная версия внизу каждой стереограммы помещает небольшую надпись: "Created with Surface 3D. Unregistered version".

Программы для изменения состояния сознания:

НЕ ИСПОЛЬЗОВАТЬ ЛИЦАМ СТРАДАЮЩИМ ЭПИЛЕПСИЕЙ, ЛЮБЫМИ ПСИХИЧЕСКИМИ ЗАБОЛЕВАНИЯМИ, ЛЮБЫМИ ВИДАМИ НАРКОТИЧЕСКОЙ ЗАВИСИМОСТИ, ПОВЫШЕННЫМ ВНУТРИГЛАЗНЫМ ДАВЛЕНИЕМ И ВЕГЕТО-СОСУДИСТОЙ ДИСТОНИЕЙ! ВСЕ ОСТАЛЬНЫЕ МОГУТ ПОЛЬЗОВАТЬСЯ ПРОГРАММАМИ ЛИШЬ НА СВОЙ СТРАХ И РИСК.

  • bwgen.zip (1182 Кб, Windows) - Генератор звуковых файлов для желающих поэксперементировать с собственными альфа-ритмами.
  • lucido.zip (31 Кб, Windows) - Программа для управления своими сновидениями. На яркое мерцание экрана, которое видно даже с закрытыми глазами, человек в течение 2-3 дней должен выработать условный рефлекс - проверять спит он или нет. А затем, он должен запустить эту программу ночью, чтобы понять во сне, что это сон и управлять им. Действительно ли работает данная программа нам неизвестно. :-)
  • strobo.zip (19 Кб, DOS) - Программа для навязывания ритмов мозгу (от дельта до бета).
  • stroboscope.zip (15 Кб, HTML) - Еще одна программа для навязывания ритмов.

Игры:

  • eyestest.zip (38 Кб, Windows) - Компьютерный вариант игры в наперсток. Три коробки под одной из которых прячется ящерица. Проверьте свои глаза, сможете ли вы уследить за нужной коробкой?

Оптика:

  • colormix.zip (148 Кб, Windows) - демонстрация наложения разных цветов друг на друга.
  • lightcol.zip (64 Кб, DOS) - Забавная программа, обучающая оптике (на английском).
  • scope31d.zip (677 Кб, Windows) - Программа для конструирования телескопов? Позволяет расставлять различные линзы и смотреть как через них будет идти свет.

Прочие программы

  • vischeck.zip (65 Кб, Плагин (*.8bf) к Adobe Photoshop) - Программа берет исходное изображение, переводит его в модель, понятную оптическому нерву, и вносит поправки, сответствующие различным зрительным аномалиям. В результате люди с нормальным зрением могут увидеть картинку такой, какой она представляется дальтоникам.


Перевернутые картинки

vorona1.gif (8145 bytes) vorona2.gif (8150 bytes)

Кого вы видите: огромную ворону или рыбака в лодке?

m_w.gif (10081 bytes)

Портрет старика и молодой женщины

stalin.gif (12754 bytes)

Распутин и Сталин

horse.jpg (42317 bytes)

Французский солдат и голова лошади

captain.jpg (24210 bytes)

Турецкий паша и морской капитан

beer.gif (86373 bytes)

Красота и пиво

girl1.gif (30048 bytes) girl2.gif (30027 bytes)

Симметричная девушка

heads.gif (11737 bytes)

Гимназист и судья

horsefrog1.jpg (22208 bytes) horsefrog2.jpg (22246 bytes)

Лощадь и лягушка

Портрет Маргарет Тэтчер

Портреты воспринимаются практически одинаковыми, не так ли?

thatcher-i.jpg (47342 bytes)

А так?

thatcher-u.jpg (47595 bytes)