Прайс лист НТЦ ОПТОНИКА.

This page uses frames, but your browser doesn't support them.


ОПТОНИКА - микроэлектроника со всего мира.

Интегральные оптоэлектронные схемы

Наименование | Описание | Цена CIP Москва
HCNW135 | 1Mbd оптрон с транзис. выходом 2,5 kV CTR=7% (400 mil) | 0,98$
HCNW136 | 1Mbd оптрон с транз. выходом 2,5 kV CTR=19% (400 mil) | 1,05$
HCNW137 | 10Mbd оптрон с TTL выходом 2,5 KV (400 mil) | 1,05$
HCNW138 | Оптрон с TTL вых., мал. вх.ток If=1,6mA, CTR=300% 400mil | 1,02$
HCNW139 | Оптрон с TTL вых., мал. вх.ток If=0,5mA, CTR=400% 400mil | 1,16$
HCNW2201 | Оптрон на логическом ключе CMR=1 KV/us 5 Mbd (400 mil) | 2,24$
HCNW2211 | Оптрон на логическом ключе CMR=5 KV/us 5 Mbd (400 mil) | 2,43$
HCNW2601 | Оптрон на логическ. ключе, CMR=5 KV/us 10 Mbd (400 mil) | 1,09$
HCNW2611 | Оптрон на логическ.ключе, CMR=10 KV/us 10 Mbd (400 mil) | 1,27$
HCNW3120 | Оптрон для раскачки MOSFET/IGBT тр-ров Io=2A (400 mil) | 2,09$
HCNW4502 | Оптрон с транз. выходом 1Mbd 1KV/us CTR=19% (400 mil) | 1,05$
HCNW4503 | Оптрон с транз. выходом 1Mbd 15KV/us CTR=19% (400 mil) | 1,33$
HCNW4504 | Оптрон с транз. выходом 1Mbd 15KV/us CTR=23% (400 mil) | 1,45$
HCNW4506 | Оптрон для раскачки IGBT/MOSFET транзисторов (400 mil) | 1,50$
HCNW4562 | Широкополосный аналоговый оптрон 9 MHz (400 mil) | 1,22$
HCPL-0201 | Оптрон на логическом ключе CMR=1 KV/us 5 Mbd (SO-8) | 2,21$
HCPL-0211 | Оптрон на логическом ключе CMR=5 KV/us 5 Mbd (SO-8l) | 2,38$
HCPL-0452 | Оптрон с транз.выходом 1Mbd 1KV/us CTR=19% (8 pin DIP) | 0,89$
HCPL-0453 | Оптрон с транз. выходом 1Mbd 15KV/us CTR=19% (8 DIP) | 1,18$
HCPL-0454 | "----------------||------------------ выводы типа ""крылья чайки""" | 1,32$
HCPL-0466 | Оптрон для раскачки IGBT/MOSFET транзисторов (SO-8) | 1,37$
HCPL-0500 | Оптрон с транз.выходом 1Mbd 1KV/us CTR=7% (SO-8) | 0,87$
HCPL-0501 | Оптрон с транз.выходом 1Mbd 1KV/us CTR=19% (SO-8) | 0,93$
HCPL-0530 | 2 кан.оптрон с транз.выходом 1Mbd 1KV/us CTR=7% (SO-8) | 1,92$
HCPL-0531 | 2 кан.оптрон с транз.вых. 1Mbd 1KV/us CTR=19% (SO-8) | 2,02$
HCPL-0534 | 2 кан.оптрон с транз.вых. 1Mbd 15KV/us CTR=19% (SO-8) | 2,70$
HCPL-0600 | Оптрон на логич.ключе 10 Mbd CMR=2,5 KV (SO-8) | 0,90$
HCPL-0601 | Оптрон на логич.ключе 10 Mbd CMR=5 KV/us (SO-8) | 1,05$
HCPL-0611 | Оптрон на логич.ключе 10 Mbd CMR=10 KV/us (SO-8) | 1,13$
HCPL-061A | Оптрон на лог.ключе 10 Mbd CMR=1 KV/us If=3mA (SO-8) | 1,13$
HCPL-061N | Оптрон на лог.ключе 10 Mbd CMR=15 KV/us If=3mA (SO-8) | 1,17$
HCPL-0630 | 2 канальный оптрон на логич.ключе 10 Mbd 2,5 KV (SO-8) | 2,08$
HCPL-0631 | 2 кан.оптрон на логич.ключе 10 Mbd CMR=5 KV/us (SO-8) | 2,45$
HCPL-063A | 2 кан.оптр. на лог.ключе 10Mbd CMR=1KV/us If=3mA SO-8 | 2,54$
HCPL-063N | 2 кан.оптр.на лог.ключе 10Mbd CMR=15KV/us If=3mA SO-8 | 2,75$
HCPL-0661 | 2 кан.оптр.на лог.ключе 10Mbd CMR=10KV/us If=3mA SO-8 | 2,62$
HCPL-0700 | Оптрон с TTL вых.,малый вх.ток If=1,6mA, CTR=300% SO-8 | 0,91$
HCPL-0701 | Оптрон с TTL вых.,малый вх.ток If=0,5mA, CTR=400% SO-8 | 1,04$
HCPL-070A | Оптрон с TTL вых.,малый вх.ток If=40uA, CTR=800% SO-8 | 1,16$
HCPL-0710 | Оптр.с мал.врем.задерж. Tз=20ns,12MBd 10KV/us SO-8 | 3,37$
HCPL-0720 | Оптр.с мал.врем.задерж. Tз=20ns,25MBd Pwd=8ns SO-8 | 3,90$
HCPL-0721 | Оптр.с мал.врем.задерж. Tз=20ns,25MBd Pwd=6ns SO-8 | 4,72$
HCPL-0730 | 2 кан.оптр. с TTL вых.,мал вх.ток If=1,6mA CTR=300% SO-8 | 2,02$
HCPL-0731 | 2 кан.оптр. с TTL вых.,мал вх.ток If=0,5mA CTR=400% SO-8 | 2,24$
HCPL-073A | 2 кан.оптр. с TTL вых.,мал вх.ток If=40uA CTR=800% SO-8 | 2,43$
HCPL-0870 | Изолированный 15-bit конвертор AC/DC в логич.сост. (SO-16) | 4,04$
HCPL-177K | 4 кан.оптрон с малыми вх.токами If=0,5 mA 16 DIP (космос) | 363,04$
HCPL-1930 | 2 канальный оптический линейный приемник 10 Mbd 16 DIP | 50,75$
HCPL-1931 | 2 кан.оптич. линейный приемник 10 Mbd 16 DIP MIL.Class H | 95,58$
HCPL-193K | 2 кан.оптический линейный приемник 10 Mbd 16 DIP (космос) | 310,85$
HCPL-2200 | Оптрон на лог. ключе, разрешен. вых. CMR=1 KV/us 5 Mbd | 2,22$
HCPL-2201 | Оптрон на логическ. ключе CMR=1 KV/us 5 Mbd (8 pin DIP) | 2,05$
HCPL-2202 | Оптрон на логическ. ключе CMR=1 KV/us 5 Mbd (8 pin DIP) | 2,05$
HCPL-2211 | Оптрон на логическ. ключе CMR=5 KV/us 5 Mbd (8 pin DIP) | 2,21$
HCPL-2212 | Оптрон на логическ. ключе CMR=5 KV/us 5 Mbd (8 pin DIP) | 2,21$
HCPL-2219 | Оптрон на лог. ключе, разрешен. вых. CMR=5 KV/us 5 Mbd | 2,39$
HCPL-2231 | 2 кан.оптрон на лог. ключе CMR=1 KV/us 5 Mbd (8 pin DIP) | 4,81$
HCPL-2231#300 | "---------------------||---------------- Выводы типа ""крылья чайки""" | 4,86$
HCPL-2232 | 2 кан.оптрон на лог. ключе CMR=5 KV/us 5 Mbd (8 pin DIP) | 5,19$
HCPL-2300 | Оптрон на логич.ключе,малый вх.ток If=0,5 mA, 5 Mbd (8DIP) | 2,43$
HCPL-2400 | Оптрон на лог.ключе, 40 Mbd CMR=1 KV/us (8DIP) | 2,27$
HCPL-2411 | Оптрон на лог.ключе, 40 Mbd CMR=10 KV/us (8DIP) | 2,53$
HCPL-2430 | 2 кан.оптрон на лог.ключе, 40 Mbd CMR=1 KV/us (8DIP) | 5,09$
HCPL-2502 | Оптрон с транз. выходом CMR=15 KV/us CTR=18% 1Mbd | 0,90$
HCPL-2503 | Оптрон с TTL выходом 1Mbd 1KV/us CTR=7% DIP-8 | 0,93$
HCPL-2530 | 2 кан.оптрон с TTL выходом 1Mbd 1KV/us CTR=7% DIP-8 | 1,46$
HCPL-2531 | 2 кан.оптрон с транз.выход. 1Mbd 1KV/us CTR=19% DIP-8 | 1,51$
HCPL-2533 |  | 2,20$
HCPL-257K | 2 канальный оптрон TTL DIP 16 выв. керамика (космос) | 308,59$
HCPL-2601 | Оптрон на логическом ключе 10 Mbd CMR=5 KV/us (DIP-8) | 0,78$
HCPL-2602 | Оптич. линейный приемник 10 Mbd CMR=1 KV/us (DIP-8) | 3,02$
HCPL-2611 | Оптрон на логическом ключе 10 Mbd CMR=10KV/us (DIP-8) | 1,09$
HCPL-2612 | Оптич. линейный приемник 10 Mbd CMR=10 KV/us (DIP-8) | 3,27$
HCPL-261A | Оптрон на логическом ключе 10 Mbd CMR=1 KV/us (DIP-8) | 1,00$
HCPL-261N | Оптрон на логическом ключе 10 Mbd CMR=1 KV/us (DIP-8) | 1,08$
HCPL-2630 | 2 канальный оптрон на логич. ключе 10Mbd, TTL (DIP-8) | 1,54$
HCPL-2630#020 | ---------------------||---------------- 5 KV/ 1min | 1,63$
HCPL-2631 | 2 кан.оптрон на логич. ключе 10Mbd CMR=5 KV/us (DIP-8) | 1,70$
HCPL-2631#020 | ---------------------||---------------- 5 KV/ 1min | 1,79$
HCPL-263A | 2 кан.оптрон на логич. ключе 10Mbd CMR=1 KV/us (DIP-8) | 2,36$
HCPL-263N | 2 кан.оптрон на логич. ключе 10Mbd CMR=1 KV/us (DIP-8) | 2,54$
HCPL-268K | 2 канальный оптрон на логич ключе, 40 Mbd 8 DIP (космос) | 290,41$
HCPL-2730 | 2 кан.оптрон с высок. CTR=300% и низким If=1,6mA (DIP-8) | 1,53$
HCPL-2731 | 2 кан.оптрон с высок. CTR=400% и низким If=0,5mA (DIP-8) | 1,70$
HCPL-3000 | Оптрон для раскачки мощных БП тр-ров Io=0,6 A (DIP-8) | 1,22$
HCPL-3100 | Оптрон для раскачки MOSFET/IGBT тр-ров Io=0,1A (DIP-8) | 1,45$
HCPL-3101 | Оптрон для раскачки MOSFET/IGBT тр-ров Io=0,1A (DIP-8) | 1,73$
HCPL-3120 | Оптрон для раскачки MOSFET/IGBT тр-ров Io=2A (DIP-8) | 1,83$
HCPL-314J | 2-х кан.оптрон для прямого упр-я IGBT тр-рами Iс=0,4A (SO-16) | 1,73$
HCPL-3150 | Оптрон для раскачки MOSFET/IGBT тр-ров Io=0,5A (DIP-8) | 1,61$
HCPL-315J | Оптр.прямого упр-я IGBT тр-рами Iс=0,5A Vce=1200V (SO-16) | 3,43$
HCPL-316J | Оптр.прямого упр-я IGBT тр-рами Iс=150A Vce=1200V (SO-16) | 3,75$
HCPL-3700 | Конвертор AC/DC в логические состояния (DIP-8) | 2,84$
HCPL-3760 | ----------------||------------------ малый входной ток If=0,6 mA | 2,90$
HCPL-4100 | Оптический связанный передатчик 20mA токовой петли (DIP-8) | 3,20$
HCPL-4100#300 | "----------------||------------------ выводы типа ""крылья чайки""" | 3,25$
HCPL-4200 | Оптически связанный приемник 20mA токовой петли (DIP-8) | 3,20$
HCPL-4200#300 | "----------------||------------------ выводы типа ""крылья чайки""" | 3,25$
HCPL-4502 | Оптрон с транз. выходом CMR=15 KV/us CTR=24% 1Mbd | 0,67$
HCPL-4503 | Оптрон с транз. выходом CMR=15 KV/us CTR=25% 1Mbd | 0,90$
HCPL-4504 | Оптрон с транзисторным выходом CMR=30 KV/us CTR=25% | 1,23$
HCPL-4506 | Оптрон с транз. выходом CMR=15 KV/us CTR=44% 1Mbd | 1,27$
HCPL-4534 | 2 кан.оптрон с транз.выход. 1Mbd 15KV/us CTR=19% DIP-8 | 2,48$
HCPL-4562 | Широкополосный аналоговый оптрон 17 MHz (8 pin DIP) | 1,04$
HCPL-4661 | 2 кан.оптрон на логичич. ключе 10Mbd CMR=10 KV/us (DIP-8) | 2,46$
HCPL-4701 | Оптрон с высок. CTR=800% и низким If=40uA (DIP-8) | 1,07$
HCPL-4731 | 2 кан.оптрон с высок. CTR=800% и низким If=40uA (DIP-8) | 2,53$
HCPL-5200 | Оптрон на логич ключе с 3 состояниями 1,5 kV (8 pin DIP) MIL | 38,96$
HCPL-5201 | Оптрон на логич ключе с 3 сост.1,5 kV (8 DIP) MIL Class H | 71,71$
HCPL-520K | Оптрон на логич ключе с 3 состояниями 1,5kV 8 pin DIP космос | 324,05$
HCPL-5230 | 2 кан.оптрон на лог. ключе 1,5 kV (8 pin DIP) MIL | 54,99$
HCPL-5231 | 2 кан.оптрон на лог. ключе 1,5 kV (8 pin DIP) MIL Class H | 97,36$
HCPL-523K | 2 кан.оптрон на лог. ключе 1,5 kV (8 pin DIP) космос | 381,23$
HCPL-5300 | Оптрон для раскачки IGBT/MOSFET тр-ров (8 DIP) MIL. | 42,81$
HCPL-5301 | Оптрон для раскачки IGBT/MOSFET тр-ров (8 DIP) MIL.Cl H | 50,37$
HCPL-530K | Оптрон для раскачки IGBT/MOSFET тр-ров (8 DIP) космос | 289,19$
HCPL-5400 | Оптрон на лог. ключе с 3 сост., 40 Mbd (8 pin DIP) MILIT | 41,93$
HCPL-5401 | Оптрон на лог. ключе с 3 сост., 40 Mbd (8 DIP) MIL.Class H | 74,36$
HCPL-540K | Оптрон на логическ.ключе с 3 сост., 40 Mbd (8 pin DIP) космос | 328,38$
HCPL-5430 | 2 кан.оптрон на лог. ключе, 40 Mbd (8 pin DIP) MILIT | 58,94$
HCPL-5431 | 2 кан.оптрон на лог. ключе, 40 Mbd (8 pin DIP) MIL.Class H | 100,94$
HCPL-543K | 2 кан.оптрон на логическом ключе, 40 Mbd (8 pin DIP) космос | 387,04$
HCPL-5500 | Герм.оптрон с транз.вых. 400 kbd (8 pin DIP) MILITARY | 28,32$
HCPL-5501 | Герм.оптрон с транз.вых. 400 kbd (8 pin DIP) MIL. Class H | 47,97$
HCPL-550K | Герметичный оптрон с транзист.вых.400 kbd (8 pin DIP) космос | 275,41$
HCPL-5530 | 2 канал.герм.оптрон с транз.вых. 400 kbd (8 pin DIP) MILITARY | 34,98$
HCPL-5531 | 2 кан.герм.оптр. с транз.вых.400 kbd (8 pin DIP) MIL.Class H | 59,97$
HCPL-553K | 2 канал.герм.оптрон с транз.вых. 400 kbd (8 pin DIP) космос | 324,05$
HCPL-5600 | Оптрон на лог.ключе с 3 сост., 40 Mbd (8 pin DIP) MILITARY | 36,41$
HCPL-5601 | Оптрон на лог.ключе с 3 сост.,40 Mbd (8 DIP) MIL.Class H | 38,40$
HCPL-560K | Оптрон на лог.ключе с 3 сост., 40 Mbd (8 pin DIP) космос | 259,18$
HCPL-5630 | 2 кан.оптрон на лог. ключе, 40 Mbd (8 pin DIP) MILITARY | 43,27$
HCPL-5631 | 2 кан.оптрон на лог. ключе, 40 Mbd (8 pin DIP) MIL.Class H | 47,43$
HCPL-563K | 2 канальный герм.оптрон с транз.вых.400 kbd 8 pin DIP космос | 304,97$
HCPL-5700 | Оптрон с малыми входн.токами If=0,5 mA (8 pin DIP) MIL | 40,26$
HCPL-5701 | Оптр.с малыми вх.токами If=0,5 mA (8 pin DIP) MIL Class H | 44,14$
HCPL-570K | Оптрон с малыми входными токами If=0,5 mA 8 pin DIP космос | 324,05$
HCPL-5730 | 2 кан.оптрон с малыми входными токами If=0,5 mA (8 DIP) MIL. | 49,73$
HCPL-5731 | ----------------||------------------ MILITARY Class H | 54,52$
HCPL-573K | 2 кан.оптрон с малыми входными токами If=0,5mA 8 DIP косм. | 381,23$
HCPL-5760 | Конвертор AC/DC в логические состояния (8 pin DIP) MILITARY | 58,94$
HCPL-5761 | ----------------||------------------ MILITARY Class H | 92,61$
HCPL-576K | Конвертор AC/DC в логические состояния (8 pin DIP) космос | 340,15$
HCPL-6230 | 2 канальн.оптрон на логическом ключе 1,5 kV (20 LCCC) MIL | 58,14$
HCPL-6231 | 2 кан.оптрон на лог. ключе 1,5 kV (20 LCCC) MIL Class H | 100,56$
HCPL-623K | 2 канальн.оптрон на логическом ключе 1,5 kV (20 LCCC) косм | 400,30$
HCPL-6250 | 4 кан.оптрон на логическом ключе 1,5 kV (16 Flat Top) MIL | 91,10$
HCPL-6251 | 4 кан.оптрон на лог. ключе 1,5 kV (16 Flat Top) MIL Class H | 107,18$
HCPL-625K | 4 кан.оптрон на логическом ключе 1,5 kV (16 Flat Top) космос | 457,93$
HCPL-6430 | 2 кан.оптрон на лог. ключе, 40 Mbd (20 LCCC) MILIT | 62,16$
HCPL-6431 | 2 кан.оптрон на лог. ключе, 40 Mbd (20 LCCC) MIL. Class H | 104,14$
HCPL-643K | 2 кан.оптрон на логическом ключе, 40 Mbd (20 LCCC) космос | 406,46$
HCPL-6530 | 2 кан.герм.оптрон с транз.вых. 400 kbd (20 LCCC) MILITARY | 45,13$
HCPL-6531 | 2 кан.герм.оптр. с транз.вых.400 kbd (20 LCCC) MIL.Class H | 83,79$
HCPL-653K | 2 кан.герметичный оптрон с транз.вых. 400kbd 20 LCCC космос | 340,15$
HCPL-6550 | 4 кан.герм.оптрон с транз.вых. 400 kbd (16 Flat Top) MILITARY | 59,44$
HCPL-6551 | 4 кан.герм.оптрон с транз.вых.400 kbd (16 Flat) MIL.Class H | 69,94$
HCPL-655K | 4 канал.герм.оптрон с транз.вых. 400 kbd (16 Flat Top) космос | 385,35$
HCPL-6630 | 2 кан.оптрон на лог. ключе, 40 Mbd (20 LCCC) MILITARY | 50,00$
HCPL-6631 | 2 кан.оптрон на лог. ключе, 40 Mbd (20 LCCC) MIL. Class H | 90,64$
HCPL-663K | 2 кан.оптрон на логическом ключе, 40 Mbd (20 LCCC) космос | 320,16$
HCPL-6650 | 4 кан.оптрон на лог. ключе, 40 Mbd (16 Flat Top) MILITARY | 54,97$
HCPL-6651 | 4 кан.оптрон на лог.ключе, 40 Mbd (16 Flat T.) MIL. Class H | 64,66$
HCPL-665K | 4 кан.оптрон на логическом ключе, 40Mbd (16 Flat Top) космос | 367,18$
HCPL-6730 | 2 кан.оптр. с малыми входн.токами If=0,5 mA 20 LCCC MIL. | 46,79$
HCPL-6731 | ----------------||------------------ MILITARY Class H | 88,17$
HCPL-673K | 2 кан.оптр. с малыми входн.токами If=0,5 mA 20 LCCC космос | 400,25$
HCPL-6750 | 4 кан.оптрон с малыми входн.токами If=0,5 mA (16 Flat) MIL | 60,16$
HCPL-6751 | ----------------||------------------ MILITARY Class H | 70,77$
HCPL-675K | 4 кан.оптрон с малыми входн.токами If=0,5 mA (16 Flat) космос | 439,82$
HCPL-7601 | Оптрон с малым вх.ток. If=4 mA, CMR=5 KV/us 10 Mbd | 1,46$
HCPL-7611 | Оптрон с малым вх.ток. If=2 mA, CMR=1 KV/us 10 Mbd | 1,58$
HCPL-7611#300 | "----------------||------------------ выводы типа ""крылья чайки""" | 1,63$
HCPL-7710 | Оптр.с мал.врем.задерж. Tз=40ns,12MBd CMR=10KV/us DIP-8 | 3,13$
HCPL-7720 | HCPL-0720 DIP-8 | 3,61$
HCPL-7721 | HCPL-0721 DIP-8 | 4,37$
HCPL-7800 | Изолирующий усилит.CMR=10 KV/us разбр.Ky=5% нелин 0,2% | 4,58$
HCPL-7800A | Изолирующий усилит.CMR=10 KV/us разбр.Ky=1% нелин 0,2% | 5,93$
HCPL-7840 | Изолирующий усилит.CMR=10 KV/us разбр.Ky=5% нелин 0,2% | 2,88$
HCPL-7850 | Герм.изолир.усилит, разбр.Ky=5% нелин 0,1%, полоса 100KHz | 67,33$
HCPL-7851 | ----------------||------------------ MILITARY | 77,43$
HCPL-7860 | Изолированный 15-bit конвертор AC/DC в логическ.сост.(DIP-8) | 5,08$
HCPL-7870 | Изолированный 15-bit конвертор AC/DC в логичес.сост.(DIP-16) | 2,27$
HCPL-788J | Изол. усилитель с возм. обнаружения перегрузок и КЗ (SO-16) | 3,75$
HCPL-J312 | "Аналог HCPL-3120 DIP8 выводы типа ""крылья чайки""" | 2,05$
HCPL-J314 | Аналог HCPL-314J VDE 891V | 0,92$
HCPL-J454 |  | 1,37$
HCPL-J456 |  | 1,41$
HCPL-T250 | Улучшенное исполнение HCPL-3120 | 1,16$