Параметры биполярных транзисторов серии КТ3129

Суббота, 24 ноября 2001г. | $=29.93р.
ChipInfo - Электронные компоненты. Документация.
Поиск:
Документация Магазин Новости Литература ChipNews Схемы Конференции
Транзисторы
* | 1T...
* | 2T...
* | ГТ3...
* | ГТ8...
* | ГТ9...
* | КТ1...
* | КТ2...
* | КТ3...
* | КТ5...
* | КТ6...
* | КТ7...
* | КТ8...
* | КТ9...
Документация
* | Микросхемы
* | Транзисторы
* | Диоды
Доп. Инфо:
* | Где купить
* | Кто и что производит
* | Система обозначенией Pro Electron
* | Сокращения и условные обозначения в электронике

Наимен. | тип | Uкбо(и),В | Uкэо(и), В | Iкmax(и), мА | Pкmax(т), Вт | h21э | Iкбо, мкА | fгр., МГц | Кш, Дб
КТ3129А-9 | p-n-p | 50 | 50 | 100(200) | 0.075 | 30-120 | 1 | 200 | -
КТ3129Б-9 |  | 50 | 50 | 100(200) | 0.075 | 80-250 | 1 | 200 | -
КТ3129В-9 |  | 30 | 30 | 100(200) | 0.075 | 80-250 | 1 | 200 | -
КТ3129Г-9 |  | 30 | 30 | 100(200) | 0.075 | 200-500 | 1 | 200 | -
КТ3129Д-9 |  | 20 | 20 | 100(200) | 0.075 | 200-500 | 1 | 200 | -

Корпус:
КТ3129 package view

Uкбо | - Максимально допустимое напряжение коллектор-база
Uкбои | - Максимально допустимое импульсное напряжение коллектор-база
Uкэо | - Максимально допустимое напряжение коллектор-эмиттер
Uкэои | - Максимально допустимое импульсное напряжение коллектор-эмиттер
Iкmax | - Максимально допустимый постоянный ток коллектора
Iкmax и | - Максимально допустимый импульсный ток коллектора
Pкmax | - Максимально допустимая постоянная рассеиваемая мощность коллектора без теплоотвода
Pкmax т | - Максимально допустимая постоянная рассеиваемая мощность коллектора с теплоотводом
h21э | - Статический коэффициент передачи тока биполярного транзистора в схеме с общим эмиттером
Iкбо | - Обратный ток коллектора
fгр | - граничная частота коэффициента передачи тока в схеме с общим эмиттером
Кш | - коэффициент шума биполярного транзистора
Наши Хиты:
Пополнение в семействе RSLIC18 со встроенной схемой формирования сигнала вызова
Copyright 1997-2001 ООО "Чипинфо" 103009, г.Москва, а/я 914, тел/факс: +7 (095) 797 0936


 Лучшее для Лучших -- Профессиональный Хостинг