Параметры биполярных транзисторов серии КТ3130

Вторник, 27 декабря 2005г. +7 (095) 105-05-98, 744-04-61, 332-50-71
ChipInfo - Электронные компоненты. Документация. Контрольно измерительные приборы и оборудование, электроизмерительные и радиоизмерительные приборы.
Поиск:
Документация Магазин Новости Литература Схемы Конференции Реклама
IZME.RU: наш новый магазин. Лучшие цены на приборы!
Транзисторы
* | 1T...
* | 2T...
* | ГТ3...
* | ГТ8...
* | ГТ9...
* | КТ1...
* | КТ2...
* | КТ3...
* | КТ5...
* | КТ6...
* | КТ7...
* | КТ8...
* | КТ9...
Документация
* | Микросхемы
* | Транзисторы
* | Диоды
* | Тиристоры
* | Паяльное оборудование
* | Приборы
Доп. Инфо:
* | Где купить
* | Кто и что производит
* | Система обозначенией Pro Electron
* | Сокращения и условные обозначения в электронике
Rambler's Top100 Service
Наимен. | тип | Uкбо(и),В | Uкэо(и), В | Iкmax(и), мА | Pкmax(т), Вт | h21э | Iкбо, мкА | fгр., МГц | Кш, Дб
КТ3130А-9 | n-p-n | 50 | 50 | 100 | 0.1 | 100-250 | 0.1 | 150 | 10
КТ3130Б-9 |  | 50 | 50 | 100 | 0.1 | 200-500 | 0.1 | 150 | 10
КТ3130В-9 |  | 30 | 30 | 100 | 0.1 | 200-500 | 0.1 | 150 | 10
КТ3130Г-9 |  | 20 | 20 | 100 | 0.1 | 400-1000 | 0.1 | 150 | 10
КТ3130Д-9 |  | 30 | 30 | 100 | 0.1 | 200-500 | 0.1 | 150 | 10
КТ3130Е-9 |  | 20 | 20 | 100 | 0.1 | 400-1000 | 0.1 | 150 | 4
КТ3130Ж-9 |  | 30 | 30 | 100 | 0.1 | 100-500 | 0.1 | 150 | 4

Корпус:
КТ3130 package view

Uкбо | - Максимально допустимое напряжение коллектор-база
Uкбои | - Максимально допустимое импульсное напряжение коллектор-база
Uкэо | - Максимально допустимое напряжение коллектор-эмиттер
Uкэои | - Максимально допустимое импульсное напряжение коллектор-эмиттер
Iкmax | - Максимально допустимый постоянный ток коллектора
Iкmax и | - Максимально допустимый импульсный ток коллектора
Pкmax | - Максимально допустимая постоянная рассеиваемая мощность коллектора без теплоотвода
Pкmax т | - Максимально допустимая постоянная рассеиваемая мощность коллектора с теплоотводом
h21э | - Статический коэффициент передачи тока биполярного транзистора в схеме с общим эмиттером
Iкбо | - Обратный ток коллектора
fгр | - граничная частота коэффициента передачи тока в схеме с общим эмиттером
Кш | - коэффициент шума биполярного транзистора
Copyright 1997-2005 CHIPINFO Datasheets service provided by CHIPDOCS.COM - Datasheet Database for Semiconductors and Electronic Circuit Components 125009, г.Москва, а/я 914, тел/факс: +7 (095) 105-05-98