Набор - NS124 - Преобразователь постоянного напряжения 12В в 220 В/50 Гц (BD237) | МАСТЕР КИТ

Rambler's Top100 МАСТЕР КИТ >> Набор - NS124 - Преобразователь постоянного напряжения 12В в 220 В/50 Гц (BD237)
www.masterkit.ru
МАСТЕР КИТ - Электронные наборы и модули
все по сложности по категориям новинки

Поиск
Расширенный поиск
Новости | Новости
Каталог | Каталог
Сотрудничество | Сотрудничество
Частые вопросы | Частые вопросы
КИТы в журналах | КИТы в журналах
Полезные ссылки | Полезные ссылки
Конференции | Конференции
Новости почтой | Новости почтой
Контакты | Контакты

Опросы

Покупка набора МАСТЕР КИТ:

Покупал
Не покупал
Собираюсь
Не собираюсь
Результаты

NS124 – Преобразователь постоянного напряжения 12В в 220 В/50 Гц (BD237)

Категории
Автоэлектроника
Источники питания
Сложность
Сложные

Общий вид набора
NS124 - Преобразователь постоянного напряжения 12В в 220 В/50 Гц (BD237)

Преобразователь постоянного напряжения 12 В в переменное напряжение 220 В/ 50 Гц найдет применение у автолюбителей и дачников. Выходная мощность преобразователя – 100 Вт, что позволяет подключать к нему бытовые электроприборы, например – электробритвы, переносные телевизоры. Преобразователь может применяться в качестве источника резервного питания при отключении напряжения электросети 220 В.

Порядок сборки:

- проверьте комплектность набора согласно перечню элементов;

- отформуйте выводы компонентов и установите их в соответствии с монтажной схемой за исключением транзисторов Q7, Q8, Q9, Q10 и выходного трансформатора;

Внимание! Транзисторы Q1, Q6 (BD237) необходимо установить на радиаторы.

- установите транзисторы Q7, Q8 и Q9, Q10 (2N3055) на радиаторы, используя изоляционные прокладки и втулки;

Внимание! Радиаторы, изоляционные прокладки и втулки, а также элементы крепежа входят в комплект набора.

- соедините транзисторы Q7, Q8 и Q9, Q10 монтажными проводами с платой в соответствии с принципиальной электрической схемой;

- проверьте правильность монтажа;

- включите питание;

- установите частоту задающего генератора 50 ± 5 Гц с помощью подстроечного резистора Р1;

- подключите к преобразователю выходной трансформатор и эквивалент нагрузки, например, лампу накаливания мощностью 60…75 Вт;

- включите питание преобразователя.

Правильно собранное устройство в дополнительной настройке не нуждается.

Примечание: Выходной трансформатор в комплект набора не входит.

В качестве выходного трансформатора можно использовать сетевой понижающий трансформатор с номинальной мощностью не менее 100 Вт в обратном включении, который обеспечивает выходное напряжение 2х10 В /10 А при входном напряжение 220 В. Трансформатор необходимо подключить к контактам А, В, 6 преобразователя в соответствии с принципиальной электрической схемой.

Рекомендации по совместному использованию электронных наборов.

Вы можете выбрать подходящий понижающий трансформатор TR-01, корпус для источника питания.

Принципиальная схема набора
NS124 - Преобразователь постоянного напряжения 12В в 220 В/50 Гц (BD237)

Цена: 680 рублей

1 2 3 4 5 |
Рейтинг: 2.7 | Голосов: 35
Каталог | А где купить? | Конференция по набору
 | Вернуться |

МАСТЕР КИТ
Наверх На главную страницу E-Mail
Посмотреть заставку
Все | Сложность | Категории | Новинки
Новости / Каталог / Сотрудничество / Где купить? / Частые вопросы / КИТы в журналах / Полезные ссылки / Конференции / Новости почтой / Контакты
WebMaster
Rambler's Top100
© 2001-2002, WCA Design Studio