WEKTA CCD 98
дает возможность подключения при помощи двухпроводной линии до 250 абонентов. Эта система работает с цифровыми трубками ТК-3 и ТК-4, в которые встроены классические декодеры последовательного кода. Процессор домофона имеет защиту от короткого замыкания и светодиодную индикацию состояния линии. Клавиатура оснащена 4-х разрядным цифровым индикатором набора. В домофоне WEKTA CCD 98 предусмотрена функция электронного кодового замка (каждой квартире приписан свой четырехзначный кодовый номер для открытия замка)

трубка ТК-3 | трубка ТК-4 | VEKTA CCD 98

Схема подключения домофона WEKTA CDD 98

Автомобильные охранные системы | Системы управления доступом | Домофоны
Домашняя страница | Touch Memory | Наши партнеры
О фирме | Новости | Поиск | Цены