Здесь ищутся схемы !!!

Главная страница сайта

FAQ «» Правила «» Поиск «» Пользователи «» Регистрация
Файло-обменник «» Профиль «» Личные сообщения «» Вход
Здесь ищутся схемы !!!
 Следующая тема
Предыдущая тема
Версия для печати
Начать новую тему Ответить на тему Список форумов » Поиск схем, Data Sheet-ов и др.
Автор Сообщение
- Site Admin -
Гость
28-03-03 18:56 Ответить с цитатой
Внимание !!! - просьба в эту тему отправлять ссылки на схемы.
Если Вам нужна схема, то создавайте Новую Тему

Файло-обменник - схемы

СХЕМЫ:
ГОРИЗОНТ (Техническая документация)
RECORD (Рекорд) - Сервисные бюллетени для телевизоров
ROLSEN (Сервисные инструкции и схемы)
ROLSEN (Техническая информация)
PANASONIC CD players Service manuals
PANASONIC TV Service manuals
PANASONIC Car Audio Service manuals
PANASONIC Amplifiers Service manuals
RADIOTONE, WELTSTAR, TELETECH, SEG (chassis 11AKxxx)
VESTEL - Service manuals
KENWOOD Service Manual +...
HITACHI - Сервиса HITACHI (usa)
SANYO сервиса и схемы
TOSHIBA Service Manual (немного)
SONY - некоторые схемы
ONKYO - сервисный сайт ONKYO user = 725119 pass = 46240
APEX - сервисный центр
MEMOREX - Service Manuals (для показа всех введите три пробела в поиске)
Сотовые телефоны - Service Manual +++
Сотовые телефоны - Service manual, схемы, коды, программы
Сотовые телефоны - Service Manual

Коллекции разных схем:
ОЧЕНЬ хорошая коллекция
Mini Disk User Manuals & Service Manuals
GSM phones Service manuals
Схемы сайта QRZ
Схемы сайта ПРОМЭЛЕКТРОНИКА
MCUatm Огромное количество схем, документации. Для скачивания нужна регистрация
http://tibor56.hyperlinx.cz/ - Файло-обменник сайта SCHEMA99
http://www.schematicsforfree.com/ - сборник разных схем и прочего
Файло-обменник - немного схем + ...
ftp://www.funai.de/ - немного схем
http://iiclabium.narod.ru/sm.html - СХЕМЫ и SERVICE MANUALS
http://www.kispestivideo.hu/hun/kapcsrajz/ - схемы на БП старых TV
http://www.shema.ru/ - к сожалению перешли на платный вариант ...
http://www.elektronika.barwkomp.pl/serwis/tv/index.php
ftp://control.slupsk.pl/pub/elektronika/schematy/
ftp://zanco:dial@garlic.netsource.ch/Pub/datasheets/tv_schema/
http://radiolom.by.ru/ - от Georg-а
http://www.hot.ee/juden001/ - от Georg-а
http://radionet.com.ru/schem
http://electronics.org.ua/schemes.htm
http://www.reserman.nm.ru/schtab2.htm
http://www.kruso.narod.ru/
http://deptv.free.fr/schema.htm
http://www.marz-kreations.com/Electro/061a-ServiceManuals.html

Схемы на мониторы :
http://rv6llh.rsuh.ru/rv6llh1.htm
http://www.promelec.ru/schemes_list.html?7
http://www.megadoizer.narod.ru/
http://www.erid.narod.ru/mon_sony.htm
http://vse.online.kg/monitor.htm
http://www.geocities.com/monitorss/schematics.html
http://www.lenin66.narod.ru/viewsonic.htm - View Sonic

Region Hacks
Прошивки для DVD players
Прошивки для CD-ROM и DVD-ROM
DVD Players region code, macrovision hacks list

Авто-магнитолы
http://www.elcar.sk/inet/data2.htm
http://www.carsoft.ru/avtorepair/caraudio.html

Прочее
Прошивки для MP3/CD плееров
Пользовательские инструкции к аппаратам
Hardware Book

Пишите, не стесняйтесь улыбка, если что не так - я подредактирую голливудская улыбка

viat
Участник
Участник

12-04-03 16:28 Ответить с цитатой
сайт со схемами на ТВ, Видео, Мониторы и др..
для скачивания нужен доступ, доспуп у меня есть, если, что-то надо спрашивайте.

Польский форум, схемы прошивки и тд. нужна регистрация и более 5 постов для доступа к скачиванию из базы схем

Сайт по автомагнитолам - программаторы распиновка разъемов, раскодировка, схемы, мануалы

_________________
Удачи. Понимание приходит с опытом!
Viat

Vansy
Участник
27-05-03 19:45 Ответить с цитатой
Panasonic service information:

http://www.csweb.panasonic-la.com:81/cshome/

USER ID test
PASSWORD test
LANGUAGE English

Сервисная информация Panasonic
Сайт иногда тормозит, приходится ждать минут 5 или пользоваться
* Download data registered in the Base Server
* Only for the Base Server Administrator, хотя в этом случае нарушаются незначительные вещи в
получаемых файлах.

Все в формате html и panaview (программа прилагается)
В чистом pdf ничего нет, хотя в генерируемых All архивах встречаются.

P.S. Почему все перестали писать о доступных ресурсах с документацией?

Morris
Гость
04-06-03 08:58 Ответить с цитатой
Мануалы на Панасоник.

Процедура такая:
Сначала идём на сайт Панасоника и ищем инструкцию пользователя для нужной модели:

http://www.panasonic.co.uk/downloadcentre/

Когда покажет линк на эту инструкцию, в названии документа заменяем первую букву вместо английской "B" на английскую "А" и тогда вместо инструкции он загрузит сервисный мануал.

Например, ищем модель TX28CK1 , сайт покажет линк на инструкцию пользователя
http://www.support.panasonic.co.uk/sys/ttips/Panasonic/Visual/Televisions_TEXT/TX/28CK1/B28CK1.pdf
Меняем "B" на "А" это и будет сервисный мануал
http://www.support.panasonic.co.uk/sys/ttips/Panasonic/Visual/Televisions_TEXT/TX/28CK1/A28CK1.pdf

Или ищем модель TX25MD3, сайт покажет линк на инструкцию
http://www.support.panasonic.co.uk/sys/ttips/Panasonic/Visual/Televisions_TEXT/TX/25MD3/B25md3.pdf
Меняем "B" на "A" это и будет сервисный мануал
http://www.support.panasonic.co.uk/sys/ttips/Panasonic/Visual/Televisions_TEXT/TX/25MD3/A25md3.pdf

Ищем видео NVSD260. Инструкция пользователя
http://www.support.panasonic.co.uk/sys/ttips/Panasonic/Visual/Video_Tape_Recorders/NV/SD260B/Бsd260b.pdf
Меняем "B" на "A" и получаем сервисный мануал
http://www.support.panasonic.co.uk/sys/ttips/Panasonic/Visual/Video_Tape_Recorders/NV/SD260B/Asd260b.pdf

В некоторых случаях ещё бывают технические бюллетени, это будут буквы C, D, E и так далее. Но это не всегда, так что довольствуйтесь мануалами.

трюк
http://manuals.panasonic.co.uk/viewing/EUOT/NV-SJ420EG/SVC/PVAccel.html

teledok
Участник
Участник

27-06-03 19:26 Ответить с цитатой
http://info.electronicwerkstatt.de/bereiche/fernsehtechnik/vergleich/blaupunkt.html

соответствие: модель --- шасси --- модель , по разным фирмам.

_________________
teledok

Jovani
Гость
12-08-03 11:28 Ответить с цитатой
SAMSUNG - Сервисные мануалы

Качайте PDF - там ссылки на сервиса
-------------------
camcorders.pdf 287.08 KB Скачено: 96 раз(а)
CD-DVD.pdf 82.21 KB Скачено: 110 раз(а)
DIGITAL AUDIO PLAYER.pdf 134.24 KB Скачено: 66 раз(а)
DIGITAL SET TOP BOX.pdf 84.46 KB Скачено: 59 раз(а)
DVD PLAYER.pdf 244.71 KB Скачено: 105 раз(а)
HOME AUDIO.pdf 329.2 KB Скачено: 86 раз(а)
MONITORY.pdf 327.82 KB Скачено: 274 раз(а)
VCR.pdf 182.26 KB Скачено: 183 раз(а)

zeppelin
Moderator
Moderator

12-08-03 22:35 Ответить с цитатой
Польский сайт Jupitel - выпускают много хорошей литературы особенно по сервису режимах и шине IIC и многое другое связанное с ремонтом видео-аудио - некоторые страницы сайта пока в развитии.
http://www.jupitel.com.pl/main_pl.php
------------------
Европейский сайт техническо-информационной поддержки бытовой видео-аудио техники - после регистрации - стает доступна информация от европейских производителей теле-видео техники
http://www.euras.com/english

_________________
миша

Jovani
Гость
18-08-03 21:54 Ответить с цитатой
LG - мониторы FLATRON ( Сервисные мануалы )
Первый файл, который был - был неправильный недовольство, огорчение
LG_2.pdf 161.78 KB Скачено: 150 раз(а)

Jovani
Гость
18-08-03 22:07 Ответить с цитатой
LG - ( Сервисные мануалы )
LG CTV.pdf 129.49 KB Скачено: 158 раз(а)
OTHER LG MONITORS.pdf 315.22 KB Скачено: 137 раз(а)

georg
Moderator
Moderator

04-09-03 16:16 Ответить с цитатой
Немного ИНСТРУКЦИЙ ПО ЭКСПЛУОТАЦИИ: http://www.altmaster.ru/televizcatalog.shtm
Cтрана совдепия-блоки и модули от 3-4-5 УСЦТ - http://sgps.on.ufanet.ru/___/start/uzl_ussr.htm улыбка

Немного весего: http://mail.icc.tu-chel.ac.ru/electronics/bazashem/bazashem.narod.ru/cir/devi.html
Болгары(тоже всего немного) - http://www.geocities.com/dosmen/electron/tv/tvs.htm
Довольно много(чехи)- http://www.sweb.cz/radiomat/schtv.htm голливудская улыбка -схемы с радиолоцмана ,но ссылки собраны удобнее для поиска,чем на оригинале.

_________________
Georg

http://radiolom.by.ru/index.htm
http://www.hot.ee/juden001/
http://radiolom.boom.ru/

SoundBlasteR
Гость
11-09-03 08:43 Ответить с цитатой
hamradio.online.ru/ незаслуженно забытый Сервер Кубанских радиолюбителей
улыбка

__________________________________________________________________
Курорты Краснодарского края ждут Вас!!!

georg
Moderator
Moderator

11-09-03 20:45 Ответить с цитатой
http://freephone.chat.ru/index.html - кое что есть,в т.ч и сх.телефонов.
Moиторов схемы- http://www.infocoal.ru/rclub/schemes/monitor/
Ещё тут схем немного(магнитолы,сов.ТВ(3УСЦТ),БП к ТВ)- http://www.ksaa.edu.ru:8101/obt/help/product/index.htm

_________________
Georg

http://radiolom.by.ru/index.htm
http://www.hot.ee/juden001/
http://radiolom.boom.ru/

SoundBlasteR
Гость
12-09-03 15:31 Ответить с цитатой
SoundBlasteR писал(а):
hamradio.online.ru/ незаслуженно забытый Сервер Кубанских радиолюбителей
улыбка

__________________________________________________________________
Курорты Краснодарского края ждут Вас!!!

подмигивание
http://www.network54.com/Hide/Forum/message?forumid=91557&messageid=1060087693
небольшая коллекция линков, некоторые повторяются из этого форума
________________________________________________________________
Мы не одиноки

Jovani
Site Admin
18-09-03 04:41 Ответить с цитатой
http://nmpschemapana.free.fr/ - TV Panasonic

zaqqq
Гость
24-09-03 22:18 Ответить с цитатой
Cервисные мануалы для принтеров и факсов OKI:
http://www.eoeminolta.com/downloads/Okidata/manuals/Service/
а также KONICA:
http://www.eoeminolta.com/downloads/Konica/User%20Guides%20and%20Service%20Manuals/Service_Manuals/

Гость
25-09-03 09:50 Ответить с цитатой
Сервисные мануалы на принтера:
http://www.prisall.narod.ru/print/print.htm

Быстрый ответ
Имя:

улыбка недовольство, огорчение подшучивать, дразнить голливудская улыбка Нет помираю со смеху! шок рёв в три ручья злость Прошу помощи все ... Цитировать Русская клавиатура
Настройки
Цитировать последнее сообщение
Начать новую тему Ответить на тему Список форумов » Поиск схем, Data Sheet-ов и др.
Перейти:
Вы не можете начинать темы
Вы можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах
Вы не можете добавлять приложения в этом форуме
Вы можете скачивать файлы в этом форуме

Powered by phpBB 2.0.6 © phpBB Group