Diagramma/Help

ГЛАВНАЯ

ФОРУМЫ

СПРАВОЧНИК

ЛИЧНЫЙ СЧЕТ

ССЫЛКИ

ПОИСК

ЗАКАЗ

ПРАЙС-ЛИСТ

ВЕСЬ КАТАЛОГ

ОБРАТНАЯ СВЯЗЬ

ПОМОЩЬ

ИНСТРУКЦИИ

СХЕМЫ :

Имп телевизоры

Имп в/магнитофоны

Имп моноблоки

Имп видеокамеры

Имп DVD

Имп мониторы

Имп аудио

Имп автоаудио

Имп телефоны

Имп факсы

Отеч цветные телевизоры

Отеч ч/белые телевизоры

Отеч в/магнитофоны

Отеч мониторы

Отеч магнитофоны

Отеч автоаудио

Отеч усилители

Отеч р/приемники

Отеч радиолы

Отеч электрофоны

Отеч приборы

ВЕСЬ КАТАЛОГ

Rambler's Top100

Помощь

Помощь

1. Как выполнена схема ?

2. Объем схемы ?

3. Как производится оплата ?

4. Сроки пересылки заказа ?

5. Какой необходим E-mail ?

6. Как загрузить файл с почтового сервера ?

7. Формат электронного документа

8. Изменение размера файла при пересылке

9. Если схемы нет в базе...

10. Обновление базы

11. О вариантах схем

12. Форумы

13. Конфиденциальность

14. О Личном счете

15. Правила использования Личного счета

1. Как выполнена схема ?

Копия осуществляется непосредственно с оригинальных заводских (фирменных) схем и сервисных инструкций. Схема представляет собой комплект от 4 до 150 листов формата А3 или А4. Указываются уровни напряжений и осциллограммы. Приводится рисунок печатных плат. Для многих моделей импортной аппаратуры имеется также методика настройки и ремонта, вхождение в сервисные режимы; порядок сборки, разборки и ремонта механической части. Все схемы имеют высокое качество.

Наверх

2. Объем схемы ?

Качество схем в электронном виде сознательно не ухудшается в угоду объему файла. Это позволяет получить качественную схему разумного размера.

Аппарат | Кол-во листов | Формат листов | Объем, Mb
Импортная аппаратура
телевизоры | 4-50 | А3/А4 | 2-5
видеомагнитофоны и видеоплееры | 6-100 | А3/А4 | 2-5
моноблоки | 8-100 | А3/А4 | 2-5
видеокамеры | 15-150 | А3/А4 | 2-5
DVD | 15-50 | А3/А4 | 2-5
аудиоаппаратура | 6-50 | А3/А4 | 2-5
автоаудио | 6-50 | А3/А4 | 2-5
телефоны, радиотелефоны, автоответчики, мини-АТС | 6-50 | А3/А4 | 2-5
факсы | 6-50 | А3/А4 | 2-5
Отечественная аппаратура
телевизоры | 4-10 | А3 | 1-3
видеомагнитофоны | 16-40 | А3 | 2-5
муз. центры, магнитофоны и магнитолы | 2-40 | А3/А4 | 1-3
усилители | 2-10 | А3/А4 | 1-3
автоаудио | 2-10 | А3/А4 | 1-3
радиолы, электрофоны | 4-10 | А4 | 1-3
мониторы | 4-10 | А3 | 1-3
радиоприемники | 4-12 | A3/А4 | 1-3
приборы | 3-6 | А3/А4 | 1-3

Наверх

3. Как производится оплата ?

Заказ возможен:

- наложенным платежом, оплата при получении ценного письма. Отправка заказа производится в день подтверждения заявки;

- на E-mail, предоплата банковским переводом. Реквизиты для оплаты высылаются после получения заявки. Отправка заказа производится в день зачисления оплаты на расчетный счет. Обычно, не позже 1-2 суток с момента Вашего перевода;

- на E-mail, оплата с Личного счета. Отправка в день получения заявки с автоматическим снятием оплаты со счета.

Цены при различном виде получения заказа, как наложенным платежом, так и при получении на E-mail равны. В стоимость наложенного платежа включена стоимость почтовых услуг. В стоимость заказа на E-mail - услуг провайдера.

Наверх

4. Сроки пересылки заказа?

Наложенный платеж ..........2-4 дня

Отправка на E-mail............1-2 дня

Наверх

5. Какой необходим E-mail ?

Для заказа схемы на E-mail необходим почтовый ящик http://www.hotbox.ru/ (ящик 20 Mb, письмо 15 Mb), который гарантированно примет письмо достаточного объема. Почтовые ящики других серверов не имеют подобных характеристик и степени надежности, поэтому отправка заказов на них не производится.

Наверх

6. Как загрузить файл с почтового сервера ?

Для загрузки файлов с почтового сервера лучше всего использовать программу Flash Get, которую можно взять здесь. Этот Download-менеджер позволяет производить загрузку максимально быстро, восстанавливая соединение при обрыве, после загрузки разрывать соединение и выключать компьютер. Многоязыковой интерфейс. В настройках загрузки укажите пароль доступа к почтовому ящику. Справочник по программе (русс.) можно взять здесь.

Наверх

7. Формат электронного документа

Схемы записаны в формате .pdf. Для их просмотра рекомендуется программа Acrobat Reader, которую можно взять здесь.

Наверх

8. Изменение размера файла при пересылке

Для возможности отправки файла по электронной почте, происходит изменение его формата. При этом размер файла увеличивается в среднем на 20-30 %. Почтовые серверы, в частности http://www.hotbox.ru/ показывают файл измененного объема. После закачки файл автоматически восстанавливается до оригинального размера.

Наверх

9. Если схемы нет в базе...

Если схема отсутствует в базе, то в настоящий момент ее заказ, к сожалению, невозможен. Однако не исключено появление через некоторое время. Вы можете прислать заявку, заполнив этот бланк. О возможности заказа Вам будет выслано письмо-извещение.

Рекомендуем также оставить Ваше сообщение на форуме. Вы сможете получить ответ на интересующую Вас информацию от наших посетителей.

Наверх

10. Обновление базы

Обновление базы проводится по мере поступления новых схем. Полный каталог всех схем импортной и отечественной аппаратуры, инструкций по эксплуатации Вы можете скачать отсюда.

Наверх

11. О вариантах схем

Аппараты одной модели, но различной модификации имеют различные схемы (Комета 225-1, 225-2, 225-3; Нота 220, 220-1 и др.). Некоторые аппараты имеют одинаковые модели, но в то же время различные схемы (Электроника 23 ТБ-316; Радиотехника У-101 и др.). Во втором случае при заказе такого рода схемы, ее варианты прилагаются бесплатно.

Наверх

12. Форумы

Приглашаем всех желающих к общению на наших форумах:

Бытовая радиоаппаратура

Форум по ремонту, эксплуатации и выбору бытовой радиоаппаратуры

Доска объявлений

Форум по купле, продаже и обмену. Поиск схем.

Компьютеры и программы

Форум по компьютерному железу и программному обеспечению

С помощью форумов Вы сможете поделиться опытом, получить полезный совет, найти партнеров и единомышленников.

Наверх

13. Конфиденциальность

Все сведения, получаемые сервером от пользователя служат для обработки и отправки заказа. Никакие данные не могут быть переданы третьему лицу и быть использованы каким-либо образом в нарушении интересов пользователя.

Наверх

Главная