Diagramma/Order

ГЛАВНАЯ

ФОРУМЫ

СПРАВОЧНИК

ЛИЧНЫЙ СЧЕТ

ССЫЛКИ

ПОИСК

ЗАКАЗ

ПРАЙС-ЛИСТ

ВЕСЬ КАТАЛОГ

ОБРАТНАЯ СВЯЗЬ

ПОМОЩЬ

ИНСТРУКЦИИ

СХЕМЫ:

Имп телевизоры

Имп в/магнитофоны

Имп моноблоки

Имп видеокамеры

Имп DVD

Имп мониторы

Имп аудио

Имп автоаудио

Имп телефоны

Имп факсы

Отеч цветные телевизоры

Отеч ч/белые телевизоры

Отеч в/магнитофоны

Отеч мониторы

Отеч магнитофоны

Отеч автоаудио

Отеч усилители

Отеч р/приемники

Отеч радиолы

Отеч электрофоны

Отеч приборы

ВЕСЬ КАТАЛОГ

Заказ

Заказ

Отправка заказа возможна

- наложенным платежом, с оплатой после получения заказа;

- на E-mail, c предоплатой банковским переводом (только на почтовый ящик http://www.hotbox.ru/, который гарантированно примут письмо достаточного объема. Почтовые ящики других серверов не имеют подобных характеристик и степени надежности, поэтому отправка заказов на них не производится);

- на E-mail, оплата с Личного счета. Отправка в день получения заявки с автоматическим снятием оплаты со счета. В форме заявки укажите логин Личного счета.

Если Вам необходима документация, которой нет в нашей базе, рекомендуем оставить сообщение на форуме. Вы сможете получить ответ на интересующую Вас информацию от наших посетителей.

Заполните все поля, проверьте правильность указания реквизитов и отправьте заявку, нажав кнопку "Отправить"

Ваши фамилия,

имя, отчество

(без сокращений):

E-mail

для ответа:

Заказ:

Заполните форму при любом виде доставки:

1. Для быстрой обработки заявки заполните, пожалуйста, форму заказа при любом виде доставки.

2. После получения заявки, Вам будет выслано письмо-извещение. В нем будет указана краткая характеристика схемы, варианты схемы на конкретную модель (прилагаются бесплатно). Также будет дан общий объем и стоимость данной схемы.

3. Получение заказа при различной форме оплаты:

Наложенный платеж

После подтверждения заказа, он будет обработан и отправлен наложенным платежом на Ваш адрес в течении суток. Оплата производится в почтовом отделении после получения ценного письма.

Заказ на E-mail, оплата банковским переводом

После получения заявки Вам будут отправлены наши банковские реквизиты. Отправка заказа будет произведена в день зачисления перевода на расчетный счет. Обычно, не позже 1-2 суток с момента Вашего перевода.

Заказ на E-mail, оплата с Личного счета.

Отправка в день получения заявки с автоматическим снятием оплаты со счета.

4. Обратите Ваше внимание на то, что необходимо указать НОВЫЙ почтовый индекс.

5. Перед отправкой заявки проверьте, пожалуйста, правильность указания E-mail и других реквизитов.