Diagramma/Price List

ГЛАВНАЯ

ФОРУМЫ

СПРАВОЧНИК

ЛИЧНЫЙ СЧЕТ

ССЫЛКИ

ПОИСК

ЗАКАЗ

ПРАЙС-ЛИСТ

ВЕСЬ КАТАЛОГ

ОБРАТНАЯ СВЯЗЬ

ПОМОЩЬ

ИНСТРУКЦИИ

СХЕМЫ:

Имп телевизоры

Имп в/магнитофоны

Имп моноблоки

Имп видеокамеры

Имп DVD

Имп мониторы

Имп аудио

Имп автоаудио

Имп телефоны

Имп факсы

Отеч цветные телевизоры

Отеч ч/белые телевизоры

Отеч в/магнитофоны

Отеч мониторы

Отеч магнитофоны

Отеч автоаудио

Отеч усилители

Отеч р/приемники

Отеч радиолы

Отеч электрофоны

Отеч приборы

ВЕСЬ КАТАЛОГ

Rambler's Top100

Прайс-лист

Прайс-лист

После отправки заказа, Вам будет выслано письмо-извещение. В нем будет указана краткая характеристика схемы: варианты схемы на конкретную модель (прилагаются бесплатно), общий объем и стоимость.

Ниже приводится стоимость принципиальных электрических схем и инструкций по эксплуатации за одну единицу. Все цены указаны с учетом стоимости услуг доставки.

Цены при различном виде получения заказа, как наложенным платежом, так и при получении на E-mail равны. В стоимость наложенного платежа включена стоимость почтовых услуг. В стоимость заказа на E-mail - услуг провайдера.

При оплате с Личного счета действует скидка 10%

Раздел каталога | грн. | руб. | долл.
 | Украины | России* | США*
Схемы импортной аппаратуры | 9 | 50 | 2
Схемы отечественной аппаратуры | 6 | 35 | 1,5
Схемы отечественной видеотехники | 9 | 50 | 2
Инструкции по эксплуатации | 3 | 20 | 0,5

*-по курсу Национального Банка Украины