CDR

Студия "Схема сервис" предлагает огромный выбор сервис мануалов и схем на CD-R дисках. Сервис мануал включает в себя принципиальные и блок-схемы, монтажные схемы, схемы печатных плат, осциллограммы сигналов, таблицы напряжений, чертежи и схемы лентопротяжных механизмов, список комплектующих, параметры и распиновку микросхем и транзисторов, инструкции по настройке и ремонту, фотографии и технические характеристики аппаратуры, как правило в формате PDF. Студия "Схема-сервис" постоянно выпускает новые компакт диски с сервис мануалами и схемами, дорабатывает выпущенные другими для более удобного использования или добавления дополнительной информации. Посмотреть пример полного сервис мануала на минидисковый плейер можно по этой ссылке: JVC XM-PX50WT

Список предлагаемых дисков по фирмам (общее количество свыше 320 дисков)
Новинки месяца
Теперь и жители Белоруссии могут заказывать диски с сервис мануалами - появился представитель в Белоруссии Его адрес infoman1@narod.ru

Вышел диск Автомагнитолы-2. Интересен он в первую очередь тем, что впервые в России на нем представлены сервис мануалы со схемами на современные автомагнитолы CLARION.

AIWA | ARISTON | BOSH | BRAUN | CANON
CASIO | CTX | CANDY | DAEWOO | HP New!
EPSON | GRUNDIG | GOODWIN | GOLDSTAR (LG) | FUNAI
ELECTROLUX | HITACHI | SHARP New! | PHILIPS | RICOH
SAMSUNG New! | JVC | THOSHIBA | SONY New! | YAMAHA
MAKITA | KRESS | SANYO | PANASONIC | PIONEER
OKI | MOULINEX | THOMSON | SEB | VIEWSONIC
ZANUSSI | СБОРНИКИ New! | СПРАВОЧНИКИ New! | NOKIA | MINOLTA
OLIVETTI | KENWOOD New! | XEROX New! | KONICA | STAR
BROTHER | KYOCERA | BLAUPUNKT | МОБИЛЬНИКИ | MITA
AKAI | HARMAN CARDON | INFINITY | JBL | NEC
TECHNICS | PACE | MERLONI | LEXMARK New! | RISO
CLARION New! | Nakamichi New! |  |  |

Для просмотра содержания дисков, кликните по названию нужной Вам фирмы.

Для получения полного каталога дисков, достаточно отправить пустое письмо по адресу katalog@cxema.ru - писать ничего не нужно - это просто автоответчик.
По этой ссылке Вы можете скачать подробное содержание всех дисков (ZIP-файл 750 кБ)

Способ доставки и оплаты

Цена за 1 диск

Примечания

1.Наложенный платеж. Диск (диски) будут высланы наложенным платежом по почте. В заказе указать название диска, количество, точный и полный обратный адрес, Фамилию, Имя, Отчество получателя.

2.Предоплата через банк. Диск (диски) будут высланы ценной бандеролью по почте или отправлены с проводником поезда.

200 руб

1.При отправке наложенным платежем оплата производится при получении бандероли на почте. Стоимость пересылки входит в стоимость диска.
2.Реквизиты счета высылаются по требованию.
3. При заказе 10 любых дисков наложенным платежем, еще один любой диск на Ваш выбор вкладывается бесплатно, при 20 - два диска, и т.д.
4. Документы для бухгалтерии вкладываются в бандероль по требованию.
5. При предоплате существует льготная система цен и накопительных скидок - подробности почтой или по телефону.

Заказ по e-mail CxemaServis@rambler.ru или manual@cxema.ru или manual@pochtamt.ru для жителей России и других стран
Все вопросы по заказу дисков можно решить по тел. (841-57) 2-22-20 , Александр с 9-00 до 22-00 московского времени.

Заказ по е-маil mailto:manual@ukr.netтолько для жителей Украины
Заказ по e-mail moroz@e-apollo.lvтолько для жителей Прибалтики
Заказ по e-mail manual-kz@mail.ru или manual@mail.kz только для жителей Казахстана
Для жителей Беларуссии - заказывайте диски по адресу infoman1@narod.ru

Новый сервис на нашем сайте!

С 1 апреля "Схема Сервис" предоставляет новую услугу - доставка любых схем, сервис мануалов, инструкций по эксплуатации электронной почтой или на FTP.
Стоимость любого документа 20 руб, при объеме до 2 мБ плюс 10 руб за каждый последующий мегабайт.
Отправка документа в течении 1-2-х часов с момента поступления денег или копии сканированной квитанции об оплате (размер сканированной квитанции не более 100кБ! - иначе он просто будет удален на почтовом сервере).
Доступны следующие виды оплаты - через Сбербанк (скачать заполненную платежку с реквизитами) или любой другой банк, оплата почтовым переводом (запросить адрес для отправки денег), оплата через систему интернет платежей Webmoney (рублевый кошелек R095330756451). Необходимые реквизиты для оплаты высылаются по требованию. Количество имеющихся в наличии схем гораздо больше, чем представленных в продаже на дисках на нашем сайте, поэтому делайте запрос с указанием нужной Вам схемы - вполне возможно что она у нас есть, но пока не представлена на дисках. Возможно авансовое перечисление денег в сумме от 100 руб и последующие использование этих средств для оперативного получения нужных документов по мере необходимости в течении 10-20 минут, с момента получения заказа. Все вопросы по этому сервису по адресу cxema@cxema.ru

Студия "Схема-сервис" приобретёт отсутствующие у нас диски с сервис мануалами на любую электронику, компьютерную и оргтехнику. Или обменяет на имеющиеся у нас диски.

Студия "Схема-сервис" в ыполнит работу по конвертированию вашей бумажной документации в формат PDF. цены договорные.

Студия "Схема-сервис" приглашает к сотрудничеству партнеров из других стран - кроме тех, в которых уже есть партнеры. Все вопросы по адресу admin@cxema.ru

RLE Banner Network


Electronics, Электроника

Любую портативную аппаратуру Вы может купить не выходя из дома в любой точке России
MP3 плееры MD плееры СD плееры
Диктофоны
Фотокамеры
Видеокамеры
Мобильники
КПК
Ноутбуки
Переводчики

Новости сайта - новые диски в продаже! (общее количество около 500 названий)
SHARP-8 - оргтехника фирмы, полные сервис мануалы.
Konica-3 - оргтехника фирмы, полные сервис мануалы..
Автомагнитолы-3 - Третий диск уникальной серии сборников по автомагнитолам нашей разработки. Впервые в России на диске представлены полные сервис мануалы со схемами на 21 модель современной автомобильной аудитехники фирмы ALPINE. Также на диске сервис мануалы магнитол Samsung, Sony, Panasonic, Sanyo, Ford и другие.
SONY Pro 1-21 - двадцать один новый диск с полными сервис мануалами со схемами на профессиональную теле-видео-ДВД тенику, видеокамеры, микшеры и другую технику фирмы.
Belinea - схемы и сервис мануалы мониторв фирмы.
Iiyama - полные сервис мануалы со схемами высокого качества на мониторы фирмы.
Epson-7 - полные сервис мануалы со схемами высокого качества на принтеры, сканеры фирмы. Большое количество прошивок на принтеры и сканеры.

Новинки электроники

Sharp Mebius - это и недорогие машины на Mobile Athlon XP 1400+. Семейство тонких ноутбуков Sharp Mebius пополнилось двумя недорогими ноутбуками Mebius PC-FS2-C3M и PC-FS2-C3E. Оба компьютера оборудованы ЖК матрицами размером, соответственно, 14,1 и 15 дюймов. Модель Mebius PC-FS2-C3M форм-фактора A4 выполнена на процессоре Mobile Athlon XP 1400+, оборудована 15-дюймовой XGA (1024 х 768) ЖК матрицей, 256 Мб памяти PC133, 40 Гб винчестером Ultra ATA/100, комбинированным DVD/CD-RW приводом, 10/100BASE-TX портом, ТВ выходом, портами IEEE1394 и USB 2.0, слотом PC Card Type II и так далее. Размеры модели 330х282х39 мм, вес около 3,5 кг. Характеристики модели Mebius PC-FS2-C3E отличается от вышеприведенных наличием 14,1-дюймового XGA экрана, 30 Гб винчестером и весом 3,4 кг. Обе модели с предустановленной Windows XP Home Edition и Office XP Personal начнут поступать в продажу в начале декабря, ожидаемая цена модели PC-FS2-C3M - порядка 1550 евро, PC-FS2-C3E - примерно 1450 евро. Кстати симптоматичный момент. Sony Vaio когда то тоже были только ультра тонкими и дорогими, теперь же это гораздо более продвинутые но уже не столько тонкие и легкие машинки, так и новые Mebius весят уже под 4 кг. Спрос рождает предложение..Почитать другие новости электроники

Hitachi NPD-20JWL - коммуникаторы начинают осваивать IP телефонию. Компания Hitachi объявила о скором выпуске новой версии Java КПК с поддержкой беспроводной связи в том числе и голосового общения по IP протоколу. В настоящее время новинка предназначена лишь для японского рынка, и поэтому предустановленная Windows CE .NET 4.1 будет обладать интерфейсом на японском языке. Новый КПК поддерживает функцию VoIP (voice over Internet Protocol) в беспроводных LAN сетях, поддерживающих такую возможность. Версия 4.1 операционной системы подразумевает совместимость с интернет-протоколом версии IPv6 (Internet Protocol version 6, кстати, уже получившей в Японии некоторое распространение). Характеристики КПК таковы: 400 МГц процессор Intel PXA250, цветной 3,5-дюймовый 240х320 65К ЖК дисплей, 32 Мб памяти, слот под карты MMC/SD, встроенный беспроводной LAN интерфейс (IEEE 802.11b). Размеры новинки 77х178х108 мм, вес 155 граммов. Новый КПК также может использоваться в качестве считывателя штрих-кодов. Появление Hitachi NPD-20JWL ожидается в конце ноября, ориентировочная цена – около 520 евро. Кстати к вопросу об IP. Дело в том что в Японии даже проводная телефония к 2010 году будет полностью переведена на IP протокол, и кстати именно поэтому Япония настаивает на скорейшем введении шестой версии IP протокола с расширенной адресной емкостью, ведь одних IP адресов для японских телефонов (проводных и беспроводных) понадобится около 150 миллионов (при 40 миллионах населения Японии), а еще компьютеры, телевизоры, различная бытовая техника и т.д., как минимум пара миллиардов адресов потребуется.Почитать другие новости электроники

В этой форме Вы можете подписаться на рассылку нашего сайта "Электроника", из которых Вы будете узнавать о новых схемах и статьях на сайте, о новых дисках, предлагающихся к продаже в нашем интернет-магазине, задавать вопросы по неисправностям и другим проблемам вашей аппаратуры и получать ответы от подписчиков, многие из которых профессионалы высочайшего класса. Делиться своим опытом, в ремонте электроники.

Рассылки Subscribe.Ru

Rollei d330 - новая 3,3х мегапиксельная цифровая камера. Новая цифровая камера Rollei d330 Motion – середнячек в строю 3х мегапиксельных камер. При прочих неплохих характеристиках камера имеет умеренную, но не особо низкую цену и не имеет каких либо заметных и ярких моментов. 3,34х мегапиксельный CCD сенсор, объектив D-VarioApogon HFT с 2x оптическим зумом и авто фокусом (f2.8, 38 – 80 мм в 35 мм экв.), 1,5-дюймовый цветной ЖК монитор, оптический видоискатель. Имеется функция последовательной съемки, баланс белого как ручной так и автоматический, встроенная вспышка с возможностью подключения внешней, имеется компенсация выдержки +/- 2.5EV. Максимальное разрешение в режиме фотосъемки 2048x1536 пикселей, видео ролики длительностью до 60 секунд записываются с разрешением 320x240 пикселей. Автоматическая фокусировка работает в диапазоне 40 см – бесконечность в нормальном режиме и 6 - 40 см в режиме macro, чувствительность ISO 50, 100 и 200. Видео клипы и фотоснимки могут быть сохранены на карту Secure Digital или на 8 Мб встроенной памяти, для переноса данных используются интерфейсы Mini-USB и видео. Размеры камеры 101x55x37 мм, вес без батарей питания (2хАА) и карты SD - 138 граммов, предполагаемая цена 400 евро.Почитать другие новости электроники

Rambler's Top100 TopList SUPERTOP be number one
2000г. webmaster@cxema.ru


Electronics, Электроника

Главная
Книги
Схемы-почтой
Аудио
Телевизоры
Видео
Телефоны
Камеры
Автоэлектрика
Форумы
Ссылки
Рекламодателям
Купи себе !
MP3 плеер
СD плеер
Диктофон
Фотокамеру
Видеокамеру
Мобильник
КПК
Ноутбук
Переводчик
MD плеер
MAFIA's Top100