Ремонт радиотелефонов SIEMENS - типичные неисправности

Ремонт радиотелефонов дальней связи KOMTEL, HARVEST, SENAO, VOYAGER.
Ремонт радиотелефонов PANASONIC, SONY, SANYO, LG, SAMSUNG, SIEMENS.
Ремонт радиотелефонов системы DECT, Радиостанций, Радиоудлинителей.

Поиск в

Зарегистрироваться Главная | Файлы | Статьи и обзоры | Форумы 22 Июля, 2008

Навигация
· Главная
· Личный кабинет
· Наши координаты
· Ремонт HARVEST
· Ремонт PANASONIC
· Ремонт SENAO
· Ремонт SIEMENS
· Файлы
· Форумы

Скачано
· 1: Инструкция на Panasonic KX-TC1000/1001, KX-TC1400/1410/1430, KX-TC1800
· 2: Схема и ремонт Sanyo CLT-928/958
· 3: Схема Senao-358 часть 1
· 4: Инструкция на Panasonic KX-TC1205
· 5: Схема на SIEMENS GIGASET A-100
· 6: Схема Senao-358 часть 4
· 7: Инструкция на Siemens Gigaset 3015 Classic
· 8: Схема Senao-358 часть 2
· 9: Схема Senao-358 часть 3
· 10: Senao 258

Авторизация
Логин

Пароль

Регистрация

Ремонт телефонов SIEMENS GIGASET 2000, SIEMENS GIGASET 3000, SIEMENS GIGASET 4010, SIEMENS GIGASET 4015 и других моделей

Ремонт радиотелефонов SIEMENS GIGASET 2000C, 2000S

Частая требуется ремонт неисправности индикатора SIEMENS GIGASET 2000C, пропадают отдельные сегменты либо дисплей вообще ничего не показывает. Присходит это при попадании внутрь телефона жидкостей и нарушении контакта ленточного кабеля. Также при попадании жидостей перестает работать клавиатура, нарушается металлизация переходных отверстий платы. В базовом блоке SIEMENS GIGASET 2000 нередко происходит пробой ключей телефонной линии.
Стоимость ремонта 250-400руб.

Ремонт радиотелефонов SIEMENS GIGASET 3000 Classic, 3000 Comfort

Частая требуется ремонт индикатора или клавиатуры при попадании внутрь трубки SIEMENS GIGASET 3000 жидкостей. Ненадежный процессор в трубке - нередко выходят изи строя выводы портов клавиатуры, при этом ни одна кнопка не работает. Клавиатура в трубках SIEMENS GIGASET 3000 Classic, 3000 Comfort служит недолго и после 2-3 лет эксплуатации требует замены. В базовом блоке SIEMENS GIGASET 3000 часто пробиваются ключи телефонной линии.
Стоимость ремонта 250-400руб.

Ремонт радиотелефонов SIEMENS GIGASET 3000 micro.

Падение часто приводит к отрыванию выводов BGA процессора трубки SIEMENS GIGASET 3000 micro. При этом трубка может самопроизвольно отключаться, пропадает индикация, искаженный звук в динамике и т.п.
Стоимость ремонта 400руб.

Ремонт радиотелефонов SIEMENS GIGASET 4015

Наиболее часто нужен ремонт базы SIEMENS 4015 - сбой прошивки микросхемы FLASH памяти. Происходит это при отключении напряжения сети при работе автоответчика. При этой неисправности нет связи трубки с базой. Ремонт заключается в перезаписи FLASH памяти. Также у сертифицированных моделей SIEMENS 4015 производителем отключена функция определения номера (Caller ID), и такие аппараты не работают с определителями номера АОН->Caller_ID (Евроаон и т.п.). Мы можем включить эту функцию, если вы планируете пользоваться определителем номера.
Стоимость ремонта 250-400руб.

Ремонт радиотелефонов SIEMENS GIGASET 4010

Часто у SIEMENS GIGASET 4010 с прогревом пропадает связь трубки с базой. Причина в микросхеме синтезатора частоты базового блока, или, реже, трубки. Еще распространенная неисправность, свойственная практически всем моделям - пробой по телефонной линии. При этом выходит из строя микросборка полевых транзисторов.
Стоимость ремонта 250-400руб.

Полный сброс настроек трубки SIEMENS GIGASET 3000 Comfort

Для сброса настроек трубки Siemens GIGASET 3000 COMFORT
1. Нажать кнопку с тремя "чёрточками" (второй ряд сверху)
2. Выбрать «Einstellungen» потом ОК
3. Выбрать «Sicherheit» потом ОК - высветится надпись «Bitte PIN eingeben:»
4. Нажать кнопку "R" (самая нижняя) ,
5. Нажать кнопку "*"
6. Нажать кнопку "#"
7. Нажать кнопку "R" потом ОК
Произойдёт сброс настроек трубки

Недокументированные возможности радиотелефонов SIEMENS GIGASET (c) GoodWork

Полное обнуление базы SIEMENS DECT
Проводите эту процедуру только если вы хорошо понимаете что это за операция и для чего она нужна!

Данная процедура необходима при неизвестном коде базы, а также, если вы уже прошили на неё 6 трубок (максимальное количество), при этом база перестанет принимать новые трубки пока вы не разрегистрируете хотя бы одну из прошитых, а не всегда имеется трубка, которая на базе прописана.
1. Включить телефон
2. Вынуть блок питания из розетки
3. Нажать и удерживать кнопку вызова на базе
4. Продолжая удерживать кнопку включить блок питания в розетку

Для Siemens 1000-ой и 2000-ой серий(с индикатором вызова)
5. Через 10 секунд заморгает индикатор вызова, продолжайте удерживать кнопку
6. Через 20 секунд индикатор вызова погаснет

Для Siemens 3000-ой и 4000-ой серий(без индикатора вызова)
5. Удерживайте нажатой кнопку вызова 40 секунд
6. Базовый блок издаст звуковой сигнал подтверждения обнуления

7. Отпустить кнопку вызова
8. Вынуть блок питания из розетки
9. При следующем включении базы она будет в заводских установках
Ремонт радиотелефонов всех марок
Открытие страницы: 0.09 секунды