    Евгений Бенилов. Предыдущий часовой пояс

---------------------------------------------------------------
 © Copyright Евгений Бенилов
 Оригинал этого файла расположен на домашней странице автора
 http://www.maths.ul.ie/benilov/rv3/index.html
---------------------------------------------------------------

    1.

     Александр открыл глаза и увидел синее, безоблачное небо.  Спину  колола
сухая  трава,  где-то  стрекотал  кузнечик.  В зените располагалось плоское,
будто вырезанное из желтой бумаги солнце. Странно: Александр мог смотреть на
небесное светило широко раскрытыми глазами, не прищуриваясь.
     Медленно, с усилием он сел. Кругом была степь. Справа из  земли  торчал
большой   белый   валун.   Александр  встал  на  колени,  потом  на  ноги...
далеко-далеко, на самом горизонте виднелась линия электропередач. Сколько до
нее  --  пять  километров?...  десять?...  За  какое  время  он  сможет туда
добраться?...
     Александр машинально посмотрел на часы -- 11:59. Потом  шагнул  вперед.
Ему  показалось,  что  линия  электропередач  ощутимо  приблизилась.  Что за
чушь?... Глядя в землю, он отсчитал десять шагов, потом поднял глаза:  линия
электропередач   была   совсем   близко,  он  даже  мог  различить  провода.
Обернувшись, он проверил расстояние  до  валуна:  тот  превратился  в  белую
точку.
     Считая  шаги,  Александр   пошел   вперед:   одиннадцать,   двенадцать,
тринадцать...   столбы  быстро  увеличивались  в  размерах...  четырнадцать,
пятнадцать, шестна...
     А-а-а!!!...
     Александра пронизала судорога, будто кто-то подсоединил  к  его  вискам
электроды и врубил ток.

    2.

     Александр открыл глаза и увидел синее, безоблачное небо.  Спину  колола
сухая  трава,  где-то  стрекотал  кузнечик.  В зените располагалось плоское,
будто вырезанное из желтой бумаги солнце. Странно: Александр мог смотреть на
небесное светило широко раскрытыми глазами, не прищуриваясь.
     Стоп... Все это уже происходило с ним один раз.
     Он вскочил, нашел взглядом линию электропередач, пошел вперед...  резко
остановился. Что произошло? Сколько времени он пробыл без сознания?
     Александр посмотрел на часы: с момента обморока прошло  не  более  двух
минут.  Интересно,  отчего  у  него ощущение, будто он находится там же, где
очнулся в первый раз?... Он поискал глазами и нашел белый валун: вот отчего.
И расстояние до линии электропередач такое же, как вначале.
     Александр зажмурился, потом открыл глаза.  Еще  раз  зажмурился.  Вновь
открыл.
     "Почему я потерял сознание?"
     Несколько секунд он размышлял... может, ему нельзя удаляться от  валуна
дальше,  чем  на  определенное  расстояние? Сколько шагов он прошел в первый
раз?... Один плюс пятнадцать -- шестнадцать.
     Он вернулся туда, где очнулся (найдя это место по примятой  траве),  и,
считая  шаги,  пошел  в  сторону  линии  электропередач:  один,  два, три...
четырнадцать, пятнадцать, шестнадцать... Он помедлил, затем шагнул вперед.
     Ничего не произошло.
     Он сделал еще один шаг.
     Опять ничего не произошло.
     Александр зашагал вперед. Под его ботинками шелестела трава.

     Минуты через три  он  достиг  линии  электропередач,  рядом  с  которой
обнаружилась   железнодорожная   одноколейка.   Между   шпалами  пробивались
травинки, блестящие рельсы сходились в точку на  бесконечности.  На  рельсах
стояла небольшая платформа на колесах, с дранным сиденьем и торчавшими вверх
рычагами. Кажется, это называется дрезина... Александр  неуверенно  забрался
на  платформу, сел. Что теперь? Справа располагался рычаг, похожий на ручной
тормоз в автомобиле. Ага... Александр отпустил тормоз -- дрезина  тронулась:
рельсы  шли  здесь  под  уклон.  Александр  потянул  тормоз вверх -- дрезина
остановилась.
     Вскоре он понял, как управлять дрезиной:  помимо  тормоза,  там  имелся
рычаг,  переключавший  направление  движения, и рычаг, крутивший колеса (его
нужно было раскачивать взад-вперед). В какую сторону ехать?...
     Александр огляделся: оба  направления  казались  одинаковыми.  Он  снял
дрезину с тормоза, пустив ее под уклон, и с усилием толкнул рычаг-двигатель.
Придорожные столбы поползли назад.

     Минут через десять Александр бросил рычаг.  Ветер  трепал  его  волосы.
Дрезина  качалась  из стороны в сторону, колеса грохотали на стыках рельсов.
Разгоняться дальше не стоило: дрезина могла перевернуться.
     Александр посмотрел по сторонам: кругом расстилалась  степь,  ничем  не
отличавшаяся  от  той,  где он очнулся. Плоская равнина до горизонта. Детали
сливались в однородный фон, как бывает в компьютерных автогонках при  плохом
разрешении  экрана.  Хм...  может,  он попал в компьютерную игру? (Александр
читал о чем-то подобном в какой-то книге.) Или, скажем, спит и видит сон?  А
может, болен и находится в бреду?...
     Какой абсурд.
     Но если это не игра, не сон и не бред, то что это? Почему он не помнит,
как здесь оказался? Почему не испытывает эмоций, естественных для человека в
его ситуации -- страха, удивления... Почему  не  испытывает  никаких  эмоций
вообще?...

     Солнце клонилось к западу, дрезина катилась под уклон. Александр  сидел
и смотрел по сторонам. Пейзаж вокруг железнодорожной колеи не менялся.
     Около  десяти  стало  совсем  темно;  Александр  остановил  дрезину   и
устроился  на  ночлег  (прямо на траве, рядом с рельсами). Есть почему-то не
хотелось. Было довольно прохладно, но чем он мог укрыться?
     Несколько минут он смотрел  в  ясное  звездное  небо,  потом  незаметно
уснул.

     Он  проснулся  от  верещания  кузнечиков.  Встал  и   несколько   минут
размышлял,  где  найти  воду  для  умывания  и еду для завтрака -- ничего не
придумал, но не расстроился. Если дело так пойдет  и  дальше,  он  умрет  от
голода...  или из-за отсутствия аппетита. Ха-ха-ха... -- Александр попытался
рассмеяться, но у него не получилось. Чувство юмора, отчаяние,  удивление  и
другие  эмоции  были  почему-то  недоступны.  Он даже не мог удивиться своей
неспособности удивляться... Ха. Ха. Ха.
     Он влез на дрезину и пустился в путь.
     Прошло некоторое время. Мимо Александра неслась степь.
     Вдруг что-то подтолкнуло его посмотреть на часы --  11:59...  сочетание
цифр казалось знакомым...
     Додумать мысль Александру помешала судорога, будто кто-то подсоединил к
его вискам электроды и врубил ток.

    3.

     Александр открыл глаза и увидел синее, безоблачное небо.  Спину  колола
сухая  трава,  где-то  стрекотал  кузнечик.  В зените располагалось плоское,
будто вырезанное из желтой бумаги солнце. Странно: Александр мог смотреть на
небесное светило широко раскрытыми глазами, не прищуриваясь.
     Стоп... Все это уже происходило с ним два раза.
     Он встал и посмотрел по сторонам: белый валун  и  линия  электропередач
были  на  месте.  Александр  находился...  он  непроизвольно повертел рукой,
подбирая слово... в Исходной Точке. (Ежесуточные возвращения в одну и ту  же
ситуацию... где-то он такое видел, в каком-то фильме.)
     Надо было подумать -- Александр опустился на траву  и  обхватил  голову
руками. Имелось четыре варианта:

     1) Идти в степь куда глаза глядят.

     2) Дойти до железной дороги, но поехать не под уклон, а в гору.

     3) Дойти до железной дороги, и опять поехать под уклон, но на этот  раз
        не останавливаться и попытаться отъехать как можно дальше.

     4) Остаться на месте.

Второй вариант выглядел наиболее интересным.
     Ехать на дрезине в гору было трудно: пот заливал  глаза,  с  непривычки
тянуло руки. Не ощущавшееся до сих пор солнце стало жечь лицо.
     Прошло  два  часа.  Александр  сделал  пятнадцатиминутный  привал.  Еще
полтора  часа.  Он  было  опять собрался делать привал -- но вдруг увидел на
горизонте темную  точку.  Затем  еще  одну...  еще  одну...  Точки  росли  и
множились, превращаясь в дома, наползали на Александра и обрастали деталями:
окнами, черепичными крышами,  балкончиками...  Дрезина  въехала  в  город  и
помчалась  по улицам -- стук колес гулко резонировал между домами. Александр
бросил качать рычаг (рельсы шли здесь по ровному месту) и  сидел,  глядя  по
сторонам. Признаков жизни вокруг не было: ни людей, ни машин, ни даже мусора
на тротуарах.
     Разглядывая пейзаж справа и слева, Александр почти не смотрел вперед. А
когда  посмотрел  --  было поздно: дрезина со всего маху врезалась в насыпь,
перегораживавшую рельсы. Инерция сорвала Александра с сиденья и  швырнула  в
расположенную позади насыпи кирпичную стену.

     Когда он очнулся, было уже темно (часы его оказались разбиты,  так  что
точного   времени   он  не  знал).  Он  попытался  встать,  однако  ноги  не
действовали: наверное,  у  него  был  поврежден  позвоночник.  Он  попытался
ползти,  не обращая внимания на боль, но та оказалась сильнее, и он замер на
месте.
     "Странно... -- отвлеченно, как бы со стороны подумал Александр. -- Я не
могу испытывать эмоции, но все же ощущаю боль".
     Большую  часть  ночи  он  провел  в  полусне,  иногда   просыпаясь   от
собственных  стонов.  Наконец  наступил  день.  Спать Александр не мог, но и
бодрствовать сил у него не было; он впал в мутное, тяжелое забытье. В голове
кружилась  одна и та же фраза: "Чем боль отличается от других эмоций?... Чем
боль отличается от других эмоций?..." Иногда его  осеняли  просветления,  во
время  одного  из  которых  он посмотрел вверх и обнаружил, что солнце висит
точно в зените...
     Тут Александра пронизала  судорога,  будто  кто-то  подсоединил  к  его
вискам электроды и врубил ток.

    4.

     Александр открыл глаза и увидел синее, безоблачное небо.  Спину  колола
сухая  трава,  где-то  стрекотал  кузнечик.  В зените располагалось плоское,
будто вырезанное из желтой бумаги солнце. Странно: Александр мог смотреть на
небесное светило широко раскрытыми глазами, не прищуриваясь.
     Несколько секунд он по инерции ощущал боль... затем сел, ощупывая тело:
он  был  цел  и  невредим.  Вспомнилось:  "Чем  боль  отличается  от  других
эмоций?..." Какая чушь... боль  --  не  эмоция.  Эмоции  суть  электрические
процессы в мозгу, а боль -- электрические же процессы в нервных окончаниях.
     С минуту Александр перебирал события  минувших  суток,  потом  встал  и
зашагал к линии электропередач.

     Он остановил дрезину, не доехав метра до злополучной  насыпи,  спрыгнул
на  землю  и  осмотрелся:  он стоял в центре круглой площади, на перекрестке
нескольких  дорог.  Впереди,  на  высоком  постаменте  зеленый  от   времени
бронзовый  всадник рубил зеленую бронзовую гидру зеленым бронзовым мечом. Ни
машин,  ни  людей  вокруг.  Из  репродуктора  на  столбе   лилась   лишенная
эмоциональной окраски, стерильная музыка.
     И что теперь?...
     Внимание Александра  привлекло  небольшое  здание  с  красной  вывеской
(надпись  была  на  неизвестном  ему  языке).  Он подошел ко входу и толкнул
дверь: перегороженное барьером помещение, вдоль стен -- столы с  ручками  на
веревочках...  похоже  на  почту.  На  стене,  позади барьера висела карта в
меркаторской проекции -- два полушария, разделенные на разноцветные сектора.
Александр  подошел поближе -- сектора были помечены цифрами от -11 до +12; в
нулевом секторе, недалеко от границы  с  первым  красовались  жирная  точка.
"А-а...  это часовые пояса, -- догадался Александр. -- А точка -- это, где я
нахожусь". Континентов и океанов на карте показано не было.
     Он покинул почту и вошел в расположенный рядом бар. Там играла  музыка;
под потолком вращался, разбрасывая зайчики, зеркальный шар. Александр обошел
стойку, взял стакан, налил коньяку и вернулся в зал. Может, заплатить?... Он
похлопал себя по карманам, но бумажника не обнаружил.
     Несколько минут он, попивая коньяк, размышлял.  Потом  поставил  пустой
стакан на стойку и вышел из бара.

     Следующие шесть часов Александр провел, методически  осматривая  здание
за  зданием:  магазины,  рестораны,  театры,  адвокатские  конторы,  бюро по
продаже недвижимости, стадион, а также заведение, более  всего  напоминавшее
публичный  дом.  Людей  он  не обнаружил... впрочем, в жилые дома он пока не
заглядывал.
     Начинало темнеть. На улицах зажглись фонари. На небе зажглись звезды.
     Он вышел из очередного магазина и остановился в  раздумье:  нужно  было
менять  тактику.  Неподалеку  маячил  высокий  дом  с балконами -- наверное,
жилой. Александр вошел в подъезд,  поднялся  на  второй  этаж,  обзвонил  на
всякий  случай  все квартиры, потом стал проверять, заперты ли двери (ломать
замок ему не хотелось). Безрезультатно. Он поднялся на третий этаж. Потом на
четвертый...
     Наконец одна  из  дверей  оказалась  незаперта  --  Александр  вошел  в
крошечную  однокомнатную  квартирку.  Кругом царила безжизненная, стерильная
чистота и абсолютный порядок: симметрично расставленная мебель,  симметрично
развешанные  картинки,  на  кухне -- начищенная до блеска раковина, посуда в
ровных стопках... Александр открыл холодильник  и  обнаружил  сыр,  колбасу,
овощи...  Ему  вспомнилась  сказка  про  Машу и трех медведей; он вернулся в
переднюю и запер дверь. Есть он, собственно, не хотел.
     Умывшись, он лег спать.

     Проснулся он в семь и некоторое время слушал, как на улице кричат птицы
--  совсем,  как в детстве, когда родители вывозили его на дачу ("родители",
"дача" -- странные, ничего не значившие слова). Потом принял душ,  оделся  и
спустился вниз. Что он собирался делать?... Александр пересек улицу, вошел в
замеченный  еще  вчера  книжный  магазин  и  стал  внимательно  разглядывать
стеллажи.  Все  книги  были  на незнакомом языке, но ему повезло: отдел карт
располагался прямо у входа... где здесь карта города? На одной из обложек он
заметил  знакомую  фотографию:  зеленый  от  времени бронзовый всадник рубит
зеленую бронзовую гидру. Ага, вот эта.
     Он полистал карту: город, оказывается, находился на берегу  моря.  Этот
прямоугольник  --  скорее всего порт, а здесь, наверное, пляж. К морю стоило
сходить: вдруг там есть что-то интересное? Или искупаться. Ха. Ха. Ха.
     До возвращения в  Исходную  Точку  оставалось  четыре  часа.  Александр
посмотрел на карту, пытаясь оценить расстояние до моря. Впрочем, неважно: не
успеет сегодня -- успеет завтра... он вышел из магазина.

     За четыре часа Александр прошагал лишь половину  требуемого  расстояния
(скорость   передвижения  по  городу  почему-то  оказалась  намного  меньшей
скорости передвижения по степи). Когда стрелки  часов  стали  подбираться  к
двенадцати,  он свернул в какой-то сквер, сел на лавочку, откинулся и закрыл
глаза, готовясь к ставшей  уже  привычной  судороге.  Нужно  расслабиться  и
непрерывно думать о ней -- тогда она не застигнет его врасплох...
     Лишь только он сел и перестал  слышать  звук  своих  шагов,  воцарилась
тишина.  Воздух  находился  в состоянии абсолютного покоя, не было слышно ни
птиц, ни шороха древесных листьев. Обступившие сквер дома казались фанерными
фасадами, какие используют в киносъемках. Понимая, что происходящее необычно
и парадоксально, Александр в который раз обратился к себе в тщетных  поисках
удивления...
     Тут-то его и скрутила судорога, будто кто-то подсоединил к  его  вискам
электроды и врубил ток.

    5.

     Александр открыл глаза и увидел синее, безоблачное небо.  Спину  колола
сухая  трава,  где-то  стрекотал  кузнечик.  В зените располагалось плоское,
будто вырезанное из желтой бумаги солнце. Странно: Александр мог смотреть на
небесное светило широко раскрытыми глазами, не прищуриваясь.
     Несколько минут он лежал, полностью расслабившись. Торопиться некуда: в
его  распоряжении целые сутки. Однако трава колола спину -- Александр встал.
Задумался. В город ехать бесполезно, новых идей у него нет... ну,  доберется
он  до  моря, и что?... Прежде, чем потеть четыре часа на дрезине, следовало
подумать.
     Не торопясь и не выбирая  дороги,  Александр  побрел  в  степь.  Солнце
несильно грело плечи, легкий ветерок шевелил волосы.
     Он обернулся: белый валун, расположенный в Исходной Точке, уже  скрылся
из  вида.  Точно, как в компьютерной игре: нажимаешь клавишу, и человечек на
экране устремляется вперед. Проходит десять секунд --  и  он  оказывается  в
новой картинке.
     Неужели Александр попал в компьютерную игру?
     Может ли персонаж игры ощущать себя живым? Способен ли  так  называемый
"искусственный   интеллект"   на  независимую  от  своего  создателя  жизнь?
Применима ли формула "я мыслю --  следовательно  существую"  к  компьютерной
программе?
     Из-под ног Александра  выскочил  кузнечик.  Над  головой,  беспорядочно
гомоня, пролетела стайка птиц.
     Что отличает игру от жизненной ситуации, пусть даже самой странной?
     (Извечный вопрос классической философии: как доказать, что внешний  мир
не  является  продуктом твоего воображения? Здесь он был вывернут наизнанку:
как доказать, что продуктом чьего-то воображения не являешься ты сам?)
     Например, если персонаж  игры  гибнет,  он  возвращается  в  начало  --
примерно, как Александр в Исходную Точку. Только Александр не гибнет, у него
почему-то кончается время.
     А что, если совершить самоубийство?
     Наверное, он оживет: ведь  очнулся  же  он  здоровым  после  того,  как
дрезина врезалась в насыпь? Но с другой стороны, смерть и даже самая тяжелая
травма отличаются в принципе...
     Несколько секунд Александр обдумывал идею самоубийства: да, можно будет
попробовать после того, как кончатся другие варианты.
     А вдруг он уже умер и уже находится в загробном мире?
     Он размышлял еще несколько секунд.  Пожалуй,  нет:  если  он  умер,  он
должен бы помнить обстоятельства своей смерти. А он не помнит.
     С другой стороны, он вообще ничего не помнит,  кроме  своего  имени.  И
кучи  бессистемных  сведений  о  том,  какой должна быть нормальная жизнь. И
языка, на котором говорит.
     Хотя откуда ему знать, что  он  помнит  язык?  Ведь  он  ни  с  кем  не
разговаривает. А думает, наверное, образами.
     Или люди думают словами?...
     Тогда как они думали до изобретения языка?
     Впрочем, первобытные люди, возможно, и не думали -- не  думали  до  тех
пор, пока не дали имена действиям и вещам.
     Тогда как они, не думая, придумали язык?...
     Александр в замешательстве покачал головой.
     Ладно, попробуем с другого  конца.  К  примеру,  можно  почитать  вслух
стихи:  если  те  прозвучат осмысленно, это, наверное, будет доказательством
знания языка.
     Александр  задумался.  В  памяти  всплыла  первая   строчка   какого-то
стихотворения:

          Темнота и звезды. Шумит листва.

Ни автора,  ни  заглавия  он  не помнил... впрочем, неважно. После секундной
паузы в голове возникла следующая строчкa:

          У Древа Желаний с тобой мы встретились.

Александр откашлялся и начал монотонно декламировать (лишь  только  губы  его
выбрасывали  очередную  строчку,  на  кончике языка возникала, пританцовывая,
следующая):

          В ночи еле слышная журчит река,
          С веточек спелые желания свесились.

          Вот это желанье -- тебе на счастье,
          Рви его с Древа скорее, ласковый!
          Отступят беды, несчастья, ненастья --
          Прижмешь лишь желание к серым глазкам ты.

          И это бери, оно -- к деньгам,
          Станешь веселым, будешь богатым,
          В кольцах, браслетах, бусах и серьгах --
          Прижмешь лишь желание к губкам алым.

          А это желание прижми прямо к сердцу
          Оно -- любовь приведет в твои руки.
          Амур тебе счастья откроет дверцу,
          И лиры Феба услышишь звуки...

          На этом хочу я закончить, милый --
          Хватит в любовной неге купаться.
          Полночь уж близится, ветер стылый
          Шумит в листве...

Поток строчек иссяк на полуфразе.
     Александр задумался: слова в стихотворении, вроде  бы,  складывались  в
некое  подобие смысла, однако то же самое можно было сказать и по-другому...
Он закрыл глаза, и его рот незамедлительно наполнился словами:

          Ветер неслышно блуждал в лабиринте садов,
          Звездное небо глядело на нас в тишине,
          Воды текли, будто время, в глубокой реке,
          С Древа Желаний свисали десятки созревших плодов...

И так далее.
     Александр не чувствовал, что исторгаемые губами слова и вспыхивавшие  в
мозгу  образы  как-то  связаны -- хотя бы потому, что последние были намного
ярче  первых.  Оба  стихотворения,  скорее  всего,  являлись  бессмысленными
наборами  звуков -- побочными продуктами, или даже отходами, генерировавшего
образы чистого разума.
     Получалось, что в отсутствие собеседника знание языка недоказуемо.
     Несколько секунд Александр с удовольствием (не эмоциональным, а  скорее
физиологическим)   обдумывал   сделанный   вывод:   тот  был  получен  чисто
дедуктивным путем, безо всякой дополнительной информации.
     Под ногами Александра пружинила трава,  вокруг  кричали  кузнечики.  На
горизонте  возникали  белые  точки,  тут  же превращались во вросшие в почву
валуны и сразу же исчезали позади.

     Через  несколько  часов  Александра  все   еще   шагал,   автоматически
переставляя  ноги. Мысли его потеряли жесткость, расплылись и перемешались в
вязкий, отупляющий кисель. Может, сделать привал?... Александр посмотрел  на
часы,  потом бросил взгляд вперед и заметил на горизонте темную полоску. Что
это?...
     Он поплелся дальше.
     Через две минуты он подошел к  стене  из  черного  блестящего  металла.
Высоту  ее  определить  было трудно ввиду отсутствия ориентиров -- пятьдесят
метров? сто?... Наверх не взобраться, разве что обойти. Или найти дверь.
     Ведя ладонью по гладкой полированной поверхности, Александр пошел вдоль
стены налево.

     В десять вечера стемнело. Стена и не думала  кончаться,  дверей  в  ней
тоже не обнаружилось.
     Александр вытянулся на траве у ее подножия и уснул.

     Проснулся он от крика кузнечиков. Встал.  Помассировал  ладонями  лицо.
Пошел вдоль стены. Начал размышлять. Остановился.
     Допустим,  он  действительно  попал  в  компьютерную  игру.  Как  тогда
интерпретировать  наличие стены? Наверное, создатели игры не хотят, чтобы он
уходил от железной дороги. Стена -- это намек: цель игры не  в  степи,  а  в
городе.  Ну,  может,  не в городе, а где-нибудь еще, куда можно добраться по
железной дороге.
     Александр повернулся и пошел обратно. Впрочем, сегодня в город  он  уже
не  успеет.  (Лучи  солнца,  отражаясь  от  зеркальной  поверхности металла,
слепили глаза. Интересно, почему здесь не бывает росы? Александр  наклонился
и пощупал траву: да, совершенно сухая.)
     Он  стал  вспоминать  виденное  в  городе:  ключ  к  продолжению  игры,
наверное,  там.  Но  прежде,  чем искать ключ, нужно понять, какую дверь тот
отпирает.   Иными   словами,   что   является   для    Александра    главным
препятствием?...
     Конечно же, эта странная судорога, возвращавшая его в  Исходную  Точку.
Проклятая  судорога, не дававшая думать ни о чем другом. Заставлявшая каждый
день начинать с нуля. Наступавшая в  конце  суток  с  неизбежностью  смерти,
наступающей  в  конце  жизни.  Так  сказать,  уменьшенная модель смерти... с
очевидным отличием: смерть приносит забвение.
     Забвение... забывание...
     Стоп...
     Вчера в городе он видел  что-то  важное,  но  оставшееся  непонятым.  И
потому  забытым.  (Он  машинально  постучал по стене -- та отозвалась гулким
рокотом: наверное, была полая.)
     Не  переставая  шагать,  Александр  зажмурился   и   стал   вспоминать:
пробуждение -- путешествие на дрезине -- остановка на центральной площади --
почта -- карта часовых поясов на стене... (Он  задел  плечом  стену,  открыл
глаза,  скорректировал  направление движения.) Карта поясов -- она и есть то
важное, что он видел в городе.
     Судорога случается с ним ровно в полдень; чтобы избежать ее, он  должен
незадолго  до  двенадцати  перебраться  в один из соседних поясов, скажем, в
предыдущий (он, кажется, ближе) -- туда, где полдень уже произошел. А  через
час -- вернуться обратно. И повторять эту процедуру каждые сутки!...
     Но как он доберется до предыдущего часового пояса? Не пешком же...
     Александр резко остановился. Очумевший кузнечик ударился о стену  перед
его лицом и опять канул в траву.
     Ну, конечно: на самолете. В городе должен быть аэропорт.
     Александр зажмурился и закрыл  лицо  руками.  Откуда  к  нему  приходят
ответы на вопросы? Кто вкладывает их ему в голову?
     Впрочем, если они правильны -- неважно.
     Александр посмотрел на часы -- 11:58.  Надо  подождать  две  минуты.  В
ожидании  (впервые ставшей желанной) судороги, он сел на траву и прислонился
к стене. В голове продолжали течь мысли,  постепенно  уходя  от  частного  к
общему...  Как  может  сработать  его  план, если Александр не знает, почему
судорога случается  с  ним  и  каким  образом  он  возвращается  в  Исходную
Точку?...  Может  ли  человек управлять событиями, наблюдая их поверхностные
проявления, но не понимая глубинной сути?... Может ли человечество управлять
своей жизнью, не разрешив вопроса о смысле бытия?...
     (Вопросы возникали из ничего и уплывали по ветру, как огромные  мыльные
пузыри,  колыхались  и  переливались  цветами радуги, доставляя неизъяснимое
наслаждение. Как приятно думать... Как приятно знать... И  как  ужасно,  что
проклятая судорога не дает додумывать мысли до конца...)
     Металл холодил затылок Александра. Перед его лицом зависла стрекоза. Он
потянулся к ней рукой -- стрекоза метнулась вбок и исчезла.
     Тут-то Александра и пронизала судорога, будто кто-то подсоединил к  его
вискам электроды и врубил ток.

    6.

     Александр открыл глаза и увидел синее, безоблачное небо.  Спину  колола
сухая  трава,  где-то  стрекотал  кузнечик.  В зените располагалось плоское,
будто вырезанное из желтой бумаги солнце. Странно: Александр мог смотреть на
небесное светило широко раскрытыми глазами, не прищуриваясь.
     Он пролежал несколько секунд,  потом  вскочил:  нужно  срочно  ехать  в
город!

     Без привалов  и  на  пределе  физических  возможностей  путешествие  на
дрезине  заняло  всего  три  часа.  Чтобы  найти аэропорт, нужна была карта,
однако идти в книжный магазин, где Александр нашел ее в первый раз -- это  ж
не  меньше  часа ходьбы! Он на мгновение задумался... и откуда-то понял, что
другого книжного в городе нет.

     Он добрался до магазина около четырех пополудни, нашел карту, торопливо
раскрыл  ее на первой попавшейся странице. Его взгляд наткнулся на квадратик
с силуэтом самолета:  увы,  аэропорт  находился  далеко  за  городом,  чтобы
добраться  туда,  требовалось часов пятнадцать. Александр полистал карту, но
другого аэропорта не нашел... похоже, придется идти всю ночь.

     Он шагал, иногда переходя на бег, до наступления темноты. Потом  сделал
привал:  зашел  в закусочную и подкрепился бутербродами -- есть не хотелось,
но он  решил  восполнить  запас  энергии.  (Почему  он  способен  испытывать
усталость, но никогда не испытывает голода?... Почему иногда хочет спать, но
никогда не хочет пить?...) Через десять минут Александр вышел из  закусочной
и двинулся дальше: надо было торопиться.
     Чуть позже полуночи он добрался до шоссе, шедшего прямо в аэропорт;  он
бросил  карту  на  асфальт  и зашагал по разделительной полосе. Вдоль дороги
горели фонари, равномерные звуки собственных  шагов  действовали  усыпляюще.
Чтобы  взбодриться, Александр придумал игру: зажмурившись, шел вслепую, а на
тридцатом шаге проверял, насколько точно сумел удержаться на  разделительной
полосе.  В  первый  раз его снесло метра на два вправо. Он стал делать более
длинные шаги правой ногой, и в следующий раз  отклонился  примерно  на  метр
влево.  Начиная  с  третьей попытки, Александру удавалось двигаться почти по
идеальной прямой, отклоняясь лишь на считанные сантиметры, и интерес к  этой
игре он потерял.
     Его мысли обратились к абстрактным  материям:  почему  до  сих  пор  он
интерпретировал  происходившее лишь на основе предположения, что находится в
компьютерной игре? Ведь  факты,  наверное,  можно  объяснить  чем-то  еще...
Например,  он  спит и видит все это во сне. Или, скажем, заболел и лежит без
сознания, в бреду. Несколько секунд Александр размышлял,  опустив  голову  и
наблюдая  убегавший  под  ногами асфальт. (В темном небе закричала невидимая
птица. Ветер с шелестением гнал по дороге белый целлофановый пакет.) Нет, не
получается:  эти  версии не объясняют, почему Александр лишен эмоций и из-за
чего происходят ежесуточные судороги...
     Он стал смотреть по сторонам: шоссе  окружали  поля  и  перелески,  меж
которых  мелькали  рои  удаленных  огоньков. Потом заметил указатель: силуэт
самолета и надпись "60  km".  Дождавшись  ближайшего  километрового  столба,
Александр  засек  время:  оказалось,  что  километр  он проходит примерно за
десять минут. Значит, до аэропорта он доберется лишь часов  через  десять...
или даже одиннадцать (если иметь в виду усталость). На то, чтобы долететь до
предыдущего часового пояса, оставалось меньше часа.  Немного...  и,  кстати,
как Александр собирается управлять самолетом -- он же не летчик? Где возьмет
топливо? И с чего он взял, что в аэропорту его будет ждать самолет?...
     На  мгновение  задумавшись,  Александр   понял:   самолет   и   топливо
обязательно  найдутся.  А  для  того, чтобы научиться водить самолет, у него
бесконечное количество попыток: не получится сегодня, попробует завтра...
     Мимо проплывали фонари. Вместе с Александром,  над  его  головой  плыла
круглая белая луна.

     До аэропорта он добрался  лишь  к  одиннадцати  часам.  Солнце  светило
вовсю,  однако  ощущения  утра  почему-то  не создавало. Александра окружала
полнейшая тишина: птицы и кузнечики молчали, деревья на  обочине  дороги  не
шелестели, ветер стих... Окружащий мир стал замедленным и вязким; даже звуки
собственных шагов казались Александру тише, чем в начале пути.
     Пошатываясь от усталости, он поднялся по широкой  лестнице  и  вошел  в
стеклянно-бетонное  здание.  Полированный  мраморный  пол  отражал  потолок,
регистрационные  конторки  выстроились   параллельными   рядами,   у   стены
вытянулась  вереница  багажных  тележек. План действий был продуман заранее:
Александр устремился к лифту, вызвал кабину, вошел  внутрь  и  нажал  кнопку
верхнего  этажа.  Борясь  с  желанием  сеть  на  пол  и вытянуть гудевшие от
усталости ноги, он посмотрел на часы -- 11:15. Даже если  он  вылетит  через
десять  минут  --  сколько  лететь до предыдущего часового пояса? Вряд ли он
уложится в тридцать пять минут... Впрочем, попробовать стоило все равно.
     Наконец кабина остановилась, он вышел. Прямо перед ним на стене  висела
табличка  с надписью по-английски "Смотровое помещение" и направленной влево
стрелкой. Преодолевая  сопротивление  густого,  вязкого  воздуха,  Александр
устремился  по  коридору  --  сквозь  прозрачные  двери -- в обширную пустую
комнату. Одна из стен была застеклена: сквозь стекло виднелось  расчерченное
на  полосы  и  квадраты  взлетное  поле.  Пустое  взлетное  поле.  Александр
растерянно водил глазами слева направо и сверху вниз... есть!...  Прямо  под
ним,  у  самой  стены  аэропорта  стоял  вертолет.  Не раздумывая, Александр
бросился обратно к лифту. (Воздух сгустился  до  состояния  меда,  секундная
стрелка  на  стенных часах почти стояла на месте. По стене коридора тянулась
мозаика: ящерица, вцепившаяся зубами в хвост предыдущей ящерицы, вцепившейся
зубами...)
     Лифт стоял с раскрытыми дверями, Александр нажал кнопку  второго  этажа
(возле  которой  был  нарисован  взлетающий самолет). Кабина поехала вниз --
медленно,  будто  собираясь  остановиться.  Если   Александр   находился   в
компьютерной игре, то с этой частью игры компьютер явно не справлялся.
     Лифт дополз, наконец, до второго этажа и остановился.
     А может, в программе были ошибки.
     Конвульсивно дергаясь, двери разошлись.
     Не дай Бог, игрок перегрузит сейчас компьютер!...
     Не додумав мысль до конца, Александр бросился к посадочным  воротам.  С
усилием  рассекая  воздух,  он  преодолел  короткий  коридор,  спустился  по
лестнице и оказался на взлетном поле.
     Вертолет стоял метрах в двадцати. Лопасти винта обвисли под собственной
тяжестью. Массивные колеса поддерживали грузное серое брюхо.
     Александр вскарабкался по короткой лесенке, с натугой отворил  дверь  и
оказался  в  салоне  вертолета -- неожиданно обширном, сумрачном помещении с
низкими скамейками по стенам. Дверь  в  кабину  была  приоткрыта.  Александр
опустился  в  пилотское  кресло...  перед  ним  раскинулось  бескрайнее поле
кнопок, индикаторов и циферблатов. С чего начать?... Он нажал бросившуюся  в
глаза кнопку с надписью по-английски "запуск мотора". Приборная доска ожила:
стрелки заметались, лампочки замигали, раздался  мощный  звук  включившегося
двигателя.  Александр  нажал расположенную рядом кнопку "раскрутка винта" --
звук двигателя усилился. Мимо окна, ускоряясь, проплыла блестящая лопасть...
     Секунд через тридцать двигатель был уже на полном ходу.
     Слева на приборной доске располагался  массивная  рукоятка  с  надписью
"акселератор";  Александр  осторожно  толкнул  ее  от  себя.  Звук двигателя
усилился, но вертолет остался на  месте.  Александр  стал  двигать  рукоятку
дальше,  и  когда  та  переехала  красную отметку, здание аэропопорта в окне
поехало  вниз.  В  окошке  рядом  с  рукояткой  ручейком   побежали   цифры:
0001-0002-0003...
     Поднявшись на пятьсот метров, Александр взялся за расположенный  справа
рычаг-"джойстик"  и  легонько  толкнул. Вертолет послушно наклонился вперед,
видневшаяся далеко  внизу  земля  поползла  назад.  Надо  же,  какой  легкой
оказалась  профессия  летчика  (ха-ха-ха)...  Александр  нашел  на приборной
панели компас, наклонил джойстик, развернул вертолет  к  востоку  и  толкнул
рукоятку  до  предела  вперед. Мотор взревел, ускорение вдавило Александра в
кресло, низлежащий пейзаж слился в неразборчивый фон. В углу приборной доски
обнаружилась  надпись  "карта"  и  небольшой  экран:  черная  точка  по нему
медленно ползла к красной линии, слева от которой стояла цифра "0", а справа
--  "1"  (очевидно, нoмера часовых поясов). Масштаба на карте не имелось, но
по скорости, с которой двигалась точка, было ясно,  что  вертолет  достигнет
первого  пояса где-то через полчаса. Александр посмотрел на часы -- 11:32...
времени в обрез.
     Он осторожно отпустил джойстик (который остался в  прежнем  положении),
вышел  из кабины и стал нервно мерять шагами пустой салон. Если он не сможет
достичь первого  пояса  сейчас,  то  не  сможет  никогда.  Он  на  мгновение
задумался:  его  ли  собственная  это  мысль  или одна из тех странных идей,
приходивших к нему уже готовыми? (Может, эти идеи -- продукт раскрепощенного
сознания  в  условиях  отрыва  от  реальности?... Может, мышление Александра
научилось  достигать  конечного   результата,   перескакивая   промежуточные
ступени?...) Вертолет тряхнуло на воздушной яме, и Александр чуть не упал.
     Прошло двадцать пять минут. Плотный рев мотора закладывал  уши,  словно
кусками  ваты. Александр (в очередной раз) пошел в кабину смотреть карту, но
изображавшая вертолет точка уже слилась с границей поясов -- оставалось лишь
подождать  двенадцати  и выяснить, что произойдет. Наконец секундная стрелка
начала свой последний перед полуднем круг...  мысли  Александра  лихорадочно
перескакивали  с вопроса на вопрос, не оставляя времени для ответов. Сколько
осталось горючего?...  (34  секунды,  35,  36...)  Где  находится  ближайший
аэропорт?...  (44,  45, 46...) Что делать, если часовой пояс, куда он летит,
целиком занят океаном?... (54, 55, 56...)
     Думать Александр больше не  мог...  (57...)  сердце  его  колотилось  в
горле... (58...) глаза не могли оторваться от секундной стрелки... (59...)
     60!
     Он задохнулся...
     Судороги не было!!!
     Александр повалился на пол и вытянулся  во  весь  рост,  ощущая  спиной
вибрацию вертолета. Наконец-то!... Теперь, когда проклятая судорога не будет
сбивать поток его мыслей, он целиком  отдастся  размышлениям  (неподвластный
отвлекающему влиянию эмоций, сфокусированный в точку, как острие иглы...). И
неважно, где он находится -- в компьютерной игре, сновидении или бреду.
     Нет, не так: слава Богу, что он находится в игре, сновидении или бреду!
     Ибо уход от реальности освобождает сознание от оков традиционной логики
и, в конечном счете, вознесет его мышление до заоблачных высот.
     Громко ревел мотор, винт вертолета со свистом  рубил  воздух.  Лежа  на
спине с закрытыми глазами, Александр улыбался.

    7.

     Бежевый линолеум пола,  светло-серые  стены.  Вдоль  стены  выстроились
какие-то  приборы;  по  их  экранам  ползают,  безмолвно извиваясь, какие-то
кривые.  Никелированная  спинка  кровати  и  снежно-белая  постель   создают
ощущение стерильности.
     Дверь растворяется, в палату входят люди в белых  халатах.  Впереди  --
пожилой  человек в массивных роговых очках, следом -- женщина средних лет со
строго-заботливыми глазами, какие бывают у  медсестер.  Она,  собственно,  и
есть  медсестра,  а  ее  спутник  --  заведующий  отделением  травматологии,
профессор медицины.
     Следом входят с десяток юношей и девушек --  это  студенты,  проходящие
практику. Они жмутся к стене и слегка робеют.
     -- Мы вас слушаем, -- говорит профессор.
     Медсестра вынимает из конверта, висящего  на  спинке  кровати,  историю
болезни.
     -- Этот пациент поступил к нам восемь дней назад с черепной травмой и с
тех  пор  пребывает в коме, -- она аккуратно заправляет выбившуюся прядь под
косынку. -- У него полностью выведены из строя зрительный и слуховой  центры
мозга,  а также поврежден центр эмоций, но области, отвечающие за фантазию и
логическое мышление не пострадали. Лечим его  шокотерапией  по  принстонской
методике:  один  электрошок  в  день,  в одно и то же время, сериями по пять
дней, между сериями --день перерыва.
     На мгновение наступает тишина.
     -- И какие результаты?
     Задавшая  вопрос  студентка  --  круглолицая  миловидная  брюнетка   --
краснеет от смущения.
     -- Результатов пока нет, --  вмешивается  профессор.  --  Первую  серию
закончили вчера, однако улучшения не последовало.
     Студенты молча рассматривают больного -- мужчину лет  тридцати.  Голова
его  забинтована,  белые  руки лежат неподвижно на одеяле. Красивое, волевое
лицо  застыло,  как  посмертная   маска.   Глаза   брюнетки   затуманиваются
сочувственным, печальным выражением.
     -- Врач не должен зависеть от пациента  эмоционально,  --  назидательно
изрекает  профессор. -- И, кстати, я не уверен, что этот больной заслуживает
жалости: ведь он не умер, а лишь ушел в себя.
     Студенты почтительно молчат, переминаясь  с  ноги  на  ногу.  Профессор
вытаскивает носовой платок и звучно сморкается.
     -- В конце концов,  кто  знает?...  Внутренние  миры  отдельных  людей,
скорее  всего,  интереснее  и  ярче  реальности, -- он сует платок в карман,
возвращая на лицо глубокомысленное выражение. --  Ибо  реальный  мир  создан
коллективной   фантазией   человечества   в  целом,  и  краски,  привносимые
отдельными творцами, смешиваются в нем в скучный серый цвет.

Обращений с начала месяца: 100, Last-modified: Wed, 18 Feb 2004 19:54:47 GMT

Оцените этот текст: