В.Михайлов - Ночная охота

Аналитическая группа
 Чувашского регионального отделения
Общероссийской политической организации

Союз офицеров

НОЧНАЯ ОХОТА

В. МИХАЙЛОВ

Владимир Дмитриевич МИХАЙЛОВ родился в 1929 году. Окончил филологический факультет Латвийского государственного университета. Член Союза советских писателей с 1965 года. С 1979 года — на профессиональной литературной работе. Автор 12 книг, многочисленных публикаций в журналах “Искатель”, “Даугава” и других. Председатель Московского клуба любителей фантастики Московского общества книголюбов. В ИРе публикуется впервые.

КОГДА их начали заковывать в цепи, наверное, можно было еще что-то сделать. Но они позволили наложить на руки широкие металлические браслеты. Церемониймейстер все время суетился, гримасу его следовало, видимо, принимать за улыбку; он негромко бормотал, ошибаясь от торопливости в земных словах: “Это не страшно воспринимать надо, есть быть ритуалу традиций, ээ, вид, ничего, только вид, э, спокойность и терпим, очень мало, крайне. Только спокойность и думать о главном”.

Этим словам можно было верить или не верить; они решили поверить.

Их везли на длинной телеге. Над каждым поднималась прикрепленная к бортам примитивная конструкция из бревен, похожая на литеру А, но без перекладины. Сверху, оттуда, где бревна сходились, свисала петля. Прием был веселый и многообещающий. Двенадцать лошадей, вернее, существ, что соответствовали тут земным лошадям, запряженных попарно, медленно тянули грохочущую телегу. Вслед за ней, а также по обе стороны шли воины, так что оба терранина были надежно отделены от остального мира. Церемониймейстер тоже был на телеге, он опирался на трость. Вместо современного костюма, в котором он вчера встречал прибывших, сейчас на нем был наряд, видимо, старинный, традиционный: короткая широкая накидка, а под нею — узкое одеяние вроде, сутаны. Он по-прежнему бормотал что-то успокоительное, но за грохотом его не было слышно.

Хотя в Финеранскую империю они прилетели ночью, сначала их встретили строго по протоколу: Чрезвычайного и Полномочного посла Его Приятную Лучезарность Ликона и сопровождающего его Советника посольства Его Зеленое Свечение Избара. Лишь важность минуты помогла молодым терранам удержаться от улыбок при переводе этих определений. Но чего не бывает в чужих пространствах... Затем прошел почетный караул. Сначала — панцирные кавалеристы (дань славному прошлому) на тяжелых четырехглазых лошадях с костистыми мордами. Потом — имперские десантники в темно-синих блестящих комбинезонах с откинутыми прозрачными космошлемами к портативными плазменными движками за спиной. Десантники, собственно, не прош.ш, а промелькнули стелющимся шагом, поравнявшись с прибывшими, разом выбросили правую руку (руку?) в сторону, разом выдохнули что-то вроде громкого “Хха!” н исчезли. Обученные ребята. Замкнули шествие люди в черных свободных мундирах. У этих не было никакого оружия, но, когда они проходили, все присутствующие подтянулись и замерли в неподвижности.

Потом посла и советника усадили в экипаж-длинный, приземистый, без колес. Церемониймейстер сел с ними, остальные разместились в других таких же и поменьше. Двигатель включился почт беззвучно, вереница тронулась, скользя невысоко над дорогой. “Подушка?” - спросил негромко Ликон. “Нет, — ответил Избар,- скорее антигравы”.

Город увидеть тогда почти не удалось: улицы были широки, но освещены скупо. Светились лишь надписи на стенах. Ликон и Избар успели пройти сокращенный курс финеранского языка, но в системе здешней письменности разбирались пока не очень уверенно, так что смысл быстро проносившихся надписей остался сокрытым.

Их привезли в отведенную резиденцию. “Прислуга кукловая, э”, - объяснил церемониймейстер - “Мы притворяем их людьми Земли. Удачленно?” “Да, довольно удачно”,— согласился Ликон из вежливости. Избар кашлянул, чтобы не засмеяться: он был веселым по натуре, любил шутку в самые острые моменты. “Ты осторожно,- сказал ему вполголоса Ликон.- Кашлянешь, а на их языке это может оказаться чем-то непристойным. Кашлять будем без свидетелей”. “Понятно,- ответил Избар. А чихать можно?” “Лучше воздержись” - всерьез посоветовал Ликон.

Резиденция была донельзя престижной — не дом, а маленький дворец. “Посольство, - объяснил церемониймейстер, - имеет положение другим местом, здесь - житность”. Терране стали уже привыкать к его языку. “Возное довозится”,- сказал еще церемониймейстер о багаже, напрягая все свои старческие силы, чтобы объясниться непринужденно и изящно. “А когда можно будет начать переговоры?” - поинтересовался Ликон. “После возврата светила”.- “Значит с утра. Хорошо”. “Да, да,—подтвердил церемониймейстер. - Но перед тем как делить дело, хотельно осветить некоторые процедуры своего образа, э?” “Что?” - пробормотал негромко Избар. “Он хочет предварительно объяснить некоторые своеобразности этикета...” — растолковал Ликон и вежливо ответил старику: “Бесконечно вам благодарен за заботу и предупредительность, но мы устали до такой степени, что, боюсь, ваши усилия припадут впустую. Может быть, лучше завтра?” Старик слушал чрезвычайно внимательно, его нижняя губа - финеранская, треугольная - шевелилась от усердия. “Хотеть вы - закон. В таком происшествия я сгибаюсь”,— и он спустился по лестнице, где робот-швейцар в мундире, напоминавшем о кровопролитных войнах двадцатого века, отворил перед стариком дверь.

А с утра появился тот же церемониймейстер, а с ним - воины с мечами и люди с оковами и. инструментами. И еще один, о котором старик сказал, что это “висельник и отрубщик”. Значит, палач, поняли терранские дипломаты. Их стали спешно заковывать в цепи. Наверное, можно было еще воспротивиться, но они не стали.

И ВОТ — гремящая, спотыкающаяся на выбоинах телега, и возникшая из неизвестно какой древности стража с мечами и плюмажами на цилиндрических шлемах, и лошади зачем-то в кольчужных чепраках. И еще - позади — толпа, тоже в цепях: несколько десятков людей (да нелюдей же!). Они наряжены в какие-то подобия земных одежд, сшитых, кое-как и перепутанных безбожно: спортивные тренировочные брюки - к фраку, женское бальное платье — с капюшоном, мундир с эполетами — и пестрые курортные шорты. Наверное, этим финеранам полагалось изображать терран.

Везли их, видимо, по главной городской магистрали. Широкая, она была застроена домами без окон. На улицу выходили глухие стены высотой в четыре-пять этажей. Степы в изобилии украшены барельефами, изображавшими чаще всего финераи с преувеличенно резкими чертами лица, с гипертрофированными мускулами - только мужчин. Проспект при всей ширине своей из-за отсутствия окон и однообразия стен напоминал глубокую траншею, которая лишь где-то далеко впереди упиралась в нечто высокое и зеленое. Вдоль проезжей части тянулись тротуары, они были подняты над мостовой примерно на метр и огорожены проволочной сеткой. Люди на тротуарах глядели на процессию. Ликон не сразу заметил, что и двигались они, и стояли как-то необычно - группами. При каждой группе находился один, а то и два человека в черном. Ни разу не появился одинокий прохожий. Временами между группами происходил как бы обмен. Когда идущие проходили мимо стоящих, некоторые присоединялись к стоящим, а кто-то из тех, наоборот, примыкал к идущим и ухолил с ними. Но групп было немного, город не производил впечатления густонаселенного.

День был облачный, почти сумеречный, и настроение у терран тоже радостью не светилось.

Ликоп пытался прочитать что-нибудь из тех надписей, что украшали стены вперемешку с богатырями. Телега ехала медленно, и на этот раз удалось разобрать кое-что, тем более что тексты повторялись. Сначала прочитали трехчленную надпись: “Часть лучше целого. Часть важнее целого. Часть больше целого!” Другая повторяющаяся надпись была: “Читай Кодекс! Знай Кодекс! Все в Кодексе, и ничего вне его!” Третья надпись, тоже очень частая и самая краткая, гласила: “Экха - миф!” Что такое экха, Ликон перевести не смог: когда он занимался языком по учебнику Финеры, такого слова не попадалось.

И вдруг что-то произошло. Ничего не было видно, но в глазах палача мелькнул откровенный страх. Церемониймейстер сделал шаг назад, оказался рядом с Избаром, между ним и косой балкой виселицы и ухватился за балку, обнял ее, словно ему стало трудно стоять. Люди на тротуарах — или показалось? - зашагали быстрее, а стоявшие начали понемногу отступать, прижимаясь к стенам. Сопровождавшее телегу войско подтянулось, хотя не было слышно никаких команд. Их, впрочем, Ликон с Избаром могли и не расслышать за свистом и звоном оркестра, который, как бы поперхнувшись на секунду, заиграл громче, чем до сих пор.

Избар глянул на церемониймейстера. Капли пота проступили на висках старика, дышал он часто н громко.

- Что случилось? — спросил Избар. - Вам плохо? Финеранин отрицательно мотнул головой.

- Никак,— пробормотал он, - никак. Ничего, ничего, все совершенно ровно.

- А это? - начал было Избар и умолк.

Странный звук раздался, перекрывая лязг колес и вой оркестра. Высокий, пронзительный, чистый, словно кто-то исполнял простенькую мелодию из трех-четырех нот. Звук поднимался все выше и вдруг сразу упал и прекратился. Наступила, казалось, тишина, хотя оркестр все играл, пусть не так стройно, а колеса загрохотали сильнее: лошади убыстрили шаг.

- Что это?

- Это ничего не есть, э.

Но объяснения были уже не нужны. Звук раздался почти рядом, а потом Ликои и Избар увидели тех, кто эти звуки издавал.

Они обтекли телегу двумя ручьями. Длинные и приземистые, на кривых лапах, с великолепной шерстью. Опаловые глаза, перечеркнутые горизонтальной щелью зрачка, скользнули но телеге, но воинам. Копья были выставлены, хотя воины не смотрели на зверей. Резкий запах, похожий на мускусный, хлестнул по ноздрям. Зверей было десятка три, может быть, больше. Палач судорожно вцепился в Ликона. Воины бежали у телеги не отставая. Но длинные, плоские морды зверей уже повернулись к тротуару- Люди там (все же это были люди, черт возьми, хотя и не терране) стояли безмолвно и неподвижно. Все глаза были подняты вверх, никто не смотрел на зверей - только те, кто был в черном, смотрели на людей, и смотрели внимательно. Звери поравнялись с одним из разрывов в сетке. Высота тротуара не удержала их. Мягкими прыжками они преодолели препятствие, почему-то пробежали мимо ближайшей группы и набросились на следующую, побольше. Ни один человек не сделал даже движения в свою защиту. Звери бросились, сбивали с ног, вцеплялись. Раздалось лишь несколько сдавленных криков. Никто не смотрел в ту сторону - только Ликон с Избаром не могли оторваться, поворачиваясь назад, насколько позволяли оковы. Потом звери обогнали их. Они уходили. Через спину каждого был перекинут человек. Кое-кто еще слабо дергался. Красный пунктир отмечал путь стаи.

Ликон повернулся, насколько допустила цепь. Что это?

- Почему?..— возмущенно начал Избар одновременно с ним. Церемониймейстер глубоко вздохнул, приходя в себя.

- Мы сближаем на императорский дворец! - провозгласил он, стараясь, чтобы голос прозвучал торжественно. Что за звери? И почему вы?..

— Какие есть звери?—спросил церемониймейстер.— Никакие звери не есть были. Господин посла и господин советника обсмотрелся.

ЦЕПИ БЫЛИ УНЕСЕНЫ, массажисты растерли руки и ноги, и терране переодевались в специально для того предназначенном покое императорского дворца. Было сыровато, воздух в комнате стоил нежилой - похоже, послов здесь принимали не часто. Ликон с досадой заметил, что руки дрожат,— не столько от идиотского маскарада с цепями и виселицей, сколько от нападения хищной стаи на центральном проспекте столицы. И ни единой попытки защититься! Может, это тоже относилось к комедии? Но кровь лилась всерьез.

Свое недоумение он высказал вслух. Избар, застегиваясь, откликнулся:

— Старик, во всяком случае, перепугался всерьез. Да и палач тоже.

— Непонятно. Вполне современная цивилизация — со звездолетами, антигравами, космическими десантниками. Неужели они не в состоянии защитить столицу от стаи зверей?

— Может, это священные звери?

— М-м... Тогда старик хотя бы объяснил. Вообще-то на этом уровне цивилизации мирятся только с теми животными, которые людей не едят.

— Приветствую вас, господа, в наших краях! послышалось от дверей, и оба террапина разом повернулись на голос.

То был финеранин с чертами липа не столь резко финеранскими. Шел он от двери, как и полагалось но этикету, пятясь, спиной, к терранам, но уже на полпути повернулся лицом и пошел нормально. Острый кончик его нижней губы был опущен так, что могло показаться,— он высунул язык; на самом же деле то было эквивалентом широкой улыбке землян. К этому надо было привыкнуть побыстрее — как и к тому, что человеческая улыбка, открывающая зубы, здесь служила выражением смертельной угрозы. Оба посланца Терры выпятили нижнюю губу, стараясь соответствовать финеранскпм приличиям. Тогда вошедший улыбнулся по-земному, и Ликон с Избаром после мгновенного колебания ответили тем же.

— Вот и прекрасно, - сказал вновь прибывший.—Это позволяет надеяться, что и во всем прочем мы поймем друг друга.

Он говорил по-террански без малейшего акцента - чисто, как в любом городе Земли. Указал на высокие — со ступеньками, чтобы взобраться,— сиденья.

— Садитесь, прошу вас, у нас еще есть время. Здесь принято сидеть повыше... Позвольте представиться: на терранский язык мое имя лучше всего перевести как Меркурий. В Императорской Канцелярии Внешнего Спокойствия я занимаюсь всем, что связано с Терранскои Федерацией. До сих пор, признаюсь откровенно, я не был изнурен делами. Теперь, с вашим благополучным прибытием, мое безделье, надеюсь, кончится. Пока я буду вашим переводчиком и в какой-то мере наставником. Не то я стал уже бояться, что забуду язык. Я еще не делаю грубых ошибок?

— Вы нас просто потрясли.— На этот раз Лнкон говорил искренне. - Трудно было представить, что здесь найдется человек, говорящий...

— Как прирожденный терранин? Уверяю вас. Ваша Лучезарность:

если проживете у нас лет тридцать, то и вы научитесь кашлять без малейшего инородного призвука.

— Вы хотите сказать, что...

— Да, я бывал в ваших краях. Лет тридцать в общей сложности. И не сочтите за пустой комплимент мне у вас очень понравилось. Многое. Бывали даже дни, когда мне трудно становилось представить, что я покину вашу чудесную планету... Но к делу. Сейчас, когда вы удостоитесь приема императора, самое время сказать вам хоть несколько слов о нашем богатом прошлом. Наш мир — мир традиций, насчитывающих сотни тысяч, а то и тысячи тысяч лет. Они порой доставляют неудобства, порой способны вызвать у стороннего человека смех, но мы дорожим ими и придерживаемся их. Традиции — один из основных устоев общества, залог его стабильности. А наше общество весьма устойчиво. Одной из традиций является способ, которым вас сегодня доставили сюда. Вчера вы прибыли поздно, и старый церемониймейстер, стремясь сберечь время вашего отдыха, не дал вам необходимые разъяснения, а утром было не до того. Сделаю это сейчас.

Он значительно посмотрел на терран.

— Мы — Империя. Равных нам нет во Вселенной. Думать так -традиция, и очень живучая. У нас не может быть послов: могут быть лишь просители из разбитых и покоренных миров. Мы разговариваем с прочими не на равных, а сверху вниз. И хотя на деле мы не только признаем, но и выполняем все установления Галактического права, посол может быть доставлен к императору лишь в цепях, пусть бутафорских, под виселицей, в сопровождении палача и толпы его обращенных в рабство соотечественников. Когда-то, понятно, цепи не были бутафорскими, а рабы - статистами. Но те времена прошли.

- И все послы соглашаются с таким протоколом? Финеранин улыбнулся Лекону.

- Не все. В результате наши внешнеимперские отношения хиреют, и мы искренне рады вам. Скажите, а почему бы...

- Одну минуту. Простите, что прервал вас, но времени все меньше, а я должен предупредить вас еще кое о чем. Итак, традиции... К человеку, которому вы намерены выказать уважение, вы приближаетесь спиной вперед. Тоже давняя традиция. Вы показываете, что верите ему настолько, что подставляете самое незащищенное место — спину. Поворачиваетесь лицом раньше или позже, в зависимости от соотношения между вашей и его знатностью. К императору повернитесь лицом лишь по его приглашению. Я буду рядом и подскажу вам, когда остановиться и повернуться. Это ясно?

Совершенно.

Когда вы повернетесь, то увидите, что император сидит на возвышении. Но, разговаривая с ним, смотрите не на него— это тягчайшее нарушение этикета,— а гораздо выше, туда, где стена соединяется с потолком. Тоже традиция: это означает, что вы такого представления о величин императора, будто он находится для вас на неизмеримой высоте. Кстати, титул императора — Навеки Ослепляющий. Что касается меня, то я, как и вы, удостоен Приятной Лучезарности. И если все будет в порядке, со временем буду пожалован Прекрасной Лучезарностью. Дальше идет Изумительная, затем Небывалая, а там уже начинается ранг Ослепительных. Это так, для общего развития и для вашего первого доклада на Землю. Есть вопросы?

-- Когда будут решаться практические стороны нашей работы?

- Вероятнее всего, приступим завтра.

- Что значит слово Экха?

- Какое слово?

— Экха.

- Не помню. Не знаю. Может быть, архаизм? Поинтересуюсь.

- Но мы видели по дороге сюда, на улице...

- По дороге сюда па улице вы не видели ничего такого, о чем стоило бы спрашивать кого бы то ни было. Но нам пора. Помните:

только спиной вперед. И вопросы — только о здоровье.

ОТ ПРИЕМА осталось странное впечатление смеси архаикн и современности, причем архаика была в речах и манерах, в которых угадывались застывшие, столетиями обкатанные приемы и обороты, а обстановка и туалеты были в общем современными. Галактическая торговля, начавшись достаточно давно, успела в немалой мере унифицировать вкусы и моды, и вряд ли стоило удивляться тому, что одни и те же цвета и модели встречались в противоположных витках Галактики.

Встретили представителей Федерации в общем доброжелательно. Император — усталый финеранин с узловатыми пальцами - задал целых три вопроса, что служило, как после приема объяснил Меркурий, выражением крайнего благоволения. Вопросы касались того, благополучно ли протекало путешествие (“Навеки Ослепляющий, ничто не удержало пас на пути к вашему миру!” — ответил Ликон), поправилась ли прибывшим столица (“Это неповторимо, ничего подобного не существует в Галактике!”) и в заключение: правда ли, что финнеранскне женщины красивейшие во Вселенной (“Дерзну сказать, что они ослепляют!”). Император соблаговолил улыбнуться.

ХОТЯ ПРИ ВОЗВРАЩЕНИИ ДОМОП проехать предстояло не так уж много, охрана посольского экипажа оказалась многочисленной. Солдаты образовали живой коридор, по которому послы с Меркурием проследовали от парадного входа императорского дворца до своего лимузина (телеги уже не было и в помине). Стояли солдаты, повернувшись лицом наружу, выставив копья, словно им нужно было сдержать напор толпы, которой, однако, не было.

— А что, между нами, у вас после таких приемов угощения не полагается? - первым заговорил Избар. — Я, честно говоря, после всех сегодняшних волнений с удовольствием бы перекусил...

Банкет? - Меркурий усмехнулся. — Мы в смысле пропитания народ небогатый и оттого бережливый и расчетливый. Лишнего не съедим и ничего не выбросим. Каждый ест свое. Кроме того, император не сядет за стол с теми, кого доставили во дворец в цепях. Извините, но традиция...

Ликон укоризненно взглянул на коллегу. Избар понял и решил не продолжать тему.

Империя, да...- промолвил Меркурий.- Империя, если угодно, тоже традиция. Мы были Империей, когда владели и правили дюжиной планет. Они и сейчас формально составляют единство, на деле же ушли каждая своим путем, завязали новые связи — Галактика велика... Давно не платят дани, нам приходится все покупать, а мы небогаты. Они нас догоняют, технический разрыв между нами все сокращается. Сами себя мы прокармливаем в обрез. Так что нам не до пиров.

Вдруг Ликон понял, что у советника какой-то свой расчет — ведь, по общегалактическнм понятиям, совместный обед или ужин был сегодня необходим, а Меркурий не мог этого не знать.

А тот продолжал:

— Да, не до пиров... Так учит Кодекс.

— Кодекс? А что это такое?

— Это вы узнаете обязательно. Вы должны знать Кодекс, изучать его глубоко и серьезно. И не только потому, что это рекомендовал император. Но об этом позже: тема требует серьезного подхода.

— Ну что ж,— сказал Ликон. Традиция так традиция. Мы и не думали заслужить приглашение императора. Вежливость — явление обоюдное. Мы уважаем и будем соблюдать ваши установления и традиции. Отсутствие банкета в честь установления контактов двух планет обычай не хуже и не лучше многих других. Но традиции есть и у нас. После такого события, как сегодняшнее, мы считаем необходимо посидеть за общим столом. Я приглашаю Вас на ужин.

— Но...— начал было Меркурии.

— Наш багаж, - не давая ему договорить, продолжал Ликон, наш багаж, надеюсь, уже доставили в резиденцию, a там, помнится, были кое-какие запасы. На один ужин, тем более в столь немногочисленном составе, должно хватить.

Меркурий не возражал.

Солдаты соскочили с машин и образовали ощетинившийся пиками коридор от лимузина до входной двери резиденции, где уже показался человекоподобный робот в лампасах.

И вдруг шедший первым Ликон замер...

Протяжный, чистый звук разнесся над тихой улицей простенькая мелодия из трех-четырех нот. Теперь люди знали, кому принадлежит этот голос.

— Вы слышали? - повернулся Ликон к Меркурию.

Не задерживайтесь, Ваша Лучезарность, произнес в ответ финеранин.

— Но вы слышали?

О чем вы? Я не слышал ничего, кроме наших слов. Ликон молча проследовал вперед.

ПОКОИ БЫЛИ ВЕЛИКОЛЕПНЫМИ.

— Вам здесь нравится? спросил Меркурий. В этом доме в недавнем прошлом жила одна из Небывалые Лучезарностей.

- Можно подумать,— сказал Ликон.— что Небывалая Лучезарность собиралась в страшной спешке. Похоже, что она не взяла с собой решительно ничего.

- Она любезно оставила все Империи. А Империя предоставляет это в ваше пользование.— Меркурий широким жестом распахнул дверь.- Охотничья комната. Взгляните, какие трофеи! Прежний хозяин дома был, надо признать, превосходным стрелком. Вот, например, голова ушафы. Громадина, правда? Страшилище! Между тем это мирное травоядное. Но убить его чрезвычайно трудно. Надо очень точно попасть в одно из двух уязвимых мест. Охота на ушафу очень дорога, надо ехать в экваториальные области планеты...

Ликон осматривал стены. За дверью Избар с роботом-служителем звякали посудой, накрывая на стол.

-- Странно, сказал Ликон.— Ездить в такую даль — и вместе с тем не иметь среди трофеев голову хищника, которого можно застрелить буквально из форточки.

Не понимаю вас. В голосе Меркурия прозвучало предостережение.

Я имею в виду зверей, целую стаю которых мы видели сегодня в городе Хищников, безнаказанно убивающих людей. Просто не могу представить, о чем вы... К чему делать тайну из очевидного факта?

- У нас нет тайн. “Не храни тайн. Тайна разъедает душу, душа губит тело”, сказано н Кодексе, который мы глубоко чтим. Нет никаких зверей. Это просто своеобразная оптическая иллюзия, издавна распространенная в наших городах. Наука еще не установила ее причин и механизма, но рано или поздно наши головастики докопаются... А пока продолжим ознакомление. Вот, смотрите.

Что это? - Его охотничье оружие.

Охотничье? Это?

Я понимаю, вы можете принять это за боевые средства...

Да, как-то не укладывается: палить из автомата по животным, тем более с таким диском... В нем, наверно, патронов сто?

Почти. Я как-нибудь приглашу вас на охоту, вы увидите, как это эффектно.

Избар появился в дверях.

- Прошу, к столу!

Стол был накрыт в лучших земных традициях. Восторг финераннна вызвали изящная сервировка и деликатесы Земли, видимо, знакомые ему по прежним впечатлениям.

- О! Это я помню... Нет, вы меня буквально потрясли. Я уважаю земные традиции!

Вот и прекрасно. С чего начнем?

- ГОСПОДА! СПИЧ! За императора! Ахх! — н Меркурий сыпанул в бокал желтоватый порошок.

- Ну, за императора так за императора, Меркурий! Экха! Погоди. Что ты сказал? Экха? Наверно. И что же?

- Откуда ты взял это слово?

Что его брать: намалевано на каждом доме.

- Там написано, что экхи —- нет!

Ну да.

Нет! А ты говоришь экха, как будто она есть. А ее нет! Понятно? В Кодексе ясно сказано, что ее нет - значит, нет. А то, что бегает по улицам, не экха. Не экха!

- А кто же бегает?

- Иллюзия! По виду словно экха, но это иллюзия.

- Постой. Экхи нет?

- Нет.

- Раз экхи нет, то и вида у нее нет. А ты говоришь по виду словно экха.

- Ну, это все равно, что у вас дракон. Вид есть, а самого дракона нет. И не было.

- Значит, экхи — миф?

Именно миф! Необоснованные страхи и верования темных людей.

- А людей на улицах хватает и уносит не экха, а кто-то с обликом экхн?

Да, вот. Именно: с обликом экхи, но не экха. Да, так.

Ну, а кто же это?

Слушай, налей мне еще. Хочешь с порошком?

А что это?

Это для веселья. Против стрессов, и на душе легче. Ну, не хочешь,— не надо. За Кодекс! Кодекс сила!

Меркурии, ты все размахиваешь этим Кодексом, а ведь так и не объяснил, что это такое.

— Разве нет? Упущение. Кодекс—это как у вас были библия или, скорее, коран. Но куда важнее! В нем вся мудрость. Вся система обществу. Все основы политики. Объяснение всего. Что было, что есть, что должно быть...

— Откуда он взялся?

— Кодекс - это неточно. У вас, терран, нет подходящего слова. Свод жизни. Основа человечества. Сияние разума. Мудрость веков. Нет, не перевести. Все не то. Каждое слово в Кодексе исполнено не одного, а многих значений. Поэтому Кодекс твердо определен — и бесконечно гибок. Многие вожди устанавливали многие законоположения и провозглашали многие мудрости. Вот где источник. При провозглашении Империи все это было объединено. Так возник Кодекс. И в самом начале его, в великом Провозвестии, сказано, что Кодекс неизменяем. Ни одно слово в нем не может быть заменено другим или выпущено.

— Иными словами, структура общества неизменна...

— Структура... Прошу извинить, я налью сам. Я же сказал:

Кодекс неизменен, но гибок. Иначе мы давно уже погибли бы. А мы не погибли. Наши предки создали блистательную Империю. Сейчас она уже несколько не та, что была... Но мы ее еще восстановим! Уже есть идеи. Нам нужно новое пространство. Мы погибнем без нового пространства!

— Разве вам кто-нибудь угрожает?

— Извне? Кто посмеет!

— Тогда что же?

— Нас просто сожрут.

— Непонятно.

— Нас всех сожрут. Если только мы не уйдем отсюда вовремя.

— Да кто же?

— Вы играете в дурачка. Сами отлично видели, как это происходит в самом центре столицы.

— Вы насчет иллюзии?

— Вот именно. И не скажу ничего другого. Ибо в Кодексе сказано: экха - миф! И эти слова не допускают никакого иного толкования. Миф - значит, экха не существует!

— И тем не менее экха благоденствуют?

— Это старая история... Некогда экхи обитали в густых лесах. Их было ничтожно мало. Происхождение неясно: то ли это естественный вид, то ли они были выведены сумасшедшим биологом... Об этом не сохранилось точных сведений. Но и тогда они уже были крайне агрессивны и нападали на людей. На людей — от случая к случаю, в основном они охотились на лесную живность. Жившие в лесах племена стали поклоняться экхам. Обожествили их. Потому что экхи были жестоки, беспощадны и, следовательно, заслуживали поклонения.

— Это ясно.

— Но вот возникла Империя. Империя не может терпеть, чтобы поклонялись кому-либо другому, кроме нее. Империя не признает идолопоклонства, ибо она сама — идол. Экх решено было уничтожить. Но не удалось. Их осталось немного, но жили они в глухих чащобах, охотились по ночам, мало кто видел их воочию и после этого мог рассказать об этом. Но поклонение оставалось. И вот очередной император объявил, что экх на самом деле не существует, что они — миф, предрассудок, вымысел, плод необразованности...

— Начинаю понимать.

— Потом слова эти вошли в Кодекс как одна из основополагающих аксиом. Экх не существует! А Кодекс не ошибается.

— И никто даже не усомнился?

— Хочу видеть, как вы стали бы сомневаться! Ибо в Кодексе сказано: “Начало сомнения есть само сомнение, сомнение в малом есть сомнение в великом, ибо великое сложено из малого. Сомнение в великом есть предательство. Предательство есть смерть”. Ну, как, хотите сомневаться? Впрочем, вы можете сомневаться. Послов мы не трогаем. Только высылаем, и то не сразу, а после троекратного предупреждения. После того как вы вели себя сегодня на телеге, вас завтра предупредят первый раз. И еще в Кодексе сказано: “Есть то, что должно быть. Чего не должно быть, того нет”. Понимаете? Кодекс исходит не из того, что есть и чего нет, а из того, что должно и чего не должно быть!

— Значит, Кодекс не ошибается...

— Конечно. Потому что признание даже малейшей ошибки в Кодексе есть сомнение в... мм... Нет, благодарю, без порошка пить совсем не интересно... Не волнуйтесь, припасы любого рода вы будете получать с Терры беспрепятственно и даже беспошлинно, я сам буду вылетать навстречу транспортам... Разве я не говорил вам, что в моем распоряжении прекрасный, хотя и небольшой, корабль, на котором можно добраться до любой нашей колонии? Вот мы сейчас сидим с вами, а корабль меж тем готов к старту... В любую минуту... Да, о чем я? О сомнении в непогрешимости Кодекса? Сомнения вредны. Все, что было верно сто и пятьсот лет назад, верно и сейчас.

Глупость, сказанная тысячу лет назад, не перестает быть глупостью и сегодня...

— О, не всегда. Ваша Лучезарность, далеко не всегда... Нет, наш мир стабилен, потому что он неизменен. Наш мир в отличие от вашего - твердая башня, а не двухколесный — как это? — велосипед, сохраняющий устойчивость лишь в движении. И поэтому экха и сегодня — миф, выдумка гнусных идолопоклонников. Ее нет. А раз нет, значит, мы ее не видим. Нельзя видеть то, чего нет. Не слышим — нельзя слышать несуществующее. Не боимся — ибо кто же боится древних мифов? И не защищаемся, ибо защита есть признание! Но нельзя признавать то, чего нет! Терране молчали.

— Когда экхе поклонялись, ее все же можно было убить, хотя и с извинениями. Когда она стала мифом, истреблять ее прекратили. Ибо нельзя истреблять то, чего не замечаешь. Несуществующая экха осмелела. У нее не осталось врагов: других-то хищников закон признавал, и с ними не церемонились. Экха размножилась. Сейчас их миллионы. Экха вездесуща. Она вышла из лесов, когда там не осталось людей. Люди бежали оттуда, хотя это было строжайше запрещено. Бежали не из-за экхи, понятно: ее ведь не было. Но находились сотни предлогов. Тогда экха подступила к городам... Вы видели центр столицы. Вы не видели окраин. Они пусты! В брошеных домах обитают экхи. У них нет забот. Пища гуляет по улицам! Я говорил вам, что мы забыли о сытости. Хотя людей остается все меньше. Нам нечего есть, потому что фермы пусты. Люди разбежались или съедены. На фермы сейчас ссылают каторжников. У нас больше не казнят: вместо палачей это делают экхи. Говорю вам, либо мы сбежим, завоевав себе другое место во Вселенной, либо нас сожрут!

— Простите, - не сдержался Ликон,— но у вас армия, прекрасные десантники, мощное оружие...

— Оружие не стреляет без команды. Бывает, кучка отчаявшихся, пренебрегая Кодексом, начинает защищаться и истреблять экх. Тогда войска получают приказ. По всей строгости. И оружие стреляет. В людей. Ибо люди есть. А экх пет. Кто посмеет отдать армии приказ стрелять по экхам? Кто осмелится публично признать, что в Кодексе ошибка? Да и как он это сделает? И где окажется через полчаса после такого поступка? Нет. Единственное, что может спасти нас,— это экспансия. Место в мире. Другое место. Колонии не годятся: они не хотят нас, так как не хотят Кодекса. Нам нужны новые миры. Далекие. Пригодные для жизни. Без экх. Чтобы утверждение Кодекса об экхах стало истиной.

— Иными словами, - уточнил Ликон,— вы не приноравливаете Кодекс к миру, а хотите приноровить мир к Кодексу?

— Если угодно, да. А чем это плохо?

— А если в корабль, на котором вы полетите штурмовать новый мир — а ведь корабль будет огромным, не так ли? — если в корабль проберется экха? Вы ведь не убьете ее и не выбросите, вы просто не заметите ее, не правда ли? Будете ходить по палубам группами, с копьями, будете огораживаться решетками — не из-за экхн, упаси боже, ее ведь нет, а просто потому, что такова традиция...

— Да! — яростно крикнул Меркурий.— Да! И черные мундиры будут так же бдительно следить, не заметит ли кто-нибудь экху, признав тем самым, что она есть... Но я восхищаюсь мужеством черных: они рискуют жизнью так же, как все прочие на улицах. Черных экхи тоже хватают! А знаете, почему нет за нашим столом хозяина дома? На охоте на него набросились экхи. Он был храбрым и метким стрелком, и с ним была женщина. Он уложил трех хищников из того самого автомата, который так понравился вам, дорогой посол. Остальные экхи бежали: они трусливы, они бегут при малейшей опасности...

— Что же произошло с Лучезарным дальше?

— Он был признан виновным в сомнении. Он не запирался, да и доказательства были налицо. Нет, не убитые экхи, конечно: их никто не замечал. А люди, слышавшие, как он кричал: “Берегитесь! Экхи!” Его отправили на ферму. Суд на Финере далеко не всегда беспристрастен, но как только речь заходит о Кодексе, даже Ослепительные не могут чувствовать себя в безопасности.

— И надолго его?..

— Наивный вопрос. Там тоже есть зкхи, но там у него не будет оружия. Так что — ненадолго... Но вы о чем-то спросили... Ах да, экха на корабле! Вы умный человек, посол, вы хотите сказать, что нам не сбежать от экхи, что мы носим се в себе? Не знаю, не знаю. Но там у нас будет хоть надежда...

— Но ведь даже самый большой корабль не сможет взять всех, все население...

— Полетят лучшие.

— Ясно,- сказал Избар. - Послушайте! Да пошлите вы этот Кодекс подальше! Признайте реальность. Не погибнет же Финера от этого! Наоборот...

— Ах, дорогой коллега! Скажите это не мне, а императору. Кто будет слушать меня — кроме скотины на ферме, куда я сразу попаду? На скотину, кстати, экха не нападает: у той рога, зубы, копыта и скотина не читала Кодекс...

Почему бы вам не выдрессировать собак? Стаю этаких волкодавов...

— Пробовали, хотя и тайком. С таким зверьем собакам не сдюжить. Экха ведь почти с медведя...— пробормотал, клюя носом, Меркурий и закрыл глаза.

— Спит,— сказал Избар.— Перебрал он этого порошка. Перенесем его на диван. Итак, до утра?

— До утра.

ПРОСПАТЬ ДО УТРА НЕ УДАЛОСЬ. Была середина ночи, когда Меркурий разбудил их. В его глазах стоял ужас.

— Пропало! Все пропало! Зачем я сделал это?

— Что?

— Порошок... Слишком много. Я столько наговорил... Великий Кодекс, чего я только не наговорил! Клянусь императором, я пропал! Да и вы тоже — и для послов есть пределы. — Меркурий, ну поболтали, с кем не бывает. Не пойдем же мы доносить на вас и на себя заодно! Может, Кодекс и предписывает это, но мы не обязаны ему следовать.

— При чем тут вы? А роботы? Каждый из них записал до последнего слова все, что было здесь сказано. А подслушивание? Да я сам готовил всю сеть, знаю, где стоит каждый микрофон... Но я был не в себе — порошок... Уловлено, записано каждое слово! И сейчас, кстати, пишется.

— В таком случае почему мы еще здесь? Почему за нами не пришли?

— Потому что еще рано.

— Стесняются навещать по ночам?

— Нет, но запись идет автоматически. Прослушиваться она будет с восьми утра. Когда соответствующие чины явятся в Канцелярию.

— Тогда у нас еще бездна времени!

— К чему оно нам? Мы — преступники, и сопротивление лишь усугубит...

— Ну, рыть себе могилу мы не нанимались. У нас четыре часа. Это много! Послушайте, нет ли у вас укрытия? Вы упоминали о группах, объединяющихся против зверья...

— Это было раньше. Давно не слышно ничего подобного.

— Отпадает... А вы не можете за оставшееся время уничтожить записи?

— Аппаратура в Канцелярии Внутреннего Покоя. Это совсем другая служба. Меня и близко не подпустят. Черные не любят пас, дипломатов. Нам негде спастись. Нет такого места на планете...

— Стоп! А вне ее?

— Что?

— Вы говорили о корабле, что в вашем распоряжении. Сочинили?

— Все правда. Но он на космодроме.

— Если мы доберемся до него, он взлетит?

— До восьми утра — несомненно. До восьми я — Лучезарный, а не преступник.

— До космодрома далеко?

— На машине рядом.

— У нас нет машины. Пешком мы доберемся до восьми?

— Днем — да. Но ночью?

— А что?

— Экхи! Это ночные животные. Днем они появляются только при сильном голоде и в пасмурную погоду.

— Из двух зол выбирают меньшее. Но без вас нас даже не подпустят к кораблю. Так что собирайтесь.

— Нас сожрут.

— Это еще бабушка надвое сказала. Выберем в охотничьей комнате что ненадежнее. В трех экземплярах. Патроны там есть?

— Есть. Но, господа, вы хотите...

— Вы собирались пригласить нас на охоту, верно? Вот и пригласили. Мы с благодарностью принимаем приглашение. Прекрасная ночная охота! А корабль быстрый?

— Стоит нам уйти в сопространство — и мы недосягаемы. Но нас растерзают экхи.

— Вот три автомата. Какой вы предпочитаете. Меркурий?

— Я? Все равно. Давайте этот. Вы знаете, экхи утащили мою жену... Уже много лет... А я даже не могу положить цветов на то место. Ни одного цветочка. У нас ведь тоже кладут цветы к памятным местам, как на Терре... Но не в таком случае...

Избар положил ему руку на плечо.

— Пойдем, брат.

— Минутку... У ворот нас обязательно спросят...

— Так и скажешь — пригласил нас на ночную охоту. Вернемся к девяти.

ПРОХЛАДНЫЙ НОЧНОЙ ВЕТЕР скользнул по лицам. Предрассветные облака слоями лежали на краю неба.

— Куда нам? Да не бойся... Ты бы сказал вчера о жене. Мы бы ее помянули.

— Извините... Нам налево, на проспект. Час ходьбы до магистрали. Там экхов нет — нечего есть. Встретим какую-нибудь машину. Если возьмут...

— Возьмут >— пообещал Избар, похлопав по автомату. Они шли быстро, гуськом — Избар, Меркурий, Ликон. Было тихо.

— Меркурий...— сказал Ликон.— Оттуда... ну куда прилетим, обратись к планете. К Империи. Скажешь хотя бы то, что говорил нам. Опять шли молча.

— Вы, терране,странные.

— Отчего?

— Я умею стрелять - это понятно. В конце концов я имперский офицер, пусть и в резерве. Но у вас много лет мир. У вас нет экх. Но вы не разучились стрелять. И готовы.

— Милый Лучезарный, - сказал Избар.— когда выходить в Космос, всегда надо помнить, что можешь встретиться с экхами...

И через минуту совсем другим голосом он приглушенно скомандовал:

— Стой!

Они остановились.

— Блеснуло? Или показалось?

— Они,— севшим голосом пробормотал Меркурий.— Это их глаза.

— Ну и прекрасно. Все идет по плану. Не дрожи. Лучезарный. Ты же пригласил нас на ночную охоту. И спасибо. Приготовились. Какое расстояние лучше всего?

— До прыжка, - еле слышно ответил Меркурий.— Главное — до прыжка.

В стае, как и днем, было голов тридцать. Они шли бесшумно, не торопясь, шерсть переливалась, глаза светились. Завидев людей, вожак поднял голову.

— Красивые,— сказал Ликон, чтобы успокоиться самому и успокоить Меркурия. — Шубы из них, наверно, отличные.

— Да, - охотно откликнулся Избар - Такой мех пропадает. На всей планете - ни одной шубки... Ну что, встали в цепь? Звери приближались.

— Много их, чертей. Но ведь они трусы. Так ведь. Лучезарность?

— Сейчас они ничего не боятся,— сказал Меркурий. Его била дрожь.- Они не ждут отпора. Они не знают, что это такое.

— Это глупо - не ждать отпора — ответил Избар.— Это наивно. Внимание! Слушай команду! Все разом... Огонь!

И тишина рухнула. Били три автомата, но среди плоских безоконных стен грохотало так, что, казалось, рушится сама Империя.