    Вильям Сибрук. Роберт Вильямс Вуд. Современный чародей физической лаборатории

---------------------------------------------------------------
     ПЕРЕВОД С АНГЛИЙСКОГО: В.С.Вавилов
     ПОД РЕДАКЦИЕЙ акад. С. И. ВАВИЛОВА
     ОГИЗ. Гос. изд. технико-теоретической литературы, М., 1946, Ленинград
     Scan & OCR - Андрей Бояринцев
---------------------------------------------------------------
     ПРЕДИСЛОВИЕ К SCAN'У
     Я исправил встречавшиеся в старом написании слова (итти, танцовать,...)
на привычные для нас (идти, танцевать,...)  и переставил сноски в квадратные
скобки [].
----------------------------------------------------------------

     История  одного  американского мальчика,  который стал самым дерзким  и
оригинальным экспериментатором наших дней, но так и не вырос

    ПРЕДИСЛОВИЕ К РУССКОМУ ПЕРЕВОДУ

     История науки не может ограничиться развитием идей -- в равной мере она
должна касаться живых  людей с их особенностями, талантами, зависимостью  от
социальных условий, страны и эпохи. В развитии культуры отдельные люди имели
и   продолжают  сохранять   несравнимо   большее  значение,   чем  в   общей
социально-экономической и политической истории человечества.
     По  крайней мере  со времен  древней Греции наука  движется в  основном
поступательно,  хотя  и  существуют иногда  "попятные  движения"  и "петли".
Причины   такого   совершенства  эволюционного  механизма   науки   кроются,
по-видимому,   во-первых,   в   большой   определенности,   конкретности   и
практической  ценности  ее  результатов, вследствие  чего  при  возрастающем
общении   людей  (печать,   скорость  передвижения,  связь   всякого   рода)
отбирается, остается  только  передовое.  Во-вторых,  наука последовательна,
систематична по существу,  обладает "внутренней логикой", каждый последующий
шаг в науке опирается на предыдущий, и после Ньютона невозможно (при наличии
книг и связи  между  людьми)  возвращение к Аристотелю.  В-третьих, диапазон
специальных  способностей и одаренностей  в  науке  очень  велик, и возможны
резкие отклонения  от среднего -- Фарадеи, Менделеевы, Эйнштейны. Увеличение
средств человеческого общения приводит  к тому, что результаты  деятельности
этих  гениев  становятся  общим  достоянием. В этом состоят основные причины
невиданного,  все  время  ускоряющегося процесса  роста  науки и техники  за
последние четыре века.
     Ясно поэтому, что жизнь и деятельность, передовых людей -- очень важный
фактор  в  развитии  науки,  а жизнеописание  их является необходимой частью
истории науки.
     Мы  представляем   советскому   читателю  биографию   замечательного  и
оригинальнейшего физика  нашего времени, Роберта Вуда, написанную  известным
американским писателем Вильямом Сибруком.
     Можно подойти к жизни  и деятельности  Вуда  с точки  зрения  "развития
идей". У  него очень  большие  и по  качеству, и по объему  научные заслуги.
Главное  поле деятельности Вуда --  физическая оптика.  В  ней с  его именем
связана  прежде  всего поразительная череда работ  по резонансному  свечению
паров  и  газов,  составившая основу  современной  квантовой теории строения
атомов. Далее можно  выделить громадный  ряд  остроумнейших опытов и больших
исследований, посвященных конкретизации  волновой  теории света и ее, порой,
тончайшим следствиям. Сюда относятся почти неперечислимые результаты Вуда по
дифракции,  интерференции,  поляризации,  аномальной  дисперсии,  абсорбции.
Затем  можно   указать   на  никем   до   сих  пор   не   превзойденные   по
экспериментальному   мастерству   спектроскопические  исследования  Вуда  по
атомным и  молекулярным  спектрам, его  экспериментальное  "укомплектование"
бальмеровской серии водорода и главной серии поглощения натрия,  расчленение
йодного  спектра  и  т.д.  Громадное  значение  в  развитии  новой  физики и
астрофизики   получила  спектроскопическая   техника  Вуда:  его  знаменитый
спектрограф в 40  футов длиною, виртуозные дифракционные решетки, необычайно
светосильные установки  для получения спектров комбинационного рассеяния.  В
современной  технике  имя  Вуда   навсегда  связано  с  фотографированием  в
инфракрасных  и   ультрафиолетовых  лучах,  с  сигнализацией  этими  лучами,
применением  их,  для  аналитических  и  детективных  целей.  Ультразвуковая
техника также во многом обязана Р. Вуду.
     Этот перечень только примерный, он  не исчерпывает  не только всего, но
даже главного,  и для его пополнения  лучше  всего заглянуть прямо  в список
работ Вуда, приложенный к этой книге.
     Впрочем, значение  Вуда в  современной физике  и у современных  физиков
вовсе не ограничивается этим импозантным списком. Дело в том,  что уже более
сорока  лет Вуд стал поистине  легендарной  фигурой  для физиков всего мира,
подлинным виртуозом  и  чародеем эксперимента. Гений  Вуда состоит  в умении
ставить необыкновенные задачи  и находить для них совершенно неисхоженные, а
вместе с  тем поразительно "простые" пути.  Искусство комбинирования в опыте
элементов, как будто бы совершенно разнородных, развито у Вуда  в высочайшей
степени.   Вуд   показал   возможность   экспериментальной   физики   совсем
непривычного  стиля, расходящегося с обычными "школьными"  приемами.  В этом
особом  стиле   или  методе  Вуда  кроется  секрет  его  невиданной  научной
продуктивности; им опубликовано  больше 250  экспериментальных работ, причем
большинство содержит совсем новые факты и - новую методику,  для  открытия и
развития которых обычными путями потребовались бы  многие  годы  и  огромные
силы. В связи  с этим у Вуда очень мало работ количественного характера, его
манера  --  решать  задачу  качественно.  Для  кропотливого  количественного
изучения у него нет  времени и, невидимому, терпения  и  охоты. Бесчисленные
исследования Вуда могли бы и, во многих случаях, должны иметь количественное
продолжение.
     Очень верную и проникновенную  характеристику  стиля и содержания работ
Р. Вуда дал покойный академик Д.  С. Рождественский в большом предисловии  к
русскому  переводу  "Физической оптики"  Р.  Вуда  (ОНТИ,  1936  г.). К этой
характеристике добавить  в сущности  нечего.  Русскому  читателю,  желающему
основательней познакомиться  с  научной деятельностью Вуда  и  его  методом,
лучше  всего обратиться к  "Физической оптике". И по содержанию, и  по стилю
эта книга в значительной мере  представляет собой  научную автобиографию  Р.
Вуда.
     Книга  В.  Сибрука  составляет интересное  дополнение  и  приложение  к
"Физической оптике", раскрывая в на редкость живой форме жизнь  и работу  Р.
Вуда во всей ее полноте и пестроте. Характер книги Сибрука  совсем  необычен
по  сравнению с установившимся каноном  биографий ученых. В сущности --  это
обширный   американский   фельетон   о   Вуде,   его   жизни,   его   науке,
изобретательности, приключениях и семье.
     Иногда    изложение   становится   почти   беллетристическим,    полным
американизмов и очень  нелегким для  перевода. Однако для  описания  жизни и
работы  Вуда  больше  всего  подходит книга  именно такого  рода.  Из текста
читатель убедится,  что сам  Р. Вуд и его семья  приняли живейшее  участие в
составлении книги. Не  менее трети ее составляют цитаты собственных  записей
Вуда.
     Книга  предназначалась  автором,  очевидно,  для очень  широкого  круга
читателей,  что объясняется огромной  популярностью имени  Вуда в США даже у
людей, очень  далеких  от науки.  Отсюда  --  неоднократные  попытки  автора
изложить  в  немногих,  крайне  упрощающих суть  дела  словах  очень сложные
результаты  Вуда. К сожалению,  эти результаты  часто  настолько  тонки, что
требуют основательных физических, а иногда и специально оптических знаний. В
русском переводе мы опустили те  места  оригинала, где автор делал  лишние и
мало удачные, с нашей точки зрения, попытки вульгаризовать тонкие физические
факты.  Мы  отказались  также  от намерения  пояснять  длинными примечаниями
многие  научные  места  книги,  изложенные  вскользь,  и  ограничились  лишь
краткими сносками  в тексте. Обширный комментарий к настоящей книге читатель
найдет в русском переводе "Физической оптики".
     В конце книги приложен, по-видимому, почти полный список научных статей
Вуда, в русском  переводе только слегка  дополненный.  В списке  отсутствуют
беллетристические   произведения  Вуда,  о  которых  достаточно   пространно
рассказывает Сибрук. Библиография ограничивается концом 1941 года.
     Р. Вуд,  как видно  из текста,  принял чрезвычайно  активное  участие в
научной  помощи фронту во время  первой мировой войны. Надо думать,  что и в
последние  годы,  несмотря  на  преклонный  возраст  гениального физика,  он
деятельно  работал над  новыми  способами борьбы  с  настойчивым  и безумным
врагом.
     Мы надеемся, что книгу Сибрука прочтут многие, в  особенности советское
студенчество, и увлекательный образ Вуда послужит для них примером.
     С. Вавилов

    ОГЛАВЛЕНИЕ

     ПРЕДИСЛОВИЕ   АВТОРА.  О  маленьких  американских
мальчиках и о гигантах Америки.
     ГЛАВА  ПЕРВАЯ.  Маленький  мальчик   с  гигантской
игрушкой. Вуд рано начинает играть с огнем и льдом.
     ГЛАВА   ВТОРАЯ.   Четыре  "непримиримые"   года  в
Гарварде. Вуд смело спорит со своим профессором и мечтает.
     ГЛАВА  ТРЕТЬЯ.  Волнения,  экскурсии  и  взрывы  в
университете  Джона  Гопкинса,  кончившиеся  ранней  женитьбой  и работой  в
Чикагском университете.
     ГЛАВА ЧЕТВЕРТАЯ. Эскапады  и  работа в Берлине. Вуд
присутствует при рождении рентгеновских лучей и занимается планеризмом.
     ГЛАВА  ПЯТАЯ.  "Птичий  перелет"  через  Сибирь  и
возвращение из-за границы к работе в Висконсин.
     ГЛАВА ШЕСТАЯ. Вуд в роли  лекционного  фокусника  и
водопроводчика, шофера парового автомобиля, римского сенатора.
     ГЛАВА  СЕДЬМАЯ.   Вуд  начинает  свои   знаменитые
спектроскопические работы, становится дедушкой Мики-Мауса и читает доклад  в
Лондонском Королевском Обществе.
     ГЛАВА  ВОСЬМАЯ. Первые  годы работы  профессором  в
университете Джона  Гопкинса.  Важные  открытия.  Прометеевское празднование
открытия.
     ГЛАВА  ДЕВЯТАЯ. Большая работа и большое веселье у
Джона Гопкинса в период 1905-- 1910) гг.
     ГЛАВА ДЕСЯТАЯ. Вуд устанавливает ртутный телескоп в
коровнике и пускает кошку в свой спектроскоп.
     ГЛАВА  ОДИННАДЦАТАЯ. Вуд растягивает свой отпускной
год  на  три, стоит на том месте, где когда-то  стоял Фарадей,  и пересекает
нашу планету вдоль и поперек.
     ГЛАВА ДВЕНАДЦАТАЯ.  Вуд как  поэт и писатель,  или
радости и горести ученого, попавшего на стезю художественной литературы.
     ГЛАВА ТРИНАДЦАТАЯ. Вуд участвует в  мировой войне и
изобретает  новые методы  ее  ведения, в том  числе охоту  с дрессированными
тюленями за подводными лодками.
     ГЛАВА ЧЕТЫРНАДЦАТАЯ. Вуд попадает в армию как "овца
в волчьей шкуре" и становится за морем грозным майором.
     ГЛАВА ПЯТНАДЦАТАЯ. Семья Вудов  путешествует вокруг
света.  Спектроскоп  переезжает  из  сарая  во  дворец,  а  кошка становится
безработной.
     ГЛАВА  ШЕСТНАДЦАТАЯ.  Как   Вуд   разгадал   тайну
пурпурного золота царя Тутанхамона с помощью лака для ногтей.
     ГЛАВА СЕМНАДЦАТАЯ.  Вуд  --  разоблачитель  ученых
дураков и мошенников. Его война с медиумами.
     ГЛАВА  ВОСЕМНАДЦАТАЯ.  Вуд  и  полиция.  Знаменитый
ученый, как детектив, раскрывает тайны бомб и убийств.
     ГЛАВА ДЕВЯТНАДЦАТАЯ. Вуд превращает белую девушку в
негритянку,  продолжает  свою плодотворную  работу,  путешествует и собирает
медали.
     ГЛАВА   ДВАДЦАТАЯ.  Вуд  --   метатель  бумеранга,
владелец автографа молнии и исследователь психологии детей.
     ГЛАВА  ДВАДЦАТЬ ПЕРВАЯ. Вуд в кругу семьи или  как
Вуды заботятся о своем "сокровище".
     Список научных публикаций Р.В. Вуда.
     Фотографии.

    ПРЕДИСЛОВИЕ АВТОРА

     О маленьких американских мальчиках и о гигантах Америки
     Маленькие американские мальчики любят изобретать и делать  разные штуки
--  змеи, взрывы,  рогатки, машинки и  трубочки  для стрельбы горохом. Кроме
того, они любят отчаянные и дерзкие проделки.
     Сущность  Роберта  Вильямса  Вуда  в том,  что  это  --  сверходаренный
американский мальчик, который не  стал  взрослым  за всю  свою жизнь. Это же
можно сказать  как о личности самого Марка Твена,  так  и о ее изображении в
Томе Сойере и  Геке Финне. Роль окружения в развитии этих  двух американских
мальчишек (одного  -- умершего, другого --  живущего ныне), которые  стоят и
будут  всегда  стоять  гигантами  в  своих  совершенно  различных  областях,
совершенно одна  и  та же.  Обоих,  чтобы  испытать их  ум и  силу  в раннем
детстве, судьба наградила могучей и огромной "игрушкой".
     В случае  Марка  Твена это была Миссисипи с ее плотами, наводнениями  и
пароходами, беглыми неграми, пещерами бандитов... вы знаете...
     В случае Роберта Вуда это был огромный, грохочущий завод Стэртеванта, с
его  двигателями,  гидравлическими  прессами,  печами,  химическими  цехами,
машинами и инструментами,  который вы вскоре  увидите. Теперь я очень хорошо
знаком с Робертом Вудом -- я долго работал, жил  и веселился вместе с ним, и
я   надеюсь,   что  мне  удастся  показать   его  вам  таким,   каков  он  в
действительности.   С   этим   человеком  связано   что-то   фантастическое,
гаргантюанское, прометеевское,  но до сегодняшних  дней, когда Вуд вступил в
свой  активный  и  здоровый  восьмой десяток,  из него по-прежнему  смотрит,
ухмыляясь,  и   иногда  выскакивает  из-за   занавеси   ученого-гения  мечта
американского  мальчишки  о себе самом --  американского  мальчишки, который
сделался великим человеком, но не стал взрослым. Я повторяю -- американским,
потому что мой Вуд такой же американец, как дерево гикори [Род американского
орешника. Ред.]. Америка вросла в него с корнями. Самый блестящий мальчик из
Греции или Франции никогда не мог бы понять, в чем тут дело,  -- так же, как
не смог бы как следует понять Гека Финна. И Вуд часто приводил в ужас  своих
британских  кузенов, хотя  они и воздают  ему  высочайшие  почести.  Ни одна
маленькая страна,  -- попросту,  ни одна другая  страна в мире, не смогла бы
произвести такого человека.

               Вильям Сибрук. Райнбек, 1941.

    ГЛАВА ПЕРВАЯ

     Маленький мальчик  с гигантской  игрушкой.  Вуд рано начинает играть  с
огнем и льдом
     Есть семейное предание, будто  Роберт Вильяме Вуд написал письмо  своей
бабушке  в  тот  день,  когда появился на  свет.  Письмо  это  действительно
существует.  Я  держал его  в руках и читал. Оно датировано "Конкорд, 2  мая
1868". Старинная бумага, выцветшие чернила,  -- все подтверждает подлинность
-- по крайней мере даты. Письмо гласит:
     "Моя дорогая, добрая бабушка Вуд!
     Мать  не  может писать  сегодня  -- и  поэтому она хочет, чтобы  я  сам
провозгласил  свое  прибытие сегодня  утром;  оно  произошло  на  две недели
раньше, чем этого ожидали мои друзья. Я, таким образом, получил удовольствие
--  удивить их всех. Путешествие мое не  было долгим -- всего тридцать шесть
часов, но оно показалось мне нелегким.
     Однако, прибыв, я совсем  не  почувствовал себя  усталым,  наоборот,  я
здоров и в прекрасном настроении.
     "Какие  у  него сильные легкие",  говорят  мои  друзья, "и  какие яркие
голубые глаза".
     В свое время я явлюсь к Вам собственной персоной -- засвидетельствовать
мое  почтение -- если мы оба будем  живы. Мать просит  передать Вам поклон и
подписаться

               Вашим преданным внуком Роб'том Вильямсом Вудом, Мл.

     МИСТРИС ЕЛИЗАВЕТЕ ВУД, АУГУСТА. МЭЙН

     Это   --   одна   и   единственная   легенда  о   нашем   замечательном
волшебнике-физике среди тысяч других, теперь известных ученым всего мира, --
достоверность  которой  сам  он  категорически  отрицает.  Он  признается  в
прометеевских проказах, поджогах и взрывах в раннем  детстве, в объяснении в
любви  своей невесте  полным  голосом  посредством  восковых фонографических
валиков, которые он  посылал почтой через  всю страну в  жестянках  от муки;
признается в использовании  кошки  для чистки спектроскопа; сознается в том,
что он убеждал британское правительство применять дрессированных тюленей для
выслеживания подводных лодок; признается даже в "краже" украшений пурпурного
золота  из гробницы  Тутанхамона --  из музея в  Каире, -- но отрицает,  что
написал это письмо.
     Однажды он сказал мне: "Я никогда не подвергал это письмо просвечиванию
ультрафиолетовыми   лучами,   как  теперь   принято  проверять  сомнительные
манускрипты,  -- но я уверен, что подпись --  не моя. Вообще, я убежден, что
это --  подлог,  совершенный моим  отцом [Можно  было бы написать  отдельную
книгу  об  отце  Вуда, который, будь он  теперь жив, не  перенес бы спокойно
такого обвинения. Он родился  22 апреля 1803 г. и дважды обогнул мыс Горн до
1840 г.  Это было  в  дни, когда  надписи "Умер  в Пернамбуко" появлялись на
памятниках людей, тела которых  привозили  домой  в Нантукет, Нью-Еэдфорд  и
Бостон.  Юг  Тихого  Океана  был как  бы  пригородом  городов Новой  Англии,
железные  купола  которых  нависали над  морем. Этот  замечательный  старик,
ученый  и искатель  приключений, достойный родитель сына-чудодея, родился  в
Стоу (Мэйн) от Джозефа Вуда и Бетси Вильямс; он окончил колледж в Уотервнлле
в 1829 г. (этот  колледж  стал теперь университетом  Кольби)  и  медицинский
колледж в Боудойн в  1832  г.  В  октябре  1838  г.  он отплыл из Бостона на
Гавайские острова,  куда  прибыл,  обогнув  мыс  Горн, в  апреле 1839  г. По
приглашению   американского   консула   десять  лет  заведовал  Американским
Госпиталем  для  моряков в Гонолулу. Он двадцать лет  занимался выращиванием
сахарного  тростника и  производством  сахара  на  первом  оправдавшем  себя
предприятии этого  рода  на Гавайских  островах.  В  1866  г. он вернулся  с
островов, а в 1879 г. ушел на покой от всех дел. Женился (4 июня 1833 г.) на
Делии  Морз, дочери  Сэмюэля  А.  Морза,  который  много лет был  таможенным
чиновником в Мачайасе в  Истпорте  (Мэйн). Во второй раз он женился на  Люси
Джэйн  Дэвис   (октябрь  1836),  дочери   Чарльза   Б.  Дэвиса  из  Конкорда
(Массачузетс).  Они  жили   в  Гонолулу  два  года,   затем  год  в  Европе.
Роберт-младший родился 2 мая 1868 года в доме Дэвисов в Конкорде. Они жили в
этом  доме четыре  года,  так  как  бабушка  Дэвис  была больна  и не  могла
передвигаться. После  ее смерти они переехали в Ямайка  Плэйн, в  предместье
Бостона. В 1868 г. -- году рождения Вуда-младшего,  доктор Вуд-старший снова
отплыл в Гонолулу. Его целью  было собирать биологические  материалы для Луи
Агассиза,  которые он действительно  привез  в большом количестве раньше чем
через год.  Может быть  он сбежал от веселых криков своего  мощного  сына. Я
хотел  написать  о  Вуде-старшем  только  короткое примечание,  но  вот  что
добавляет  сам Вуд из всего  многого,  что  он мог бы  о нем еще рассказать:
"Когда  отец  был  во главе Американского Госпиталя для  моряков в Гонолулу,
прибыл русский военный корабль, и адмирал сошел на берег. Доктор Вуд-старший
и  адмирал  часто  проводили  время  и  развлекались вместе.  Вечером  после
последнего обеда они обменялись  подарками --  маленький подарок от адмирала
Вуду и маленький  подарок от Вуда адмиралу. На следующее утро Вуд получил  с
приветом от адмирала ценную  книгу, которой он восхищался на  борту корабля.
Все Вуды  хорошо  воспитаны, но и  упрямы. Вуд сорвал со стены и заколотил в
ящик  картину,  которая стоила  в  пять раз  больше,  чем  книга,  и которая
понравилась  адмиралу. Слуга Вуда должен был передать ящик дежурному офицеру
на корабле с инструкцией -- не отдавать и не показывать адмиралу, пока судно
не выйдет в открытое море. Корабль действительно вышел из порта, но повернул
и бросил якорь на рейде Алмазного Пика. К берегу подошел катер, и начальнику
порта был передан ящичек, адресованный доктору Вуду. В ящичке был платиновый
кубок, ценой много  больше своего веса в золоте. За это время корабль снялся
с  якоря  и  исчез.  Отец  Вуда, кажется,  единственный  раз  в  жизни,  был
побежден.]".
     Если  письмо  и  не  подлинное,  то  во  всяком  случае  оно  оказалось
пророческим. Не  так давно Scientific American [Известный  научно-популярный
американский  журнал.  Ред.] поместил статью о  некоторых его  замечательных
открытиях,  которые  были забыты и снова  "открыты" и  использованы другими.
Статья называлась  "Слишком рано  -- так же плохо, как слишком  поздно". Его
"пиротехническая" натура и теперь все так же внезапно поражает людей: он так
сверхподвижен, что никогда не знает усталости. В мае 1938 г. ему исполнилось
семьдесят лет, и по обычаю ему полагалось выйти в отставку, как руководителю
Отдела  физики  в  университете Джона Хопкинса. Вместо  того  чтобы  выйти в
отставку  и  стать "заслуженным" профессором,  он взял  на  себя руководство
исследовательской работой по физике в том же университете.
     Летом 1940 года, когда  я был с  семьей  Вудов в  Ист Хэмптоне, он  был
награжден Национальной  Академией  Наук  медалью  Дрэпера за работу, которую
выполнил   уже   после  отставки.   Речь  идет  о  таком  усовершенствовании
диффракционных решеток,  что  теперь возможно  заменять ими  призмы  в самых
больших астроспектрографах  обсерваторий. Ходят  слухи,  что  его помощники,
гораздо моложе его, когда вели с ним эту работу, "сдавали" от перенапряжения
и должны были лечиться  и отдыхать  каждые  два месяца,  в то время  как  он
работал без перерыва.
     Старая  (пословица о  том,  что "дитя --  отец  взрослого" --  блестяще
подтвердилась  в  доме  Вудов. В  возрасте восьми лет  Вуд уже стал  тяжелым
крестом  для родителей, с  чертами  "Прометея  в  детстве" и  духа-мучителя.
Говоря проще, будущий ученый стал ужасом  для всех. Таков он и сегодня. В то
время, как я писал эту книгу у Вудов в Ист Хэмптоне, очаровательная и острая
на  язык  Мария Мэнз, дочь  Давида  Мэнза (теперь -- мистрис  Ричард  Блоу),
которая  знакома с  семьей Вудов с шестнадцати лет,  сказала мне, взяв  руку
Вуда  --  широкую,  мощную и  необычайную: "Вам должна нравиться ваша  новая
работа -- это  как раз по вашей  специальности!" Я  ответил: "Что вы  хотите
сказать этим?"
     "Разве  вы не  писали  все  время о дикарях  и вождях каннибалов?"  [В.
Сибрук -- автор  книг:  "Приключения в Аравии", "Магический  остров", "Тропы
джунглей", "Белый монах из Тимбукту" и т.д. Ред.]
     "Я не  стал бы писать  биографию "ручного" человека. Я не знаю, как это
делается".
     Вуд  полон доброты, но в нем нет глубокого уважения или  преклонения ни
перед чем  на свете, кроме законов природы. Он не боится ни бога, ни черта и
только иногда может быть робеет перед мистрис Вуд.
     Не  просто  легенда, а  факт, что  в  восемь лет  Вуд прочел лекцию  по
анатомии  медузы,  с показом  диапозитивов,  которые он  сам  перерисовал  с
иллюстраций из работ Агассиса.
     Ему подарили волшебный фонарь и несколько раскрашенных диапозитивов. Он
налюбовался на клоунов и ангелов и решил, что надо самому сделать что-нибудь
получше. Лекцию  он  читал  в столовой,  в присутствии  детей  соседей  и их
матерей.
     Гертруда Вуд, его терпеливая, но далеко  не  безропотная супруга, когда
мы  говорили  с  ней  о его детстве, сказала:  "Слава богу,  была  хоть одна
лекция, на которой мне не пришлось помогать ему".
     Одной из причин, способствовавших его раннему гаргантюанскому развитию,
было то. что в возрасте, когда дети любят играть с игрушками (а он умирал от
скуки в  школе мистрис Уокер, предназначенной для  мальчиков и  девочек  "из
хорошей  семьи", и был постоянно  одним из последних учеников), ему попала в
руки одна из самых мощных и опасных "игрушек", когда-либо в истории бывших в
руках  ребенка.  Она  помогла  его последующим  научным  открытиям.  Это был
огромный  завод  воздуходувных машин  Б.  Ф.  Стэртеванта,  в  Ямайка Плэйн,
недалеко от Бостона.
     Роберт-младший родился в уютном старом доме в Конкорде -- там его качал
на своих коленях Эмерсон [Р.  Эмерсон -- американский философ (1803-- 1882).
Ред.]. Когда Роберту-младшему  было около четырех лет, семья его переехала в
Ямайка  Плэйн  --  тогда это было  красивое  предместье  Бостона. Вуды  были
культурным  семейством  с  первых   дней   колонизации  Америки,   а  доктор
Вуд-старший  привез значительное состояние с  Гавайских островов, где он был
пионером разведения сахарного тростника.
     Их ближайшим соседом в  Ямайка Плэйн был Бенджамин Франклин Стэртевант,
основатель  ныне   существующего  завода  воздуходувных  машин  Стэртеванта,
производящего воздуходувные машины для шахт и другие огромные вентиляционные
устройства. У Стэртевантов  был  единственный сын Чарли,  на три  или четыре
года старше Роберта Вуда -- и мальчики сразу  же  подружились. Дружба  росла
вместе  с  самими  мальчиками,  и результатом  ее  было  то,  что завод стал
"игрушкой" для Роберта, -- но замечательная история детской дружбы кончилась
печально.
     Доктор Вуд рассказывает:
     "Я восхищался Чарли.  Он  был почти на четыре года старше меня,  как  я
вспоминаю,  и  мне страшно  хотелось,  чтобы он  обратил на меня внимание. У
Стэртевантов  во дворе  была большая оранжерея,  а у Чарли --  замечательный
аквариум, величиной почти с бассейн для плавания, с разными рыбами. Мне было
семь или восемь лет, и я занимался ловлей бабочек сачком, который сам сделал
из сетки  от  москитов. Однажды, проходя вдоль придорожной канавы, я заметил
там  маленьких рыбок. Я  залез  в  воду,  поймал  несколько  штук,  выбросил
бабочек, посадил рыбок в стеклянную банку и отнес  их Чарли для аквариума. Я
сказал ему:
     "Наверное, они тебе не  нужны -- это простые пескари". Чарли рассмотрел
их и ответил: "Совсем не пескари. Это -- хищная рыба -- маленькие щучки".  Я
очень  обрадовался.  После  этого  Чарли  стал  интересоваться  мной.  Через
некоторое  время он куда-то пропал,  а потом  мне сказали,  что  Чарли умер.
Несколько дней я ходил ошеломленный, и не мог себе представить, что не увижу
его больше. Теперь, когда Чарли не было, а завод был окончательно  построен,
мистер Стэртевант, я думаю,  перенес на  меня часть своей любви к сыну -- он
часто подзывал меня  к  забору, разделявшему наши  сады,  и  разговаривал со
мной.
     Когда мне было  около  десяти  лет, он взял меня на завод и показал мне
все:  огромные  двигатели Корлисса, литейный  цех, токарные станки с ремнями
невероятной длины и  маховиками,  механические мастерские, столярные цеха --
словом, все. Он представил меня начальникам цехов и приказал им пускать меня
в цеха и позволять мне  делать все,  что я  захочу  --  только  чтобы  я  не
покалечился".
     Так  случилось,   что  в   возрасте,  когда  большинство   мальчиков  с
наклонностями к механике играют  с  игрушечными  инструментами  и маленькими
пилками  где-нибудь  на  старом  верстаке,  Роберт  начал  с  мощных  машин,
гидравлических прессов и двигателей. То, что он не убил себя -- даже не имел
ни  одного  настоящего "несчастного  случая" --  результат  его ловкости  и,
вероятно, также бдительности мастеров и рабочих.  Скоро он, буквально, делал
все, что хотел. Литейщики даже научили его, как приготовлять формы для литья
и  заливали чугун  в те,  которые  он  делал.  Роб  иногда  делал ошибки, но
опасными  они  были  редко. Он  вел дневник своих  опытов,  иллюстрируя  его
собственными  чертежами  и  рисунками.  Первый рисунок  относится к случаю с
болванками. Это случилось еще до того,  как он понял гигантские возможности,
даваемые заводом. Он зажал кусок дерева в патрон большого токарного станка и
пытался  выточить  гантели из дерева. Но ничего не выходило -- вместо тонкой
стружки от куска отлетали большие щепки, и он поцарапал руку. Подошел мастер
и спросил его:
     "Что же это ты вытачиваешь?"
     "Это болванка, я хочу выточить гантели".
     "Гантелей-то я  не вижу, но сам ты  --  болван.  Ведь ты взял  отвертку
вместо стамески и точишь ею!"
     В другой раз ему попало  от  начальника цеха, Е. Н.  Фосса, который был
родственником Стэртевантов и старался  выслужиться перед Стэртевантом мелкой
экономией материала на заводе. Роб задумал сделать электрическую машину, для
которой нужен  был большой стеклянный диск. Не  зная, где  его раздобыть, он
выпилил  диск  из  темного тяжелого  дерева и  хотел его  лакировать.  Через
несколько дней его мать получила письмо от нового начальника цеха с жалобой,
что Роб уничтожил два квадратных фута красного дерева ценой 45 центов за кв.
фут. Фосс заметил доску, из которой был выточен диск, спросил рабочих, и ему
ответили, что это сделал мальчик,  которого привел мистер  Стэртевант.  Робу
сильно влетело от матери, и он на два часа  был заперт  в голубой  гостиной,
которая в таких случаях служила местом заключения.
     Все эти, конечно, обычные  мальчишеские проделки  -- только начало.  Но
уже тогда доступ в мастерские, а также  сильно развитое воображение  сделали
его вождем банды мальчиков вне школы. Роб нашел  где-то  книгу о Норвегии, с
описанием  и рисунками лыж. Он никогда не слышал, что надо распарить дерево,
чтобы  загнуть концы, -- и  пошел на завод Стэртеванта, выпилил пару лыж  на
механической пиле,  а  вместо носкового загиба  привинтил  шурупами загнутые
куски  оцинкованного железа.  На следующий день он принес лыжи на горку, где
его товарищи катались  на санях, надел  их,  встал  в  величественную позу и
проехал футов пятьдесят, после чего свалился в сугроб.
     Самострел появился у него по той причине, что родители не позволяли ему
купить ружье, а у двух товарищей уже были свои ружья. Робу и другим -- менее
счастливым -- приходилось охотиться с рогатками. Он прочел где-то о стальном
самостреле и сделал такой  же сам, с  помощью мастера из механического цеха.
Стрела  с  тяжелым  стальным  наконечником,  пущенная из  этого  самострела,
пробивала дубовую  доску глубже, чем  ружейная пуля. Больше  всего мальчикам
нравилось, что отдача самострела была как у настоящей винтовки.
     Другим  открытием,  сделавшим  его  в  глазах мальчишек колдуном,  было
удачное  применение при помощи согнутой макароны принципа  сифона, о котором
он  узнал  из старой отцовской книжки. В январе  случилась  оттепель, и  под
горкой, с  которой катались  мальчики,  образовался маленький пруд. Это было
плохо, потому что,  скатываясь по  льду,  набираешь большую  скорость. Потом
санки попадают  в  лужу и  тебя  обливает  грязной водой.  Девочки  на своих
высоких санках съезжали с горки медленнее, и у них все сходило благополучно.
Но ведь ни  один мальчик из гордости не сядет на такие санки. Все продолжали
скатываться, лежа на животе, промокали и покрывались грязью.  Тогда появился
Роб с шлангом для  поливки сада и объявил, что он  собирается откачать воду.
Его товарищи -- в том числе мальчики старше  его, ходившие  в  ту  же школу,
стали над ним  смеяться. Вокруг лужи было возвышение больше, чем на  фут,  и
все  хорошо знали, что вода не  течет в гору. Роб  положил шланг  на  землю,
велел одному из мальчиков заткнуть конец пальцем, а сам начал наливать воду,
в другой, пока весь шланг не наполнился.  Уже тогда  -- по  природе своей --
демонстратор, Роб взял этот конец и вместо того, чтобы просто  положить  его
на землю, перекинул  шланг через  высокий забор, который  отделял  дорогу от
канавы.  Вода потекла  через  сифон.  Это, вероятно,  была первая  публичная
научная победа Вуда.
     Другое,  что тоже  подняло  его  в  глазах  товарищей,  --  были всякие
химические  фокусы,  которым  он  научился  по  книгам из шкафов  отца и  из
собственных,  грубых  и порой  отчаянных, "опытов".  Он любил  огонь  -- эта
любовь у него  осталась на всю жизнь -- и находил особенное  удовольствие во
взрывах  и громких выстрелах. Здесь опять  "дитя было отцом взрослого",  так
как  впоследствии  он стал авторитетом  по части  взрывчатых веществ. Это он
нашел устройство бомбы, разорвавшейся  на Уолл-стрит, и раскрыл  для полиции
способы проведения и организаторов ряда таинственных взрывов и убийств.
     Он узнал,  когда  ему  было около пятнадцати лет, что  если бертолетову
соль и серу  --  вещества дешевые, которые можно  легко  купить, -- смешать,
завернуть  в бумагу и ударить молотком, то  получаете" грохот больше, чем от
любых пистонов и хлопушек. Неудовлетворенный первыми результатами, он сделал
большой сверток, положил его на старую наковальню и  ударил топором. Взрывом
ему  чуть не  разнесло руку.  Но и  это не  обескуражило  его.  Он продолжал
стремиться к еще большим "достижениям".
     К празднику Четвертого июля он приготовил 20 фунтов состава и с помощью
своего кузена  Брэдли Дэвиса  и соседского мальчика врыл  в землю  несколько
столбов и устроил копер высотой  в десять футов, в котором  тяжелая железная
гиря, срывавшаяся  с задержки. при помощи длинного шнура,  падала  на старую
наковальню. Когда они в первый  раз испробовали это приспособление, как он с
удовольствием вспоминает,  -- были жалобы,  что "лошади  в  соседней конюшне
чуть  не разбежались от испуга,  и во всех домах вокруг  дребезжали стекла".
Кроме  этого, взрывной волной сорвало  листья с  малиновых кустов в саду его
матери.
     Брэдли Дэвис избежал  впоследствии адского влияния Роберта -- сейчас он
профессор ботаники в Мичиганском университете в Энн Арбор.
     У трех молодых чертенят  к концу  дня  оставалось еще восемь или десять
фунтов  неиспользованной взрывчатки. Они  спрятали это сокровище  в  подвале
строившегося дома недалеко от железнодорожной станции и весело отправились в
Бостон  смотреть праздничные  фейерверки. Роб  узнал, что  если  не  бить по
взрывчатому составу  молотком или копром,  а просто  сделать  из него кучу и
поджечь, то взрыва не получается, а загорается ослепительное голубое пламя.
     Они решили  блестяще  закончить  вечер,  устроив иллюминацию  и в своем
городе.  Роб  еще ничего  не  знал толком о свойствах  своего  состава, и им
пришла в голову несчастная  идея --  использовать  оставшиеся пистоны, чтобы
фейерверк  сопровождался  приятными  и  не  слишком  сильными  "выстрелами".
Возвратившись домой после полуночи, они разложили взрывчатый состав, обложив
его вокруг пистонами, посреди улицы, против церкви, зажгли -- и убежали.
     Вуд рассказывает:
     "Прежде чем мы пробежали полквартала, один из пистонов взорвался,  и за
ним разлетелась вся куча со страшным грохотом, сопровождаемым громким звоном
стекол из окон соседних домов.  Фонари на улице погасли от взрывной волны, и
вся  площадь погрузилась во мрак. Всю  дорогу до дома  мы бежали, а  потом я
старался войти как можно тише, но мать не  спала  и спросила меня: "Роб, что
это за страшный взрыв?" Я сделал вид, что не слышу".
     Его отношения с отцом и матерью были дружеские, как он говорит, и он не
помнит  ни одной серьезной встрепки. Это удивительно, если учесть,  что отцу
Роба было восемьдесят  лет, а ему самому  -- четырнадцать,  и, если  в  этом
возрасте все мальчики похожи характером на  чертей, то  у него были и  здесь
особые дарования.
     В день Памяти погибших в гражданской  войне, в 1883 г., около памятника
на  Ямайка  Плэйн  должен был состояться парад  ветеранов гражданской войны.
Памятник  этот --  гранитный  монумент,  на вершине  которого  стоит  фигура
солдата, опирающегося на ружье. Роб решил, что памятник следует украсить, --
с  помощью  соседского мальчика  он раздобыл  большую широкополую соломенную
шляпу фермера с резинкой для подбородка. Они украсили ее  красными, белыми и
синими бумажными  цветами и длинными лентами тех же цветов. Оставался вопрос
-- как достать  до  головы  солдата и зацепить  резинку ему  под подбородок,
чтобы шляпу не сдуло ветром.
     Они осмотрели памятник днем -- накануне парада, и Роб рассчитал, что он
сможет влезть  на половину высоты, но последние десять или двенадцать  футов
недоступны. Он  нашел деревянный шест длиной в пятнадцать футов и приделал к
нему две горизонтальные планки на шарнирах, которые держали вместе резиновые
ленты. Нижнюю планку можно было повернуть, потянув за веревочку. Ровно в два
часа ночи,  перед праздником, Роб выбрался  из дома и разбудил сына соседей,
стоя у  него под окном и дергая за леску, привязанную к пальцу ноги спящего.
Потом Роб взобрался на монумент, со шляпой, крепко зажатой между планками на
шесте.  Скоро  ему  удалось надеть  шляпу  на голову  солдата и  осторожными
манипуляциями  зацепить резинку за его подбородок. Затем  мальчики осторожно
пробрались домой. На  следующий  день  они были  уверены, что  их немедленно
арестуют, если  они покажутся на улицу. Поэтому они лишили себя удовольствия
-- смотреть на разъяренных граждан, вызывающих пожарную команду, с крюками и
лестницами, чтобы удалить "отвратительное кощунство".
     Другим образцом шалостей, особенно подходившим  к характеру Вуда,  была
шутка с дверными звонками  нового  дома, который  был  выстроен недалеко  от
Латинской школы в Роксбери [Роксбери -- часть  г.  Бостона. Ред.], в которой
Роб умирал от скуки. Было что-то привлекательное в длинном ряде переговорных
трубок с кнопками внизу в вестибюле. Однажды  Робу пришла в голову идея, что
очень просто "замкнуть накоротко" эти трубки.
     То,  чего  ему  нехватало  для  этого,  он нашел  дома. в  чулане,  где
хранились бумага, веревки  и всякий хлам. Это была длинная картонная трубка,
около трех  дюймов диаметром.  Он приставил ее  к ряду переговорных трубок в
вестибюле, наметив кружки, соответствующие  их отверстиям. Потом  он вырезал
дыры в отмеченных местах перочинным ножом, а концы трубки заткнул.
     Далее,  с помощью  своего друга  и  соседа по  дому,  он  прикрепил это
приспособление  к  переговорным   трубкам,  в  результате  чего   получилась
"перемычка", дававшая возможность жильцам дома говорить друг с другом.
     Затем маленькие чертенята  нажали  все кнопки вызова, начав  с верхнего
этажа, чтобы  обеспечить себе безопасное отступление. Надо вообразить, какое
вавилонское столпотворение произошло в доме.
     Вуд рассказывает теперь, вспоминая часть детства, проведенную на заводе
Стэртеванта:
     "Первая  действительно  интересная вещь, которую я запомнил на  заводе,
была началом  моих занятий электричеством. Я  заметил, что когда я спускался
вниз  по  длинному  темному  проходу,  который  соединял огромный  приводной
ремень, передававший  энергию  от маховика  к воздуходувной  машине доменной
печи,  у  меня  всегда  вставали  дыбом  волосы.  Сначала я решил,  что  это
происходит  от страха.  Но  потом я  уже не боялся --  и стал искать  другое
объяснение. Я заинтересовался --  не дует ли откуда-нибудь ветер. Я протянул
руку к шуршащему ремню -- посмотреть, не от него ли дует. Сразу же из концов
моих   пальцев  потекли  фиолетовые  огненные  струйки.  Я  был  поражен   и
взволнован.  Я еще приблизил руку к ремню, и к  моей руке проскочила длинная
искра.
     Как все дети, я знал об электрических искрах, которые можно получить из
кошки, или если скользить по толстому ковру, а потом  прикоснуться к дверной
ручке -- и я знал,  как можно  поднимать маленькие кусочки  бумаги сургучом,
потертым  чем-нибудь. Кроме этого,  я  читал  "Элементы физики" Арнольда.  В
результате  всего  этого,  я   сразу   понял,  что  этот  ремень  --  мощная
электростатическая машина и притом находящаяся  в моем полном  распоряжении.
Теперь я знаю, что ремень,  который я тогда употреблял,  можно рассматривать
почти  как предшественника  генератора  Ван  де  Граафа  [Электростатическая
установка,  позволяющая  достигать напряжений  до  десятка миллионов вольт с
достаточной  мощностью.  Ред.].  Я  сделал  себе  лейденские банки  и другие
аппараты,  которые  действуют  только при  наличии  источника  электричества
большой силы. У меня никогда не было несчастных  случаев,  но однажды  я был
очень близок от несчастья -- чуть не потерял правую руку. Какими бы большими
и  мощными ни  были машины,  одной  из  самых опасных во  всякой  мастерской
является  циркулярная  пила. Один раз я распиливал  тяжелую доску, как вдруг
она выскочила из  моей  руки и при этом потянула меня вперед,  так что кисть
руки почти попала под  пилу. Рабочие сказали мне, что это было "пружинистое"
дерево.  Когда  оно проходит пилу,  оно зажимает диск, потом прыгает и тянет
вас вперед".
     В  то время  Вуд  начал играть и  экспериментировать со всеми  большими
машинами, включая и  гидравлические прессы. Он  очевидно не хотел беспокоить
свою мать  и  не  рассказывал ей о  своих опытах и  опасных приключениях. Он
играл на заводе только после школы и  в субботу, потому что мать в это время
посылала его в  школу мистрис Уокер, а потом -- в школу другой  незадачливой
леди, старой девы, мисс Вестон. Главное воспоминание Роба о мистрис Уокер --
о том, как двое из старших  мальчиков заперли ее в уборной, которая выходила
в школьный зал. Когда она была выпущена из ужасного  заключения, она указала
пальцем на двух братьев, виновников несчастья, и сказала перед всей школой:
     "Малькольм и Исаак, соберите  ваши книжки, идите  прямо домой и никогда
не возвращайтесь в эту школу".
     Мальчики уложили учебники,  а  потом  один  из них обернулся на  ходу и
сказал:
     "Мистрис  Уокер,  триста  пятьдесят  долларов  выходят  от вас  прямо в
дверь". Оба они, конечно, вернулись через два или три дня.
     Сообщения  мистрис Уокер о  юном  Роберте, если и не такие скандальные,
были совсем  неутешительны. Она  говорила,  что мальчик невнимателен,  почти
туп, и что его мысли почти всегда "блуждают где-то в стороне".
     Где  они "блуждали", когда он не был  поглощен  заводом Стэртеванта или
взрывами самодельных бомб, доктор  Вуд  рассказывает сам. Рассказ  несколько
сбивает нашу хронологию, но помогает обрисовать общую картину.
     "В  школе у нас  не преподавалось никаких наук,  хотя  было что-то, что
называлось у мистрис Уокер  ботаникой, когда мне было восемь или девять лет.
Я  ненавидел эту  ботанику  и гораздо  хуже  успевал  в ней,  чем  в  других
предметах. Она  состояла из чего-то,  что называлось определением цветов. На
парту тебе  клали  цветок, и  предполагалось, что. ты  найдешь его название,
разыскивая  его в  ботанической  книге,  где разные  части  цветка: чашечка,
венчик,  тычинки и  пестики, были  расположены в  таблицы. Надо  было  найти
сверху вертикальную колонку и потом следовать по ней вниз до соответствующей
горизонтальной,  где находится  ссылка на другую страницу таблиц, на которой
надо было опять повторять все с самого начала. Действительно, можно было все
же добраться  до  названия цветка  в  конце  концов,  если  знать,  как  это
делается, и  не  путаться. Это интересовало меня -- так  же, как  интересуют
кроссворды в настоящее время. В девять или десять лет я заинтересовался, как
теперь ее можно бы было назвать,  физиологией  растений -- сажал,  например,
желудь  или  боб, и когда он  прорастал,  переворачивал  его вверх  ногами и
смотрел, что из этого выйдет; или же брал пыльцу с яблони и помещал в рыльце
цветка  груши  и  производил  другие странные  эксперименты  с  перекрестным
опылением.  Я научился срезать зимой ветки, опускать  их в банки  с  водой и
ставить на  солнце  и  смотреть,  как  набухают почки  и  появляются листья;
поливал растения красными чернилами,  чтобы исследовать,  станут ли от этого
белые цветы  красными; сажал семена в  цветочные  горшки, закрывал стеклом и
ставил на солнце, и  был очень рад, когда заметил, что если поднять стекло и
понюхать -- пахнет точно так же, как в оранжерее Стэртеванта.
     Отец  дал  мне очень  хороший микроскоп и  толстую  книгу Карпентера  о
микроскопии.  После  этого у меня  начались экскурсии, с  которых я приносил
экземпляры из луж и  ручьев, в стеклянных банках -- чтобы рассмотреть их под
микроскопом. Микроскопия  в то  время была "наукой",  которая изучала  любую
вещь, лишь бы она была достаточно маленькая. Даже в настоящее время в Англии
существует Королевское  Микроскопическое Общество -- и я состою его почетным
членом. Я  изготовлял препараты и менялся с другими  энтузиастами этого дела
-- у меня  были  корреспонденты  почти во  всех  штатах.  Одно время  я даже
посылал почтой  живые экземпляры  обитателей воды  в  маленьких пузырьках  с
водой  в  обмен на  готовые препараты.  Мой  отец считал,  что  научит  меня
по-настоящему ценить  деньги,  заставляя  меня "зарабатывать"  на  карманные
расходы с раннего детства [В записях  Вуда содержится история того, как отец
(когда Роберту было 13 лет) взял его в Бостон и купил  ему  за 100 долларов,
или еще дороже, высокий мужской велосипед "Колумбия". Вуд настаивал, чтобы я
обязательно  поместил эту историю, а я  хотел  ее пропустить.  Его просьбы о
включении этого рассказа  в книгу не повлияли на меня. Вот что он писал мне:
"Оправданием велосипеда "Колумбия" будет  -- показать черту,  унаследованную
мною  от  отца, который  в  денежных  делах  соединял в  себе новоанглийскую
бережливость и гавайскую расточительность. Меня в юности учили беречь пенни,
но не  волновались, если я швырял долларами -- даже если я ими не располагал
сам. Гертруда  говорит, что я всегда  езжу на  короткие  расстояния и один в
жестком вагоне, а  когда мы  с  ней  отправляемся,  вместе  в  Калифорнию --
заказываю отдельное купе в лучшем экспрессе".
     Вуд вообще не очень настаивал на том, что, по его мнению, именно должно
войти в  книгу и  что  не  должно,  но буквально умолял  включить историю  с
велосипедом. Будто бы я у него хочу его отнять. Я, наконец,  начал понимать,
что  этот  велосипед  очень важен  для него, но  не мог понять, чем  именно,
потому  что его  экономические  объяснения  меня  не тронули -- и  вдруг мне
пришла  в голову идея: причина в том,  что  он до сих  пор ездит на этом  же
самом велосипеде -- и, наверное, будет ездить до самой смерти. Если  на  том
свете  он поедет к вратам рая,  то уж, наверное, на этом велосипеде. И здесь
он будет, ожидать, что его встретят с заслуженным почетом:
     "Вот едет кто-то на высокой  лошадке -- на больших колесах -- не то что
какое-нибудь пешеходное ничтожество".
     Так  начинает   обрисовываться   сочетание   всегда   благовоспитанного
высокомерия с не  всегда  благовоспитанными дерзостью и проказами,  странным
образом  соединенными с добротой  и мягкостью,  что  делает  этого  человека
единственным в своем роде.].
     В Ямайка Плэйн  у нас был  участок земли около акра за нашим домом, где
мы разводили огород. [Узнав, что мясник продает своим клиентам ветки мяты по
пятнадцати  центов,  я попросил  своего  отца,  чтобы  он  уговорил  мясника
пополнять запас веток  у меня. У нас была маленькая грядка  мяты в  огороде,
для нашего собственного употребления, но я расширил ее и добился того, что у
меня была цветущая грядка в десять квадратных футов. Каждое утро до завтрака
я бегал вниз под гору -- к лавке мясника  с огромным букетом мяты. Он платил
мне по пять центов.  Из  моего букета  он  легко мог  сделать пятнадцать или
двадцать пучков, каждый из которых он продавал втридорога. Работа, которую я
больше  всего  не  любил, была  --  снимать  жучков  с  виноградной  лозы  и
выкапывать  одуванчики в  газоне,  который  окружал дом. Но  из этих  именно
источников я получал почти все мои доходы.
     Мои первые  затраты  были на  покупку резины  для  рогаток  и  образцов
минералов, которые продавались в  магазине пособий по естественной истории в
Бостоне,  --  для  моей  коллекции  камней.  Позднее  мои  покупки  включали
химикалии и материалы  для фейерверков. Отек дал  мне геологический молоток.
Вооружившись им, я бродил по каменоломням вокруг Бостона в поискам минералов
и окаменелостей. Результаты моих экскурсий,  вместе с  образцами, которые  я
время от времени покупал, составили в конце концов объемистую коллекцию.
     Экспедицией,  взволновавшей  меня  больше  других, -- была  поездка  на
велосипеде  в  Брейнтри, в  знаменитую каменоломню,  где находят  гигантских
трилобитов Раradoxides harlani. Интересно, как  крепко запоминаешь  название
лучших образцов  своей коллекции.  Я где-то прочел фантастическую историю об
этих трилобитах, о том, что их нельзя найти нигде больше на всем земном шаре
и что  какой-то ученый-романтик  выдвинул теорию о возможности их прилета на
землю на метеорите. Я набрал такой тяжелый мешок этих трилобитов, что только
с большим трудом мне удалось подвесить его к велосипеду.
     Однажды я встретил молодого человека, у которого был кристалл аметиста,
найденный, как он утверждал,  в каменоломне. В  кристалле были две  каверны,
наполненные жидкостью,  прозрачной, как вода,  и  в каждой из  них  двигался
маленький пузырек воздуха, если поворачивать кристалл. Я слыхал о кристаллах
кварца с движущимися пузырьками, но никогда их не видал, а это был аметист с
пузырьками! Есть  ли другой такой на  свете  -- хотел я знать.  Он просил за
аметист пять долларов, и  я хотел получить его больше, чем что-либо другое в
моей  жизни. Я  пилил и пилил отца, чтобы  он позволил мне купить камень, --
так, чтобы не слышала  мать. Но ему казалось, что цена немного велика, и он,
я  думаю,   сомневался  насчет  пузырьков,  двигающихся  в  жидкости  внутри
кристалла. Молодой  человек жил в  Бостоне,  и отец сказал мне:  "Скажи ему,
чтобы  он принес  кристалл  и показал мне". Однажды вечером  молодой человек
явился  вместе  с кристаллом. Однако он не намеревался снижать свою  цену, и
мой отец после некоторых колебаний наконец дал мне пятидолларовую бумажку, и
я  завладел кристаллом.  "Не говори матери, сколько мы отдали  за  него", --
сказал он. Аметист до сих пор у меня, и  пузырьки все еще двигаются. Когда я
был маленьким мальчиком, мы всегда проводили часть лета в Кенибэнкпорте. Это
было время,  когда от Кенибэнка  ездили в старом дилижансе, и на реке всегда
строилась одна  или несколько шхун. Однажды летом я  придумал игру: написать
записку,  положить в бутылку, привязанную  к длинному  шесту  или  бревну, и
угнать в  морена  буксире  за  змеем, когда ветер будет  дуть  от берега.  В
записке была просьба возвратить эту записку  и  сообщить при этом, где  была
найдена бутылка (одну записку действительно вернул житель  Нантукета). Когда
ветер дул не прямо от  берега, я нашел, что  если вбить  гвоздь,  к которому
прикреплялась нитка змея, на два или три фута от переднего конца бревна,  то
оно поплывет прямо в открытое  море, а змей будет  тянуть под  углом 45° или
еще больше в сторону.  Захватывающее зрелище  было,  когда  в сильный, ветер
видишь, как  бревно  несется по  воде, как торпеда, без  всяких видимых сил,
толкающих его, и  "с костью в  зубах". Я  часто  интересовался: а что думают
команды судов, когда им встречается это бревно --  ведь  нитку видно  только
совсем вблизи.
     Затем  пришла  астрономия.  Один  из  друзей  отца  дал  мне  на  время
прекрасный пятидюймовый телескоп, и я наблюдал небо каждой ясной ночью. Меня
не интересовали созвездия и их названия. Это  было вроде определения цветов.
Но я бывал зачарован, глядя, как луны обращаются вокруг Юпитера, бросая тень
на  его диск,  и  увлекался кратерами и горами на Луне,  кольцами  Сатурна и
туманностями".
     Вернемся,  однако,   к  хронологической   последовательности.   Сначала
несколько слов  о первоначальном  формальном образовании  Вуда. Мать Роберта
надеялась, что в двенадцать лет он поступит в Роксберийскую латинскую школу,
имея  в  виду  Гарвардский университет  как конечную  цель.  Но если  бы  он
оставался в школе мистрис Уокер,  он конечно не сумел бы туда  по-. ступить.
Поэтому мать взяла его из этого заведения и послала в  школу мисс  Вестон, в
Роксбери.  К радости и,  может быть, удивлению матери, он сумел "пройти" эту
школу и поступил в Роксберийскую латинскую.  Его поступление  сопровождалось
обманчивым триумфом. 0н явился вместе с другими кандидатами. Директор школы,
грозный Вильям К. Коллар, обычно именуемый "Дикки", стоял перед поступающими
с ворохом бумаг в  руках. Роб опасался, что он опять провалился или что если
он  и прошел, то в  самом  конце списка принятых. Доктор Коллар начал читать
список и огласил:
     "Первым из принятых является Роберт Вильямс Вуд".
     Доктор Коллар намеревался прочесть лист принятых по порядку успешности,
но, роясь в бумагах, перепутал листы.
     Эта ошибка с первым местом в латинской школе скоро была исправлена.  Он
сразу же стал последним в классе, и  оставался им весь первый год. В  первые
недели второго года он было стал одним из первых, но скоро опять пробил себе
дорогу к последнему месту и в конце года был исключен.
     Это было  грустно. Но доктор Вуд-старший  и мать  Роберта настаивали на
том,  чтобы  он следовал  семейной традиции  и,  если  возможно, поступил  в
Гарвард.  Поэтому его  послали в  Классическую  школу  Никольса  в  Бостоне,
которая   специализировалась  в   латинском  и  греческом  языках.  Роб   не
интересовался ни латынью, ни греческим,  а  у мистера Никольса было глубокое
отвращение ко всем другим  наукам.  Это  отвращение еще усилилось и  приняло
слегка личный  оттенок после эпизода на винтовой лестнице. Лестница  в школе
Никольса, на Темпль Плэйс, имела вид узкой спирали с перилами, привинченными
к  стенам каменного колодца, как внутри маяка. Все мальчики  любят ездить по
перилам, но здесь этого  нельзя было сделать, потому  что на них нельзя было
сесть  --  они  были  слишком  близко  к  стенке.  Юный  Вуд знал  кое-что о
центробежной  силе и  начал  экспериментировать с  лестницей.  Беря старт  с
разбега вверху ступенек, чтобы  набрать скорость, он садился боком на перила
и  скользил с возрастающей скоростью по спирали до самого дна. где со стуком
приземлялся.  Другие мальчики  восхищались  и безуспешно  пытались повторить
трюк, но Вуд  не позволял им  смотреть,  как он  стартует. Это было чудесно.
Центробежной силой спину  прижимало  к стене, появлялась  возможность твердо
сидеть -- и ты несся вниз. Вуд говорит, что  он всю жизнь  потом хотел найти
такую же лестницу и повторить свой номер.
     Наконец, он посвятил  других в свою тайну  -- и в результате через день
или  два  поток  хохочущих и  кричащих  маленьких  мальчиков  скатывался  по
последнему завитку спирали лестницы --  прямо на мистера  Никольса,  который
входил с улицы.
     Робу вручили письмо к отцу. На следующее утро он был вызван перед всеми
школьниками, и директор спросил его -- что сказал отец, прочитав письмо. Роб
весело  ответил,  что  отец  сказал,  что  он  счастлив,  что  не  случилось
чего-нибудь похуже.
     Его  растущее научно-фантастическое  воображение  достигало все новых и
новых высот.
     В результате этого он придумал две хитрые мистификации.
     Одна  из  них  прошла  тихо,  но другая была причиной  сенсации во всей
стране.  Во время летнего визита к  дяде, Чарльзу  В. Дэвис, в  Чикаго, он и
юный   Брэдли  Дэвис  вместе  отправились   искать  окаменелости.   Недалеко
находилась  каменоломня,  богатая  силурийскими  раковинами  и   криноидами.
Однажды, оставшись  один, Роб нашел два больших  плоских  обломка песчаника,
гладких с  одной стороны. С помощью резца и молотка он  высек на одном куске
голову  птеродактиля,   а  на  другой  контур  огромного  насекомого,  вроде
воображаемой   доисторической   дьявольской   стрекозы.   Потом  Роб  и  его
товарищи-заговорщики  "посадили"  их  в каменоломне,  и  во  время следующей
экскурсии он  хитро направил своего двоюродного брата Брэдли  к  спрятанному
сокровищу.
     "Он так разволновался  от этой богатой двойной находки", -- говорил Вуд
-- "как будто открыл золото в ранчо Саттера, в Калифорнии".
     Роб  сфотографировал "окаменелости"  самодельной  камерой,  и выцветшие
снимки до сих пор хранятся у него.
     Вторая  мистификация  вызвала волнение во всей стране:  это была чистая
выдумка.  Один из друзей отца дал ему на время большой телескоп,  и он начал
искать  признаки жизни  на Марсе и других  планетах.  Он  конечно ничего  не
обнаружил, но  23 июля 1887 года в  чикагской  "Трибюн" появилась  следующая
удивительная статья, которую со своим неудержимым воображением сочинил Вуд:

     "ПОСЛАНЕЦ СО ЗВЕЗДЫ"
     СВЕТЯЩИЙСЯ   ПОСЕТИТЕЛЬ   ИЗ   МЕЖПЛАНЕТНОГО   ПРОСТРАНСТВА,   ПОКРЫТЫЙ
ВЫРЕЗАННЫМИ ЗНАКАМИ.
     Клэйтон, 21 июля. (Специальное сообщение.)
     Событие,  не  имеющее  себе подобного  в анналах астрономической науки,
произошло здесь  в один  из дней прошлой недели.  Оно  будет, без  сомнения,
иметь огромную ценность для науки, так как  оно бросает свет на невыясненный
до сих пор вопрос об  обитаемости планет. В 7.45  вечера вблизи  города упал
круглый  металлический аэролит, на поверхности которого  заметны  вырезанные
знаки, дающие  положительное доказательство  того, что  аэролит отлит руками
разумного существа. Доктор Сойерс, во владении которого находится сейчас это
чудо, сообщил нам сегодня вечером:
     "Я возвращался из дома пациента, расположенного в семи милях от города,
где я  провел вторую половину  дня. Было  почти  точно 7.45  вечера, но  еще
достаточно светло, чтобы читать. Я спускался с отлогого холма, через который
надо проезжать по дороге домой, как вдруг лошадь насторожила уши. Я поглядел
вперед,  и мои глаза ослепила  яркая белая  вспышка,  похожая на молнию. За.
вспышкой последовало резкое шипение  вырывающегося  пара.  Я  знал, что упал
аэролит, так как если бы причиной вспышки было электричество,  то последовал
бы  удар грома. Проезжая вверх по холму, я заметил, что пар идет из  земли в
нескольких шагах от дороги, и, поспешив к этому месту, нашел отверстие около
четырех  дюймов  в диаметре,  из которого поднимался очень  горячий  пар.  Я
поехал домой как можно быстрее и, взяв  кирку и заступ, возвратился на место
падения. После получаса работы я наткнулся на объект моих поисков на глубине
примерно  пяти  футов. Аэролит был еще слишком  горячим, чтобы взять  его  в
руки,. но  мне  удалось положить  его в повозку заступом. Я заметил, что  он
очень  тяжел, но пока я не приехал домой и не удалил приставшую  землю, я не
воображал,   каким  неоценимым  сокровищем  обладаю.   Вместо  грубой  массы
метеоритного  железа,  я  увидел совершенную, правильную  сферу  из  металла
стального голубоватого цвета, с полированной поверхностью и выгравированными
,рисунками  и  надписями. Я едва мог  поверить  своим глазам, но  не заметил
ничего  подозрительного.  На  поверхности  удивительного  шара  был  глубоко
вырезан круг с  четырехконечной  звездой внутри, изображение  птицы-ящерицы,
отчасти напоминающей давно вымершего археоптерикса,  и  большое число мелких
знаков, похожих на современные стенографические. Металл, из которого состоит
шар, не  похож  на  что-либо, виденное  мною до сих  пор.  По  твердости  он
соответствует меди и  совершенно не  плавится в пламени горелки  Бунзена.  Я
спилил  немного металла напильником и  послал  его к химику, который сообщил
мне следующее:
     "Сэр!  Я произвел  спектральный анализ металлических опилок, присланных
Вами. Металл плавится только в пламени вольтовой дуги. Это -- новый элемент.
При наблюдении в спектроскоп его пары  дают три ярких желтых линии, слева от
линии натрия,  широкую  зеленую линию справа от линии бария и огромное число
узких фиолетовых.

               А. Рандольф Стивенс

               Химик-аналитик".
     Откуда прилетел этот удивительный посланец? Какая адская сила выбросила
его в  межпланетное пространство? Может быть, какая-нибудь гигантская  пушка
на Марсе или Венере? Может быть,  им  выстрелил  в  нас  какой-нибудь лунный
артиллерист? Найдется много  людей, которые скажут, что все это мистификация
и сказка  и что шар изготовлен на Земле, но факт, что он состоит из металла,
неизвестного у нас,  доказывает неоспоримо его неподдельность.  Брошенный со
страшной скоростью,  он  пересек  огромное пространство, отделяющее  нас  от
ближайших соседей, и, попав в атмосферу, накалился до светящегося состояния.
Потеряв  при этом часть своей скорости, он зарылся в почву нашей планеты, но
нисколько не  пострадал  при этом. Как  определим  мы, откуда  он  прилетел?
Возможно ли ответить на  это,  и может ли быть установлена  какая-либо связь
между  планетами?  Орудие  длиной  в  130 футов  и достаточно прочное, чтобы
выдержать заряд в тридцать фунтов динамита, способно метнуть платиновую пулю
диаметром  в два  дюйма со скоростью,  достаточной, чтобы преодолеть  земное
притяжение.  Мечта  Жюля Верна в некоторой степени осуществилась, и мы,  без
сомнения, подвергаемся бомбардировке из межпланетного пространства.
     В настоящее время шар находится у доктора Сойерса, но будет отправлен в
Смитсоновский институт, после чего будет опубликовано официальное сообщение.

     Несмотря на такую блестящую  активность вне  учебной программы, мальчик
оставался тупицей в классах Классической школы Вильяма Никольса в Бостоне. В
наши дни  специализированного образования глупость его воспитателей  кажется
еще более поразительной,  чем  тогда. Мальчик, подобный Вуду, в наши дни был
бы  направлен  по   пути  его  естественных  наклонностей  любым  понимающим
преподавателем начальной  школы. Но "классические" традиции были всесильны в
Новой  Англии  и,  когда   ему  было  около  восемнадцати  лет  и  предстоял
вступительный экзамен в Гарвард, он  стоял  перед почти неизбежным провалом.
Здесь, в первый  раз, он взял в собственные руки направление своих  занятий,
несмотря на яростное сопротивление директора  школы Никольса. Все интересы и
склонности мальчика были направлены  к науке. В защиту предрассудков мистера
Никольса можно сказать только то, что они были всеобщими в Бостоне в те дни.
Предполагалось,  что  сын  джентльмена  должен  любить  древних   классиков.
Несмотря на оппозицию и прямые приказания директора, Вуд покупал подержанные
книги   по  физике  и   ботанике  не.   потому,  что  последние  его  сильно
интересовали, а потому, что это могло помочь сдать  экзамен в Гарвард. Когда
рассеялся дым  после вступительных экзаменов весной  1887 г., он увидел, что
принят  на  первый  курс, хотя  я  провалился  с  позором  по  латинскому  и
греческому,  только  и определенно  потому, что  показал блестящие знания  в
естественных науках. До этих пор он занимался химией, физикой, астрономией и
биологией в виде развлечения  и игры,  скорее, чем как  работой, но построил
себе этим прекрасный практический фундамент.
     Насколько "гигантская  игрушка" (завод воздуходувных машин Стэртеванта)
вошла  в  этот фундамент,  показывает  тот факт, что уже после поступления в
Гарвард он в один прекрасный день  опять  пробрался на  завод  и  с  помощью
мощных машин с успехом опроверг теорию "водяной  смазки"  ледников,  которую
выдвигал в то время знаменитый геолог, Натаниель Саутгейт Шалер [Н. С. Шалер
-  (N.  S. Shaler) (1841--  1906).  Ред.].  Шалер  был  блестящ, популярен и
знаменит  по всему миру  в своей области, но  молодой Вуд, который ничему не
верил  на слово, имел с ним много  столкновений. Один  из их споров кончился
тем, что  Вуд окончательно уверился,  что  Шалер  абсолютно неправ  в  своей
любимой теории о загадочном отсутствии  следов ледников  в обширных областях
Северной  Америки; Шалер  объяснял этот  факт тем, что некоторые из ледников
имели огромный вес, давление которого расплавляло лед  в их  нижнем  слое  и
создавало подобие жидкой "подушки", по  которой  они  и скользили.  Это было
известно, как "теория движения ледников по воде, образовавшейся в результате
давления". Шалер утверждал,  что  в  упомянутых областях лед, находившийся в
соприкосновении  с почвой,  был  расплавлен давлением, в результате чего  не
появлялись силы, которые передвигали бы валуны по поверхности земли.
     Вуд ничему в  этой  теории  не  верил.  Он решил,  что  имеет  средство
доказать  неправильность  теории. В  Гарварде,  конечно,  не было  аппаратов
достаточной мощности, чтобы произвести тот опыт, который  он задумал Поэтому
он пришел опять  к своему  старому другу  Стэртеванту и  его  вентиляторному
заводу.  Стэртевант  был  очень  обрадован  и  заинтересован.  Он  дал  Буду
разрешение делать все, что тот найдет нужным.
     Был   изготовлен   большой  чугунный   брус  с  аккуратно  высверленным
цилиндрическим отверстием около  двух дюймов диаметром и восьми -- глубиной.
На  токарном  станке  выточили  цилиндр, точно  подходивший  к  отверстию  в
болванке,  который должен был служить поршнем, передающим  давление  на лед.
Отверстие наполнили до половины водой, выставили на улицу в морозную  погоду
и заморозили.  На  поверхность  льда  в  середине  отверстия  была  положена
свинцовая  пуля,  а  затем воду долили почти  до верха  и опять  заморозили.
Стальной цилиндр был вставлен сверху и поджат до соприкосновения со льдом, а
затем подвергнут давлению в много тонн на квадратный дюйм, с помощью мощного
гидравлического пресса. Это давление  было  во много  раз больше, чем  то, о
котором,  говорил Шалер  в своей  теории. Оно соответствовало давлению  слоя
льда в две мили толщиной.
     Под этим невероятным давлением вокруг цилиндра выдавились  тонкие,  как
бумага,  листки льда  и несколько тонких, как  иглы, льдинок выскочили прямо
сквозь  чугунную болванку.  Лед пробил себе дорогу через дефекты отливки. Но
это  не  ослабило  давления,  постоянная величина которого  контролировалась
манометром пресса.
     Вынув  болванку из-под пресса и  разогрев  ее  настолько,  что  ледяной
цилиндр  начал  таять,  можно  было  удалить  стальной  поршень  и  вытрясти
замерзший ледяной цилиндр. Пуля была обнаружена в центре, в том самом месте,
куда ее положили, ясно  этим показывая, что ни одной секунды  лед в цилиндре
не существовал в виде "воды, образовавшейся под действием давления".
     Вуд, несмотря на  то, что  он  еще не окончил Гарварда, опубликовал эти
результаты в American Journal  of Science после того, как сообщил их Шалеру.
Шалер упал  духом, но гордился  Вудом и был  полностью  убежден  результатом
опыта.
     Маленький мальчик, выросший теперь в дерзкого  юношу,  в последний  раз
вернулся к своей огромной игрушке и применил ее, чтобы сделать первый важный
вклад в науку.

    ГЛАВА ВТОРАЯ

     Четыре  "непримиримые"  года  в Гарварде.  Вуд смело  спорит  со  своим
профессором и мечтает
     С  осени 1887 года  и до  окончания Гарварда в 1891 году молодой Роберт
был сложной проблемой для людей на  факультете, с которыми он соприкасался и
спорил.  На некоторых занятиях  он был  удивительно блестящ  и оригинален, к
другим-- настолько равнодушен, что едва избегал провала на экзаменах. Это же
самое произошло бы с ним и в любом другом университете. Когда я спросил его,
как случилось, что он выбрал именно Гарвард, он сказал: "Отец выбрал его".
     Он поступил  с  максимальным допускавшимся  числом переэкзаменовок.  Он
избавлялся от них, сдавая каждый год  по одному или  по два лишних предмета,
но оставался "слабым" студентом с точки зрения  академических ученых  мужей,
не поощрявших оригинальности, -- а они в то время были в большинстве. Однако
уже  в  то  время  Гарвард,  в  ответ  на  предложенную  президентом Элиотом
"избирательную" систему обучения, отступил от жестких программ, заставляющих
каждого студента проходить установленный  набор  дисциплин, главным образом,
классических.  Буду  был  разрешен  значительный  выбор.  Дисциплины были  в
большинстве  естественно-научными. Он специализировался по химии и  вероятно
занимался бы ею  всю  жизнь, со своим прометеевым восхищением перед  огнем и
взрывами, если бы...  уборная в  одном--  и весьма  порядочном-- пансионе  в
Лейпциге не открывалась прямо в столовую...
     В то  же  время, когда основным занятием его в Гарварде была  химия, он
серьезно увлекался также  геологией, и  знаменитый  профессор Шалер  однажды
сказал его отцу: "В нем пропадает хороший геолог, а получится плохой химик".
Несмотря на эпизод  с ледниками и другие споры, Шалер оставался  его  лучшим
другом на факультете. Вуд глубоко восхищался им, и я думаю, что именно Шалер
оказал  решающее  влияние  на   складывавшийся  характер   --  и   некоторые
идиосинкразии  -- будущего  профессора физики. Шалер был похож на какого-то.
университетского Барнума,  показывающего  публике  кошек  и слонов  красного
цвета. Как живо вспоминает Вуд, это был рыжебородый, длинноногий кентуккиец,
известный  своей  "геологической  походкой",  которая  заставляла  студентов
бежать  за  ним  рысью, когда  они следовали  за своим профессором во  время
экскурсий по скалистому берегу Массачузетса или по каменоломням, которые они
посещали.  Шалер  читал  самый популярный на  факультете  курс, который  был
обозначен  в каталоге NH-4.  Популярность  объяснялась  отчасти тем, что это
была "легкая работа", но у его аудитории были и другие достоинства,  которые
восхищали более серьезных студентов. Иногда профессор откалывал такие штуки,
с  которыми  не   мог  сравниться   хороший  водевиль.  Один   из   образцов
фантастического  красноречия  Шалера  так  удивил Вуда,  что  сейчас,  через
пятьдесят  лет, он все еще помнит  его  наизусть. Речь эта  никогда не  была
напечатана, и он умолял меня включить ее в книгу.
     Однажды  геолог рассказывал о постепенном развитии жизни  на  земле,  о
предусмотрительности природы, давшей некоторым видам ужасающую плодовитость,
спасающую  их  от  исчезновения,   о   необходимости  массового  уничтожения
некоторых низших форм жизни, чтобы этим дополнить естественный ход борьбы за
существование. Он закончил свою речь так:
     "Самка aphis, т. е. обыкновенная травяная вошь, джентльмены, кладет  за
одно лето  три тысячи яиц,  джентльмены, и  я  подсчитал,  что  если бы  все
потомство было живо, с того дня, как эти вши впервые  появились на земле, мы
имели  бы цилиндр, состоящий из них, основанием  со всю орбиту Земли  вокруг
Солнца,  и  растущий  в  высоту, устремляясь в  пространство, со  скоростью,
большей, чем скорость света!"
     Хотя  наш молодой студент и был в полном восхищении от стиля и  энергии
Шалера, но  часто он выступал с яростными опровержениями  теорий  и  выводов
профессора. Шалер  защищал фантастическую теорию, полностью  изобретенную им
самим,  о  том,  что Земля  много лет  назад  сама  извергла  те  метеоры  и
метеориты,  которые  теперь  время  от времени  падают  на  нее.  Астрономия
считает, что это -- осколки комет, движущиеся по орбитам подобно астероидам,
и, если во время своих блужданий они попадают в поле земного  тяготения, они
врезаются в  атмосферу,  раскаляются  докрасна  и падают на  землю, в  лесах
Сибири или на лугу, где пасется корова старика Джонса.
     В одной  из  лекций  Шалер  сказал:  "Я  уверен,  что  более  правильно
рассматривать  метеориты  как  вулканические  бомбы,  выброшенные  огромными
кратерами во  время извержений,  когда земля была  моложе и  энергичней. Эта
массы лавы извергались с  такими скоростями, что, хотя они  и  не преодолели
полностью   притяжение   Земли,    они   полетели   по   орбитам   огромного
эксцентриситета и, вместо  того, чтобы сразу же упасть обратно, возвращаются
на нашу планету через миллионы лет..."
     Молодой  Вуд,  в  то время еще  только второкурсник, но при этом весьма
"непримиримый", был  "астрономом" уже с десяти лет. После лекции он  обратил
внимание Шалера на то, что для подобного явления необходимы скорости  больше
семи миль в секунду, т.е. в пятнадцать раз  больше, чем скорость винтовочной
пули. Шалер был, как  все по настоящему великие люди,  терпимым даже в своей
нетерпимости,  и  Вуд  долго  спорил  с  ним, но,  конечно, не мог нисколько
поколебать убеждение профессора. На этот раз даже огромный завод Стэртеванта
со всеми своими машинами не мог помочь сделать решающий эксперимент.
     Профессор Джексон  из Химического отделения  был совсем другой фигурой,
чем Шалер. Его коньком  были наставления.  Это  о таких людях, как он, писал
Вильям Блэк [В. Блэк (1757-- 1827)-- английский  поэт и художник. Ред.], что
свирепые тигры  мудрее их. Он препятствовал самостоятельным опытам студентов
и особенно налегал на исследовательскую работу в лабораториях.
     Вуд прочел о соединениях йода с азотом, которые можно получить, поливая
аммиаком кристаллы йода и давая  им  высохнуть на фильтровальной бумаге. Это
соединение --  весьма  опасное взрывчатое вещество,  совершенно  безобидное,
пока оно  не  высохло, но в  сухом  виде детонирующее со  взрывом  при самом
легком прикосновении. Даже муха, севшая на порошок, может вызвать взрыв его.
Метод приготовления был так  прост, что он не мог удержаться от искушения --
попробовать проделать это в лаборатории, где он должен был заниматься только
качественным анализом.
     Кристаллы йода были  в шкафчике, а  раствор  аммиака  стоял  на  каждом
столе.  Приготовить взрывчатый состав  было  делом нескольких минут. Получив
некоторые  зачатки  осторожности из своих  прежних  опытов с фейерверками  и
взрывчатыми  веществами во время празднования  Четвертого июля, он  разделил
все  количество -- полчайной ложки  -- опасного  вещества  на  большое число
маленьких кучек на листе  фильтровальной бумаги, чтобы избежать взрыва всего
сразу.  Когда одна  из  маленьких  кучек  на  вид  подсохла,  Вуд тронул  ее
карандашом.  Раздался треск  вроде пистолетного выстрела, и  легкое  облачко
фиолетового дыма  поднялось  над местом  взрыва. Все  остальные  кучки  были
рассеяны,  не взорвавшись, так как еще не высохли. Профессор Джексон подошел
к его столу и спросил: "Что это такое, мистер Вуд?"
     "Йодистый азот", -- кротко ответил озадаченный студент.
     "Прошу вас ограничиваться только предписанными опытами и  не  позволять
себе подобных поступков", -- сказал профессор холодно.
     "Хорошо,  сэр",  --  ответил  Вуд.  Джексон   отвернулся  и  пошел   по
лаборатории.  Вдруг раздался  второй взрыв -- один из студентов наступил  на
частичку  вещества,  которую сбросило  со стола на пол, -- и весь день потом
раздавались  "выстрелы" от рассеянных  по  полу кристаллов йодистого  азота.
Впоследствии Вуд  открыл,, что можно  пугать  кошек,  если  положить немного
этого вещества на верхнюю планку забора.
     В эти великие дни возрастания академической независимости другим членом
факультета  в  Гарварде,  не,  поощрявшим  дерзости  и  оригинальности,  был
знаменитый   Вильям   Джемс    [В.    Джемс   --    известный   американский
философ-прагматист и психолог.  Ред.].  Вуд  слушал  его  курс психологии  и
принес в это поле  науки свое любопытство, и склонность  к  самостоятельному
исследованию. Одним из  требовании  в курсе Джемса  было,  чтобы  каждый  из
студентов писал сочинение  на избранную тему,  Вуд, который  очень не  любил
риторических   и  диалектических  сочинений  и  едва  сдал  курс  английской
композиции,  искал  способа  избавиться от  этой  неприятной  необходимости.
Случилось,  что  как раз в  это время  профессор  Джеме  проводил знаменитую
"Американскую  анкету  о   галлюцинациях"  и   его  заваливали  ответами  на
вопросник,  которым  он по почте  наводнил  всю страну. Анкета  имела  целью
выяснить,  какой  процент  населения  имел  "видения", "слышал  таинственные
голоса",  имел  предчувствия, которые оправдывались, или  другие необычайные
психические  явления.  Уже было  получено  более полутора  тысяч  ответов, и
Джемсу  было  очень  трудно  с  растущей  массой  материалов,  которые ждали
просмотра и анализа. Молодому Вуду  было предложено -- или он сам напросился
--  разбирать  их  вместо  писания собственной "тезы".  Несмотря  на трудную
работу,  это  было лакомым  куском  для Вуда, который всегда был  необычайно
любопытным.
     Это  был год,  когда он учился на втором  курсе,  -- 1888  год. Большая
часть  галлюцинационных ответов,  конечно, были от религиозных фанатиков, но
некоторые были  мистификацией. Он до  сих пор  помнит трогательное письмо от
старой леди из Пенсильвании:
     "Мой дорогой Профессор Джемс!
     Я часто вижу сны и видения, которые имеют ясный смысл, и искренне верю,
что  Бог открывается нам в видениях, как делал  Он в дни Авраама и пророков,
--  но  такие люди  должны иметь чистое  сердце, мысли  и слова, и полностью
воздерживаться от чая, кофе и других возбуждающих средств.

               Преданная Вам Мистрис Дж. Кэннингхэм".

     Как помнят  все,  кто читал  "Разнообразие религиозного  опыта", Вильям
Джемс  особенно интересовался явлениями, которые он называл "анестетическими
откровениями",  т. е.  видениями и  галлюцинациями,  которые происходят  под
влиянием эфира,  наркотиков  и  других одурманивающих веществ. Некоторые  из
ответов на  его анкету содержали в  себе описание таких явлений, и это может
отчасти объяснить нам, почему  нашему  второкурснику пришла в голову идея --
испробовать их влияние  на себе. Он  читал о странных  психических явлениях,
производимых  гашишем,  и  однажды  спросил  профессора  Джемса,  опасно  ли
употреблять  его. Джемс,.  который  был одновременно  и  доктором  медицины,
подумал и ответил -- вероятно, с улыбкой:
     "Как профессор нашего университета, я не могу  санкционировать то,  что
вы,   кажется,   предполагаете  сделать.  Но  как  доктор  медицины  я  могу
подтвердить, что, насколько мне известно, не было ни одного случая смерти от
слишком  большой  дозы cannabis indica, и нет  никаких оснований думать, что
один прием может создать у вас привычку".
     Роб  был  успокоен  этим  и  проглотил  соответствующую  дозу  ужасного
восточного зелья.  Он читал, и это верно, что курение гашиша, даже в большом
количестве,  неспособно  вызвать настоящих галлюцинаций,  а просто действует
как наркотик -- подобно кокаину.
     Роб наглотался гашиша вполне достаточно и видел  целый ряд галлюцинаций
"некоторые -- ужасные, другие -- полные славы и величия, или полные сознания
бесконечного  пространства и  вечности".Я  счастлив  сообщить,  что он также
превращался в лису. На следующий день он написал отчет о своем  приключении.
Вот часть его -- о лисе и об ужасной двухголовой  кукле, полной пророчеств и
символизма:
     "...Затем я наслаждался некоторым видом метемпсихоза.  Любая  вещь  или
животное по моему желанию становились моим телом.  Я подумал  о лисе и сразу
же превратился в это животное. Я отчетливо  чувствовал, что я -- лиса, видел
свои длинные  уши  и  пушистый хвост, и каким-то внутренним чувством ощущал,
что  вся  моя  анатомия  соответствует организму  лисы.  Вдруг  точка зрения
изменилась.  Мне показалось, к что глаза  мои  находятся во рту. Я  выглянул
сквозь  раскрытые челюсти,  видел при  этом два ряда острых зубов и,  закрыв
рот, -- не видел больше ничего... К концу бреда крутящиеся образы (о которых
упоминалось выше) опять появились,  и  меня  преследовало странное  создание
моего разума, которое  появлялось  каждые  несколько  секунд. Это был  образ
куклы  с  двумя лицами и цилиндрическим телом, сходящимся в  конце в острие.
Эта кукла не изменялась.  На  голове у нее было  что-то вроде Корины, а сама
она была раскрашена в два цвета  --  зеленый и коричневый по  голубому фону.
Выражение янусообразного  лица было все  время одно и то же, так  же, как  и
украшения на ней" [Д. Джеме, Принципы психологии.].
     Он написал свой отчет по предложению профессора Джемса, который включил
его в  свою книгу "Принципы психологии". В то  же время  Роб отправил другой
вариант в нью-йоркскую "Хералд", под заглавием:
     ЦАРСТВО ГРЕЗ. Рассказ новичка о фантазиях под действием гашиша.
     Рассказ  был  полностью опубликован 23 сентября 1888 г., но Роб был вне
себя и, по-моему, вполне законно, от того, что они напечатали его просто как
"письмо к издателю", не заплатив ни пенни.
     Он написал жалобу и получил специальное письмо, подписанное  знаменитым
Джемсом Гордоном  Беннетом, в котором  говорилось, что, поскольку  сообщение
было адресовано "редактору", оно было помещено как письмо, в что не в обычае
"Хералда" платить за такие вещи.
     Я сомневаюсь, что Беннет сам читал рассказ. Не  думаю, чтобы он упустил
возможность громкого заголовка "Гарвардский студент, превратившийся в лису".
     Шалер   был   единственным   человеком,   который    говорил    Роберту
Вуду-старшему, что из  его сына выйдет толк, и поток плохих отметок заставил
доктора приехать в Кембридж, чтобы самому узнать у преподавателей  -- почему
у сына  ничего не получается. Здесь, однако, надо различать две стороны. Вуд
чувствовал  --  не  только  в  Гарварде,  но  и  потом во  время  занятий  в
университете Джона Гопкинса в Чикаго и в Берлине --  что профессоры нигде не
одобряли  индивидуальности  и   инициативы.  В   области  идей  Вуд,  всегда
вызывающий, а часто и  нетерпеливый человек, и я думаю, что он был дерзким и
нетерпеливым юношей.  Я не  думаю, что кто-нибудь много значил для  него как
ученый авторитет.  Профессоры для него  иногда были  -- а  иногда не были --
полезными сотрудниками при  проведении  в жизнь  какой-нибудь  идеи,  но  он
всегда  чувствовал,  что,  если  идея  проваливалась, то  именно  они  могли
оказаться  виновниками  этого.  Для большинства  профессоров он,  само собой
разумеется,  был--  как  овцы  в  гимне методистов  --  "блуждающей лисицей,
которая не желает никому подчиняться".
     Это  становится ясным из его  собственных записок,  из  которых привожу
следующую выдержку:
     "Сдать    "хвост"    по    греческой   и   римской   истории,   получив
удовлетворительную отметку по  курсу цветной фотографии доктора Уайтинга, --
казалось  мне делом,  вроде ограбления детской копилки.  Я  был очень слаб в
обязательных   курсах  современных   языков   и  не   понимал,  что   уменье
разговаривать по-французски  может прибавить много  удовольствия  к жизни  в
парижских кафе, которую  мне пришлось позднее вести. В математике я был тоже
далеко  не  силен -- вернее будет  сказать, очень слаб --  и в алгебре,  и в
тригонометрии, которые казались мне  ужасающе  скучными.  Нам не  сделали ни
одного намека, насколько я  помню,  о  том,  какое применение могут найти  в
практике синусы, косинусы, тангенсы  и  углы. Как  ни странно,  я всегда был
первым в классе по планиметрии в школе мистера Никольса. Мне очень нравилось
самому  придумывать  теоремы, и  я не  помню ни одного случая, чтобы  мне не
удалось  добиться   решения  задачи,  хотя  над  некоторыми  из  них  мне  и
приходилось сидеть до поздней ночи. В классе был другой мальчик, который был
первым  по  всем дисциплинам, и я  очень  старался побить  его по геометрии,
потому что  почти  во  всем  другом  мои дела были плохи. Я  помню, что  сам
разработал  оригинальное   доказательство  знаменитых  "пифагоровых  штанов"
Евклида, которое признал сам  мистер Никольс. Мальчик, который был первым во
всем, впоследствии ничем порядочным не сделался.
     В Гарварде  я жил один в Тэйере,  No66 -- первые два года, но  в  конце
второго курса мне удалось снять,  вместе с товарищем по группе, комнату No34
на  двоих   в  только  что  отстроенном  Хастингс-Холде.  В  нашей  комнате,
расположенной  на  первом этаже, окно выходило  прямо  на  бэзбольное  поле.
Вокруг поля проходила беговая дорожка, так что у нас с другом была своя ложа
для всех весенних  соревнований. В подоконнике был запиравшийся шкафчик, где
мы  хранили  освежающие  напитки.  В  комнате был чайный столик  с  чашками,
блюдечками и медным  чайником -- для маскировки. Они применялись от случая к
случаю -- в  День Матери или когда девушки приходили смотреть  соревнование.
Обычно мы  пили  пиво, а шерри и виски держали в резерве  для пирушек. Я пил
умеренно и никогда не терял сознание. Не доходя до этого состояния, я всегда
своевременно начинал  чувствовать  отвращение  к спиртному, и с  меня вполне
хватало того, что я уже выпил.
     Обедал  я в Мемориал Холле (студенческий корпус), с  шестьюстами других
страдальцев, несмотря на легенду, что однажды студент нашел там человеческий
зуб в тарелке бобов.
     Я принимал участие в спорте  только как  невинный "болельщик", почти до
конца последнего курса, когда я  вдруг  решил испробовать свои способности в
университетской   команде   по  перетягиванию  каната,  и,   к  собственному
удивлению,  увидел себя на  четвертом  месте,  впереди  здоровяка  Хиггинса,
которого я потом встретил в Англии вскоре после  окончания мировой войны. Мы
тренировались  около  месяца  и  собрались  уже  ехать  на  соревнование   в
Мотт-Хэвн, чтобы  тянуться с Иэльским университетом, но перед самым отъездом
узнали,  что  наш   вид  спорта  отменен  совсем,  ввиду  возможных  опасных
последствий. Мы тянули канат на специальном дощатом мостике, лежа на  боку и
упираясь  ногами  в  деревянные  перемычки.  Канат  проходил  под  рукой   и
захватывался  густо натертой  канифолью  рукавицей. "Якорь"  команды  сидел,
ногами упершись в  перемычку. Канат обхватывал его за пояс, а  кроме того он
тянул его обеими руками. Это  было глупейшее зрелище -- ни одна из команд не
двигалась  ни  вперед,  ни  назад,  и зрителям  заметно было только движение
красного  флажка,  привязанного  к  середине каната.  Тем не менее этот  вид
спорта  был  очень  опасен,  так  как  от  предельного  напряжения  мускулов
получались  внутренние и  наружные травмы -- ведь участники были практически
привязаны к канату и перемычкам.
     Недавно мы  слушали "известия" по  радио, и всех озадачил  удивительный
вопрос: "Какая  команда выиграет соревнование, двинувшись назад?" Конечно, я
сразу же сказал своей семье и гостям: "Это -- перетягивание  каната", забыв,
что в действительности  мы не двигались ни  вперед, ни  назад. Все равно  --
ответ правилен.
     Ездить из  Кембриджа  в Бостон приходилось в дилижансах. Первый трамвай
появился около 1890  года -- его воспел Оливер  Уэнделл Холмс в  своей поэме
"Поезд  со  щеткой наверху".  Уходил целый час  на  то,  чтобы  добраться до
Бостона,-- в театр  или другое место развлечений. Ходили упорные  слухи, что
профессора Бланка  иногда видели  в Maison  Doree  и что  студент,  которому
посчастливилось его там заметить,  мог быть уверен в хороших отметках. Может
быть эти слухи были ловкой  рекламой заведения для привлечения посетителей--
студентов.
     Курс экспериментальных лекций  по  электричеству,  который читал старый
профессор Ловеринг, посещался толпами первокурсников главным образом потому,
что было  хорошо известно, что большой стеклянный шар, опущенный, на верхнюю
ступеньку  лестницы, которая шла между рядами амфитеатра аудитории, медленно
покатится  вниз, громко стукаясь о  каждую новую  ступеньку. Опыты были,  по
всей вероятности, те же, которые он показывал на своих первых  лекциях почти
полвека  назад  --  пляшущие  шарики  из  сердцевины  бузины,  электрические
колокольчики, наэлектризованный парик и т.д. --  многие из  которых  я делал
много лет назад на заводе Стэртеванта. Однако они были очень занимательны, а
сам профессор  -- восхитительный старый джентльмен,  и  это был  легкий путь
избавиться  от  "хвоста"  по  латинским сочинениям.  Мой товарищ  по комнате
"сдал" курс  электричества., но никогда не ходил на лекции. Я  накачивал его
три  вечера  перед  экзаменом,  и он  получил А,  а  мне  поставили  В,  что
показывает,  что  он был более ловок, чем я. Он  давал  краткие ответы, а  я
старался  "показать  себя"   и  писал  много   --  а  это  всегда  возмущает
экзаменаторов".
     Когда Роб  в июне  1891  года покинул Гарвард, благополучно  окончив  с
отличием по химии  и естественной  истории,  несмотря на  то,  что  он,  без
сомнения, "привел в  ярость"  более,  чем  одного  экзаменатора --  это было
неожиданным сюрпризом и облегчением для его родителей и, может быть, кое для
кого на факультете.

    ГЛАВА ТРЕТЬЯ

     Волнения, экскурсии и взрывы в университете Джона Гопкинса, кончившиеся
ранней женитьбой и работой в Чикагском университете
     Легенда  о том,  что Вуд, подобно огненному духу, изрыгал  дым и пламя,
когда  судьба сделала его настоящим профессором,  и вел себя на кафедре, как
слон  в посудной лавке,  -- не выдумана, а только  искажена. Ошибка здесь --
чисто хронологическая --  и легко  понятная, ибо Вуд смотрел  на большинство
профессоров,  как  на  ворон в павлиньих перьях, и вполне  мог быть огорчен,
когда сам стал профессором.
     Время  осветило ошибку, и  в печати  появилась  другая  хронологическая
путаница, касающаяся периода, когда  он поджег жаркое в  пансионе,  где в то
время жил. Оба эти эпизода в стиле Пантагрюэля в действительности произошли,
когда он по окончании Гарвардского университета работал в университете Джона
Гопкинса. Правда, во время полной "профессорской зрелости" он проделывал еще
более отчаянные вещи, но будет лучше, если мы пойдем по порядку.
     Осенью 1891  года, по окончании Гарварда, он поехал в университет Джона
Гопкинса,.  намереваясь  получить там  степень  доктора философии по  химии,
работая у  профессора  Айра Ремсена  [J. Remsen (1846--  1926 гг.).]. Первым
делом он снял себе комнату в  пансионе -- а затем занялся сожжением жареного
мяса.
     В  этом университетском  пансионе  уже  давно  среди  жильцов-студентов
ходило страшное  подозрение,  что утреннее жаркое приготовляется из остатков
вчерашнего обеда, собранных  с тарелок. Подозрение было" очень естественное,
так как жареное  мясо на завтрак всегда следовало за бифштексом в предыдущий
день" Но как доказать это? Вуд почесал в затылке и сказал:
     "Я  думаю,  что  мне удастся  это доказать  при  помощи... бунзеновской
горелки  и  спектроскопа".  Он  знал,  что  хлористый  литий  --  совершенно
безопасное  вещество, вполне похожее на обыкновенную соль и  видом и вкусом.
Он  также знал, что спектроскоп  дает  возможность открыть  мельчайшие следы
лития  в любом  материале,  если его сжечь в  бесцветном пламени. Литий дает
известную красную спектральную линию.  Так был задуман адский заговор против
хозяйки пансиона, и  когда  на следующий день студентам  был  подан на  обед
бифштекс,  Роб  оставил на  своей  тарелке  несколько больших  и  заманчивых
обрезков, посыпанных  хлористым литием. На следующее  утро частички завтрака
были спрятаны в карман, отнесены в  лабораторию и подвергнуты сожжению перед
щелью  спектроскопа. Предательская красная линия лития появилась  -- слабая,
но  ясно видимая.  Слава этой истории следовала за  Вудом в течение всей его
карьеры,  и  теперь  есть  несколько  международных  вариантов ее.  Одна  из
побочных версий рассказывает о  случае в  немецком пансионе, куда отказались
пустить неизвестного  американского  профессора, так как там раньше  побывал
Вуд со своим литием.
     Эпизод  с извержением огня случился в один из дней январской  оттепели,
когда  Вуд  возвращался из лаборатории домой,  --  все  в  тот  же  пансион.
Кратчайшая дорога шла через негритянский квартал, где была бакалейная лавка,
около которой в  полдень собиралась целая толпа  негров, приходивших греться
на солнце, на тротуаре. Мостовая  была затоплена водой от  края да края. Вуд
знал,  что  натрий,  мягкий,  серебристый металл, если  его бросить в  воду,
внезапно  загорается  со  взрывом  и  горит  ослепительным желтым  пламенем,
извергая снопы искр и облака белого дыма. На следующий  раз, когда  он и его
товарищи  собрались  идти домой  обедать,  он  положил в карман, в маленькой
жестяной коробке, шарик из  натрия, величиной  с грецкий орех. Огромная лужа
простиралась между тротуарами, на которых, как всегда, толпились негры, сидя
на ящиках и старых стульях перед бакалейной лавкой.
     Когда Вуд проходил мимо них, он громко закашлял и на виду у всех плюнул
в лужу, незаметно бросив шарик в том же направлении. Раздался страшный удар,
полетели  искры,  и большое  желтое пламя поднялось на поверхности  воды. За
ними разверзся ад --  вопли, молитвы, перевернутые  стулья,  и один голос --
громче, чем все остальные, вместе взятые:
     "Спасайся,  кто  может,  негры! Этот  человек  плюнул огнем! На вид  он
молодой, но только сам Старый Дьявол, сам Старый Сатана умеет это делать!"
     Вуд говорит, что это  был его первый удачный "эксперимент" с элементом,
который впоследствии -- в опытах более спокойного характера -- способствовал
его всемирной славе.
     А. Б.  Портер, окончивший  университет по физике, с  которым они вместе
занимались безобидными развлечениями,  помогал ему сконструировать  огромный
мегафон-- конус из твердого картона в девять футов длиной и около двух футов
диаметром у  широкого  конца. (Мегафоны  такого  же типа, но гораздо меньшие
размером, появились в продаже только через четыре  или пять лет). С  помощью
него можно  было передавать  голос  на  очень большое расстояние  --  делать
загадочные замечания  людям, стоящим за  два  или  три  квартала.  В  трубу,
которую  мы описали, можно говорить, не возвышая голоса, а лицо, к  которому
вы обращаетесь, получит полное впечатление, что говорящий стоит очень близко
к нему. Таким образом, сидя в полной безопасности и незаметно в комнате Вуда
на верхнем  этаже дома на улице Мак-Куллоха,  можно было  ожидать подходящую
"жертву".  Однажды  они заметили  постового  полисмена,  помахивающего своим
жезлом  и  говорящего  с девушкой под газовым фонарем, за  два больших  дома
вдоль  по  улице.  Приставив  огромный  рупор  к  окну  и  направив  его  на
любезничающего постового,  они  заметили  ему  нежным  голосом,  что "у всех
полисменов огромные  ноги". Человеку, идущему по совершенно пустой  улице  в
конце  квартала, говорили:  "Просим извинить нас, но вы что-то уронили". Тот
останавливался, оглядывался  назад, потом под  ноги  и, постояв минуту,  шел
дальше.
     Во время этого беспокойного года в университете. Джона Гопкинса Вуд вел
через весь  континент переписку живым голосом  с  девушкой,  которая позднее
оказалась настолько смелой, что решилась связать  с ним свою жизнь. Он делал
это с  помощью восковых цилиндров  для  фонографа,  которые пересылались  по
почте в старых жестянках из-под муки.  Он взял напрокат два аппарата Эдисона
(купить их в те дни было невозможно) и научил ее обращаться с  одним из них.
Она жила в Сан-Франциско. В комнате, соседней с ним, в пансионе в Балтиморе,
жил  священник,  а стены  были очень  тонкие. Он закрывал  голову и фонограф
одеялом, чтобы  заглушить горячие  слова, которые предназначались только для
ушей возлюбленной.
     Он впервые встретил  мисс Гертруду Эмс, когда учился на втором курсе  в
Гарварде. Она была девушка с Золотого Запада, но из настоящей новоанглийской
семьи, как и он сам. Она жила в Калифорнии  с раннего детства, но родилась в
Бостоне. Ее отец был  Пелхэм В. Эмс, внук Фишера Эмс, первого  представителя
Массачузетса  в  Конгрессе, во времена правления  Вашингтона. Ее  бабушка со
стороны  матери была  сестрой отца Вуда,  так что они были кузены,  но очень
отдаленные. Она приехала той зимой  на Восток, чтобы  погостить  у  родных в
Бостоне  и  Кембридже.  Это  была ее  первая  встреча  со снегом  и морозной
погодой.  Роб водил ее кататься на санях и тобогганах с гор. Свое ухаживание
он  начал  бутылкой  серной  кислоты!  "Ухаживание Будущего Химика"  --  вот
хорошее заглавие для этого эпизода  -- если бы он не имел странной антипатии
к  громким  заголовкам  и большим буквам. Вот  что я нашел в его собственном
дневнике этого периода:
     "У нее замерзли руки (во время поездки па санях) и я сказал: "хорошо бы
достать  бутылку  с  горячей  водой!" "Замечательно! Только  где  же  мы  ее
возьмем?"-- "Я сейчас  сделаю ее" -- ответил я и вынул из-под сиденья винную
бутылку, на три четверти полную холодной воды. Потом достал оттуда же флакон
с серной кислотой и налил немного похожей  на сироп  жидкости в  воду. Через
десять  секунд бутылка так нагрелась, что  ее нельзя было  держать в  руках.
Когда  она начинала  остывать,  я  добавлял  еще кислоты,  а  когда  кислота
перестала поднимать температуру, -- достал банку с палочками  едкого натра и
понемногу  подкладывал  их. Таким  способом бутылка  была  нагрета почти  до
кипения всю поездку".
     В конце предпоследнего года в  университете он провел летние каникулы в
семье  Эмсов,  среди гигантских деревьев в  их дачном доме в Росс Валлей. На
следующую  зиму  Гертруда  опять  приехала  на  Восток,  на  этот  раз  -- к
родственникам  в Нью-Йорке. Роберт сел  на первый  же поезд из  Кембриджа, и
когда он  вернулся в Гарвард, они были связаны на всю жизнь. После окончания
университета он  опять  уехал  в  Калифорнию на все лето. Он  хотел сразу же
жениться,  "но отец не  позволил".  Осенью он  поступил в университет  Джона
Гопкинса,  и  переписка  валиками  фонографа  была  их средством  преодолеть
голосом пространство, временно разделявшее их -- шириной во весь континент.
     В интервалы между. временем, посвященным этой своеобразной переписке, и
очередными  химическими  проделками,  Вуд  сумел провести  немалую  работу у
Ремсена,  и часто пробирался  в  лабораторию профессора  Генри  Роуланда [Г.
Роуланд (1848-- 1901) -- знаменитый американский спектроскопист. Ред.],  где
занимался  странными  спектроскопическими опытами и другими  делами,  скорее
связанными с физикой, чем с химией.
     Ремсен  часто  упрекал  его  за  "прыжки в  сторону",  но один  из них,
причиной которого было сильное  любопытство, имел  очень  важные последствия
через много лет. Он работал у Ремсена  с органическими  веществами. Одной из
задач было  изготовление гидрохинона  по обычной рецептуре из учебника. (Его
белые  кристаллы применяются главным  образом для проявления фотографических
пластинок.) По  какой-то причине,  которую он  припомнить  не  мог, он  стал
искать дальнейших сведений в  большом справочнике Бейлштейна по органической
химии и был заинтересован утверждением, что гидрохинон, окисленный хлористым
железом,   дает   новое   вещество,   известное   как   хингидрон,   которое
кристаллизуется  "в длинные черные иглы с ярким металлическим блеском". Хотя
это и не обещало взрыва, но во всяком случае должно было получиться красивое
превращение, увидеть которое хотелось неистощимо любознательному  Роберту. В
то  время,  когда  он  занялся  этим  делом,  подошел  Ремсен,  посмотрел  в
кристаллизатор и сказал:
     "Хорошо, а что же вы делаете сейчас?"
     "Я делаю хингидрон из гидрохинона".
     "Знаете ли,-- назидательно сказал химик,  который, как известно, в свое
время тоже шел одновременно по многим  расходящимся линиям, одни  из которых
вели в тупик,  а другие -- к известности  и  славе, -- вы тратите время зря;
было  бы  гораздо  лучше придерживаться  предписанного  курса,  пока  вы  не
ознакомитесь. с элементами органической химии".
     Вуд высушил  кристаллы, когда  Ремсен  отвернулся,  и  они  были  такие
красивые,  что он  спрятал их в  баночку, как прячут  светлячков. Любопытные
последствия  этого имели место сорок  лет спустя.  Один доктор  в  Нью-Йорке
заявил,  что  он  открыл  таинственное  новое  вещество,  которое,  если его
добавить в крем для кожи, предохраняет ее от загара. Он  предложил вещество,
за  огромные  деньги,  председателю  одной известной  парфюмерной  компании.
Последний, с шотландским упрямством, не желая покупать "кота в мешке", сумел
получить образец и отправил для анализа доктору Буду, который уже давно стал
профессором экспериментальной физики и руководил исследовательской работой в
тех же самых священных залах, где его  когда-то отчитывал Ремсен. Вуд весьма
скептически  отнесся  к  известию,  что  нью-йоркский  доктор  открыл  новое
химическое  соединение,  несмотря  на  то, что члены Химического  отделения,
которые вызвались  сделать анализ, не сумели  опознать его и через несколько
дней, оставив надежду, прекратили работу.
     Вуд принялся  за дело, вооружившись спектрографом. Образец был  в  виде
раствора   янтарно-желтого   цвета.   Сфотографировав  спектр  поглощения  в
ультрафиолетовых   лучах,  он  заметил,  к  своему  удивлению,  что  раствор
действительно  поглощает вредную  для кожи  часть солнечного спектра. Спектр
поглощения был похож на спектр раствора  салициловой кислоты. Если  это так,
то  раствор  должен  был  посинеть  под  действием  хлористого   железа.  Он
попробовал  и  увидел,  что   предположение  неверно.  Таинственный  раствор
нисколько  не  изменился.  Однако на  следующее  утро часовое  стеклышко, на
котором  была сделана проба, покрылось  кристаллическим слоем длинных черных
палочек, блестевших ярким металлическим блеском!
     "Где же,  --  сказал  себе  Вуд, --  я их видел  раньше?" И, так как он
обладал  памятью индийского слона, то за этим вопросом тотчас  же последовал
ответ:
     "Где же, как не в баночке, которую я спрятал много лет назад, когда был
еще почти младенцем".
     Кристаллы  оказались  тем же старым хингидроном,  и, что и  требовалось
доказать, "кот в мешке" не был новым химическим соединением, а самым обычным
гидрохиноном, который знает каждый фотограф, -- замаскированным превращением
в присутствии хлористого железа.
     "Итак, вот что это  такое! -- сказал Вуд  косметическому магнату. -- Вы
можете  купить все,  что  вам нужно,  в  любой химической  лавке, и средство
действует именно  так, как говорит ваш доктор. Но, если вы подмешаете его  к
вашим кремам и снадобьям от загара, то да поможет бог девушкам,  которые ими
намажутся!"
     "Почему же?" -- спросил король кольдкремов.
     "Потому, что,  --  сказал Вуд,  --  это  раздражитель кожи, и фотографы
надевают резиновые перчатки, когда возятся с ним".
     Это  кончило вопрос для  крупного фабриканта,  но  позже  "изобретение"
доктора  из Нью-Йорка купил один  "специалист по красоте", и все женщины  на
одном морском  курорте получили сильнейшую экзему,  после  чего  открытие  и
изобретатель канули в неизвестность.
     В январе 1892 года умер отец Вуда. Подумав, Вуд  решил прервать занятия
в университете Джона Гопкинса и жениться в наступающем апреле. В то же время
юн все чаще и чаще отходил  в сторону от химии,  "перебегал"  в  лабораторию
Роуланда  в  здании отделения  физики и "надоел Роуланду почти  до  смерти",
пробуя делать разнообразнейшие "внекурсовые" вещи.  Он  решил провести часть
свадебного  путешествия  в  Аляске и перед отъездом  отправился  к Роуланду,
который там побывал, с вопросами о путешествии по Аляске -- и попутно, чтобы
попрощаться с ним и поблагодарить его. Роуланд был грубоватый и лаконический
человек.
     "Зачем вы хотите, чтобы я рассказывал вам об Аляске?"
     "Я, -- сказал Вуд, переминаясь с ноги на ногу, -- я уезжаю в Калифорнию
на следующей неделе, чтобы там жениться, и я  хочу включить  Аляску  в  наше
свадебное путешествие".
     "Ха", -- сказал Роуланд с усмешкой, -- все остальное вы уже испробовали
и теперь хотите испытать еще это?"
     Так  Роберт  Вуд,  уже  не  младший  теперь,  женился на  Гертруде  Эмс
девятнадцатого апреля 1892 года,. в Сан-Франциско. Ему было двадцать  четыре
года: он был шести футов ростом, с квадратным подбородком, голубыми глазами,
мощный и красивый, как Люцифер.  Она была моложе его, тонкая, красивая, выше
среднего роста, с золотистыми волосами. Это был нерасторжимый брак.
     Оба они, привыкшие к роскоши, начали свое свадебное путешествие  (через
отели  в Монтерее и Санта  Барбара)  с экскурсии  в  Кингс-Ривер  Каньон, за
триста миль от железных дорог, большей частью верхом, без постелей, а только
с палаткой и одеялами,  с бродягой по имени  "Танцующий  Медведь" в качестве
проводника. Про него говорили,  что это --  английский преступник, сбежавший
от  наказания. Он  был здоровый  и  коренастый,  с  широкой  рыже-каштановой
бородой, которая  делала  его похожим на медведя. Руки его висели, почти  до
колен,  как  у медведя.  Вероятно,  в  роли  "горничной"  он  был  настоящим
сокровищем. Они начали путешествие от лесопилок Мура, где получили лошадей и
провиант, и глубоко проникли в  каньон. Они строили  лагери  с  постелью  из
сосновых ветвей и каменным очагом  и питались ветчиной,  лепешками и форелью
из речки.
     Даже для свадебной поездки Вуд не упустил возможности химической шутки.
Одним из веществ, которые студенты Ремсена приготовляли, был флуоресцеин, то
самое  удивительное соединений, крупинка  которого,  величиной  с булавочную
головку, растворенная  в бочке  воды,  заставляет  ее  светиться  под лучами
солнца  изумрудно-зеленым светом. Летчики, сбитые и спустившиеся  на воду  в
теперешней войне, применяют его,  чтобы  создать огромное зеленое  пятно  на
поверхности воды, которое легко заметить со спасательного самолета.
     Йеллоустонский парк, который он посетил в предыдущем году, тоже вошел в
маршрут  путешествия,  и  Вуду пришло  в голову,  что гейзер "Старый Верный"
будет  удивительным  зрелищем,  если  в  нем  растворить   достаточную  дозу
флуоресцеина.   Он   приготовил  пинту   этого  вещества,   в   виде  густой
темно-коричневой жидкости, закупорил его как следует в широкогорлую  бутылку
--  этого  количества  вполне  хватило бы,  чтобы сделать  небольшое  озерко
светящимся, -- и спрятал в свой чемодан.
     По  дороге на  восток, после приключений в  Калифорнии  и  Аляске,  они
сделали  большой  тур  по Йеллоу-стону,  и Вуд  приготовил для гейзера  свою
бутылку флуоресцеина. Об этом эпизоде он рассказывает так:
     "Мы  нашли, что "Старый  Верный"  слишком хорошо  охраняется сторожами,
чтобы там можно  было что-нибудь устроить, но я вспомнил, что есть место еще
лучше   --  знаменитый  Изумрудный   источник.  Большая  партия  туристов  с
проводником  собиралась отправиться туда пешком, но я уже знал  дорогу, и мы
вдвоем вышли  раньше  них,  и вокруг знаменитого  источника никого  не было.
Сильный  поток  воды  выходил из туннеля, и  как  только  мы услыхали голоса
туристов, я откупорил бутылку с флуоресцеином и бросил ее в середину озерца.
Она опускалась глубже  и глубже, пока не исчезла из виду, оставляя  за собой
зеленый  хвост.  Несколько минут ничего  не  случилось,  а потом  из глубины
выплыло  огромное облако, похожее на грозовую  тучу,  удивительного зеленого
цвета;  оно  росло и  принимало  все  более  сложные  формы,  приближаясь  к
поверхности, а когда подошли туристы, все озерко светилось в  лучах  солнца,
как настоящий изумруд. Мы слышали, как гид монотонно бормотал свое описание:
"Перед вами, леди и джентльмены, Изумрудный источник,  называемые так  из-за
зеленоватого цвета... боже мой! Я никогда  не  видал  такой штуки,  а я живу
здесь уже десять лет!" Туристы были восхищены, и мы тоже".
     Так  как  женитьба увеличила  его расходы и ответственность  и  так как
несмотря  на свои причуды он был практичным уроженцем  Новой Англии, молодой
человек стал искать не  слишком  дорогого способа  продолжать  свои занятия.
Только что созданный тогда чикагский университет показался ему "подходящим".
Его рекламировали, как самое богатое научное заведение всех  времен.  Ходили
разговоры,  что его печатный проспект весил четырнадцать фунтов и что в  нем
содержалась программа трех курсов химии, посвященных соединениям, которых до
сих  пор не было на свете. Вуд попросил места и получил его осенью 1892 года
после того, что я бы назвал его медовым месяцем (он ненавидит это слово; его
дневник, который охватывает этот счастливый период, озаглавлен "Путешествие,
следовавшее за свадьбой". Он просил места ассистента по химии и был назначен
"почетным членом" по химическим  наукам. По его выражению, на этой должности
он "мыл посуду у Стокса", а "почет" (honor) значил отсутствие гонорара. Все,
что он давал ему, -- был свободный доступ в лабораторию.
     Приведу  короткий отрывок из его записей за следующие два  года, хотя в
них  и мало говорится о  лаборатории и  университете. Я привожу эти  строки,
потому что  они бросают  свет на его  характер. Я  никогда не  знал  точного
значения  слова "шутка", но  знаю, что  некоторые так  называемые  "шутники"
заслуживают  того, чтобы  им отрубили голову. В  свою очередь Роберт Вильямс
Вуд, с раннего детства  и  до  сегодняшних  дней  почтенной старости, иногда
проделывает  очень  странные  и  удивительные  вещи.  Но в  нем  смешивается
насмешка и  доброта,  так что им не  только восхищаются, но и  любят его  же
собственные  "жертвы". Мне говорили  (не  сам он,  конечно),  что их  старая
ирландка-прислуга Сара, например, смотрит на  него,  как на доброго,  хотя и
странного  иногда  полубога.  Вот  несколько  страниц  из  его  собственного
дневника об этой Саре.
     "Мы сняли  "квартиру", как  это называлось в  те дни, в большом доме на
Южной  стороне. Отделение  химии  было  временно  размещено в  новом,  очень
непрезентабельном  жилом доме, из задних окон которого открывался прекрасный
вид на  здание  Всемирной  Колумбийской Выставки.  Мы  были  как  раз против
огромного колеса Ферриса и наблюдали его постройку с самого начала.
     Гертруде   посчастливилось  в   выборе   прислуги,   высокой   здоровой
девицы-ирландки, около сорока  лет,  которая  была прекрасной  кухаркой,  но
очень эксцентрична. Сара была невинна, как десятилетний  ребенок, и предана,
как  некоторые  негры в старинные времена плантаций. Я купил хитрый  аппарат
для  одурачивания  простаков.  Он  назывался  "Магический  Делатель  Денег".
Длинная лента темной материи была намотана  на два параллельных валика, один
из  которых  можно было  вращать рукояткой,  перематывая ленту  с другого. С
одной стороны вы  заряжали  новенькие пятидолларовые  бумажки  и, если слева
вовремя всовывать  чистые  листки  бумаги и  вращать, деньги выходили  между
валиков  справа. Это был очень совершенный  обман  зрения.  Я показал машину
Саре, которая смотрела на нее широко  открытыми глазами. Потом она пришла ко
мне,  со  старым  долларом,  разорванным  пополам,  в  руках,  и с  надеждой
спросила: "А можно починить его?"
     "Конечно,  --  сказал  я  и  вдруг   вспомнил,   что   машина  заряжена
пятидолларовыми бумажками. --  "Но вам придется немного  подождать,  --  мне
надо ее отрегулировать". Я довольно долго  не мог нигде в доме найти доллар,
но, наконец,  разыскал  довольно новый --  в старых брюках.  Закрутив  его в
машину, я подготовил ее для Сары, и в то  время, как старая бумажка медленно
исчезла в маленьком черном прессе, с другой стороны вышел  новенький доллар.
Она была в  полном  восторге --  выбежала из комнаты  и сразу же вернулась с
измятой, надорванной бумагой. "А с этим вы что-нибудь можете сделать, мистер
Вуд?" -- "Что это такое?" -- спросил я. "Знаете, когда я  кончила работать у
мистрис  Джонс в Канзас-Сити, где  я жила десять лет,  мистер Джонс, который
вел дела с лесом, сказал, чтобы я не клала в банк  семьсот долларов, которые
я накопила,  а отдала в его дело  -- что деньги будут целы и он будет давать
мне  шесть  процентов, а банк платит  только три процента. --  Я  отдала ему
деньги, а он  дал  мне  эту бумагу. "А  вы когда-нибудь  просили его вернуть
деньги?"-- спросил  я. "О, нет,--  сказала  она  и  покраснела.  -- Они  мне
понадобятся, только если я выйду замуж".
     "Машина не годится,  чтобы выправить вашу бумагу",  -- сказал я, -- "но
если вы дадите ее мне, я  посмотрю,  что можно сделать для вас. И все-таки я
боюсь, что  вам никогда  не  удастся  получить  ваши  деньги назад". -- Сара
расплакалась,  и  Гертруда  напрасно  пыталась  ее  успокоить.  Бумага  была
обязательством,  написанным  вполне правильно,  и я свез  ее в город,  в мой
банк. "Почти безнадежно,  -- сказал кассир, -- но  для пробы  пошлем  ее,  и
посмотрим, что получится". Через неделю я был уведомлен, что бумагу оплатили
с  процентами  на сегодняшний  день;  я  отвез Сару в  банк,  представил  ее
главному  кассиру,  и  ее вклад был благополучно положен  на книжку.  Добрый
старый Джонс из Канзас-Сити -- снимаю перед вами шляпу!"
     Таким  же  характерным, как мне кажется, является описанный самим Вудом
вечер, который он  провел  с мультимиллионером  "лесным  королем",  жившим в
одиночестве в глуши Висконсина, страстью которого  была астрономия.  Это  --
красивый и для  меня незабываемый  рассказ. Я хотел бы присутствовать там, в
эту ночь, когда Роб был молод -- около пятидесяти лет тому назад.
     Вот что рассказывает Вуд:
     "Однажды летом, когда занятия окончились, мы решили выбраться из Чикаго
до  жаркой  погоды,  беспокоясь о ребенке. Произведя  временно  Сару  в  чин
няньки, мы  отправились  на  Двойное  озеро,  отдаленный рыболовный уголок в
северном Висконсине. По расписанию, нам надо было пересесть в другой поезд в
7.00  вечера, на перекрестке  железных  дорог.  Станция  состояла из  одного
товарного вагона, и кругом  не было ничего, кроме сосен. Когда наш маленький
поезд скрылся в  темнеющем лесу, мы стали ждать другого, который  должен был
везти нас  дальше, но  ничего  не было  видно. Старик,  который был билетным
агентом, телеграфистом, заведовал багажом единственный  житель  этого места,
как мы узнали, -- сказал, что наш поезд не придет до утра, но что на дороге,
в некотором отдалении, есть гостиница.
     Гертруда  сказала мне: "Пойди и посмотри --  может быть, там еще  хуже,
чем на станции".
     Когда  я уходил,  ребенок  плакал, и  перспективы были не из блестящих,
потому что  мы находились в диком, малонаселенном лесном районе. На холме, в
нескольких стах ярдов, среди деревьев виднелся "отель", большое покосившееся
ободранное  здание, ставни  у окон которого болтались на  одной петле. Много
оконных рам было  сломано, и все окна  в верхних двух этажах -- темные. Но в
нижнем этаже  было очень  оживленно.  Была  суббота, и  лесорубы  только что
получили недельное жалованье.  Ярко горели огни, дребезжал разбитый рояль, и
раздавался  громкий стук  подкованных тяжелых сапог  плясавших лесовиков.  У
стойки бара люди стояли в три  ряда, а другие -- менее веселого вида -- были
поглощены  покером.  Это  был  сомнительный  ночлег  для  молодой  матери  с
ребенком. Я вышел  из  отеля  и пошел дальше по дороге,  где  увидел высокий
забор, который, очевидно, окружал чье-то имение. У  ворот было  что-то вроде
сторожки или  конторы, и  толпа из пятнадцати или двадцати мрачных личностей
дожидалась получки, которую им  выдавали через окошечко. После того, как они
кончили  свои  дела, я  подошел  и  объяснил свою  просьбу. Молодой служащий
попросил меня зайти и подождать, сказав,  что  он узнает, что можно для меня
сделать. Через  несколько минут  он  вернулся  и сказал, чтобы я привел свою
семью, что мистер  С.  о  нас позаботится.  Я поспешил  к  маленькой группе,
грустно  сидевшей на куче  чемоданов, с  вестью, что  нас пригласил в  гости
крупный промышленник.
     Скоро нас пригласили в дом, где слуга объявил нам, что обед будет подан
через четверть часа и до этого мы могли бы  посмотреть нашу комнату.  Сару и
ребенка поместили в другой части дома.
     Внизу,  в  столовой,  мы  нашли  прекрасный   обед  из  жареного  мяса,
картофеля, оладьев,  фруктов  и кофе, но ни малейших следов  нашего хозяина.
Позже, когда  Гертруда  и  бэби благополучно ушли  наверх,  появился  он,  с
коробкой  сигар, и предложил  выйти в сад, где было прохладнее. Нам принесли
напитки, и выяснилось,  что  он  --  страстный астроном-любитель. Была ясная
ночь,  и  ярко  сверкали звезды.  Он  задавал мне  вопрос за  вопросом, и  я
рассказал ему все, что знал,  -- как измеряют скорость звезд  в пространстве
по смещению линий  спектра, о теориях  туманностей, почему некоторые  кометы
возвращаются. а другие нет и т.п.
     Каждый раз, когда я напоминал, что  уже поздно, он наливал новые бокалы
и  начинал  угощать  меня сигарами.  Было три  часа,  когда  мы кончили  наш
разговор. На следующее  утро за  завтраком он не появлялся.  После маленькой
задержки  из-за  каких-то  проделок  бэби  нас  отвезли  на  станцию,  и  мы
обнаружили,  что  поезд  задерживают специально  для нас по указанию  нашего
хозяина.
     Позднее мы узнали, что он -- "лесной король"  Висконсина. Это была  моя
первая встреча  с руководителем американской  индустрии, или,  как их теперь
называют,  "китом". Он действительно интересовался астрономией, и сказал мне
такую любезность,  что она очень меня  смутила. Когда  я благодарил  его  за
гостеприимство,  он  процитировал  строку о  том,  что "не  зная  того  сам,
развлекал ангела".
     Официальная  работа  Вуда   в  Чикагском  университете  ограничивалась,
главным образом, мытьем посуды  после  лекций профессора Генри Н.  Стокса, и
Вуд скоро отказался от этого занятия и переменил  работу. Вот как  описывает
он сам то, что произошло.
     "Профессор Е. А. Шнейдер, немец,  пригласил меня на  "исследовательскую
работу",  описав  ее,  как  очень интересные опыты с титаном.  Первым этапом
"исследования"  было  приготовление  большого  количества  титано-фтористого
калия, которого не было в продаже. Для этого мне был нужен платиновый тигель
и немного минерала рутила,  который Шнейдер обещал заказать. Тигель оказался
величиной  с  наперсток  и  стоил  триста  долларов,  которые  мне  пришлось
выкладывать  из  собственного кармана,  и мне было  прислано  около двадцати
фунтов рутила, который надо было толочь в ступке  и просеивать  через мелкое
сито,  пока вся масса не обратилась в тонкий, как перец, порошок. Это отняло
около двух недель времени, и черный порошок попадал мне в волосы, в нос и во
все  складки.  Затем  последовало  несколько  недель  работы:  я  должен был
сплавлять смесь углекислого калия и порошка рутила в платиновом  тигельке  и
обрабатывать  сплав  плавиковой кислотой с кристаллизацией  осадка.  Я начал
злиться от  монотонности этого  бесконечного повторения  одного  и  того  же
процесса,  но Шнейдер  держал  меня  на этом деле, пока  весь  рутил  не был
превращен в двойную соль. Я сказал: "Хорошо, что же мы будем делать дальше?"
-- и он мне  ответил, что пока что над этой проблемой работать нечего, и  он
придумает для меня еще что-нибудь. Я почувствовал, что дело плохо и попросил
работы у доктора Ленгфельда. Он ехидно заметил  мне, что надеется на больший
прогресс с  моей стороны,  если я возьмусь  за  какую-нибудь  действительную
проблему, вместо заготовки дефицитного препарата.
     Так я оставил Шнейдера, завладевшего  огромными  бутылями препарата, на
который я  истратил столько времени и денег. Позже мне сказали, что вещество
нужно было ему для его собственной работы, и  он даже  предлагал мне продать
ему  платиновый  тигелек за полцены,  но  из этого ничего не вышло.  Я начал
работать под  руководством Феликса Ленгфельда  и  понемногу забыл неприятный
случай. Шнейдер покинул университет через  год или два. Через несколько лет,
просматривая тома немецкого журнала  Zeitschrift fur  Anorganische Chemie, я
обнаружил  статью Шнейдера  о химии титана,  в которой  он подтверждал,  что
употреблял,  как  основной  исходный материал,  титано-фтористый  калий, без
малейших указаний,  откуда и  как он  получал его.  Он  просто вынул  его из
шляпы, как фокусники кролика. Я  держал  платиновый тигелек у себя несколько
лет и, наконец, продал его дороже, чем купил.
     После рутины с рутилом я начал более интересную работу под руководством
доктора Ленгфельда и опубликовал две статьи  в American Chemical Journal.  Я
сообщил о результатах моей исследовательской работы на еженедельном собрании
Химического коллоквиума и  очень  нервничал,  потому что это было первое мое
выступление перед критической аудиторией. Тема была довольно техническая,  и
я  принял решение не  "читать", а рассказывать работу. Доклад  прошел вполне
удачно,  и  я  обнаружил,  что  смущение  быстро  исчезает, когда  начинаешь
говорить.
     Вскоре после этого мне  предложили прочесть популярную лекцию с опытами
в аудитории  новой  химической лаборатории Кента.  Я  выбрал  темой  "теорию
атомных вихрей",  впервые  предложенную  лордом Кельвином и позднее развитую
профессором  Гельмгольцом   в  Берлине,  которая  в  то  время  пользовалась
значительным успехом у химиков. Я выбрал эту тему,  главным образом, потому,
что  огромная  "вихревая  машина"  с  дымовыми  кольцами удовлетворяла  моим
требованиям, а я  хотел, чтобы опыты действительно заинтересовали аудиторию.
Я  сделал большую машину -- больше,  чем любая, которую я до тех  пор видел:
кубический деревянный  ящик со  стороной в четыре фута; одна из стенок  была
сделана из тонкой  гибкой клеенки, свободно подвешенной, с двумя диагоналями
из  резиновых трубок,  крепко  привязанных по  углам.  Если  ударить  сильно
кулаком  по центру квадрата  из клеенки, невидимое воздушное кольцо вылетало
из  ящика с  такой  скоростью  и  вращением,  что сбивало  большую картонную
коробку с лекционного  стола на  пол, а удар кольца в лицо человека ощущался
как  мягкий  толчок пуховой подушкой.  Наполнив ящик дымом,  получаемым  при
смешивании аммиака с парами хлористого  водорода, мы делали кольца видимыми,
и классические опыты с  ними  можно было демонстрировать в большом масштабе.
После некоторой тренировки я научился выпускать два кольца быстрой очередью,
причем  второе, летящее с большей скоростью, нагоняло  первое,  ударялось об
него  и  отскакивало,  и  оба  кольца  оставались  целы  и   превращались  в
вибрирующие эллипсы.  Это показывало,  что газовый вихрь обладает некоторыми
свойствами (например, упругостью)  твердого  тела. Теория "вихревого  атома"
предполагала,  что  химические  атомы  -- это  бесконечные  вихри  "мирового
эфира",  запутанные сложными  узлами,  ибо  было доказано, что если два  или
больше  вращающихся кольцевых  потока  жидкости,  не  обладающей  вязкостью,
замкнуты друг на друга, то они будут вечно двигаться, не влияя друг на друга
и не замедляя вращения.
     Я  показал еще несколько  опытов  -- какие  именно, я  теперь  забыл, а
большой ящик приберег к концу лекции. Если я направлял его вверх,  невидимое
воздушное кольцо  ударялось о купол аудитории и  гасило большую часть рожков
газовой  люстры,  висевшей  под потолком.  Два  или три  из них  все  же  не
погасали, и от них свет опять распространялся по всему кругу люстры, так что
опыт можно было повторять  снова и снова --  так быстро, насколько позволяли
удары по ящику. Затем я начал "блицкриг" против аудитории, "стреляя" мощными
невидимыми  кольцами  в  море  лиц.  Зрители  были  в  восхищении  и  громко
аплодировали, и я под конец набрался храбрости и направил кольцо  на мистрис
Харпер, жену президента; вихрь поднял на  несколько дюймов  поля ее шляпы, а
другое кольцо задело широкое улыбающееся лицо  самого президента, который от
этого зажмурился".
     Мы  подходим к  ранней  весне  1894  года.  Вуд закончил  исследование,
признанное и принятое  Отделением химии, как диссертация на степень  доктора
философии, и должны были начаться экзамены. Однако  внезапно  его уведомили,
что ему надо дополнительно сдать экзамен по высшей физике и математике, если
он  желает в  дальнейшем  работать  по  физической химии.  Это  изменение  в
требованиях было результатом того, что главой  Отделения  физики  стал А. А.
Майкельсон. Вуд имел длинный  и  горячий спор с  президентом Харпером  -- он
утверждал,  что его не предупредили  вовремя  и что  он  недостаточно хорошо
подготовлен по  каждой из дисциплин, чтобы  так внезапно  сдавать  экзамены.
Харпер не принял его доводов, и в начале мая Вуд покинул университет.
     В  это время  он  окончательно решил отправиться  с семьей  в Германию,
чтобы работать у профессора Вильгельма Оствальда, широко известного  тогда в
химических кругах.  Но  отъезд пришлось  отложить из-за  скоро  ожидавшегося
появления на свет второго ребенка.
     Готовясь к этому событию, Вуды упаковали вещи, надели чехлы на мебель и
отправились в Сан-Франциско к родителям Гертруды. Роберт Вуд младший родился
23 июня 1894 года, в доме своей бабушки.
     После  того, как Гертруда  поправилась,  оба  они яростно принялись  за
немецкий язык. Их первым наставником был молодой рыжебородый немец шутливого
нрава, стремившийся всей душой к лучшим сигарам мистера Эмса. Его  посещения
больше   напоминали   торжественный  визит,  и,   так  как   он  предпочитал
разговаривать по-английски, "немецкие уроки" были пустым делом. Однако очень
трудно  было отделаться  от такого вежливого человека,  но наконец Вуд нашел
способ избавиться от  гостя. Он  подменил одну из сигар  знаменитых "Корона"
мистера  Эмса.  И когда герр Беккер на следующем  "уроке" зажег ее, раздался
взрыв. Сигара выстрелила.
     Следующим  учителем  была  фрау Лилиенталь,  которая  показала  себя  с
превосходной  стороны.  Она, кроме того,  дала им  письмо к  профессору Лео,
первому  шекспирологу  Германии,  который  впоследствии  очень  гостеприимно
встретил Вудов.
     В  конце  лета  1894 года Вуды поехали на  восток  с  двумя  детьми  --
Маргарет и Робертом-младшим. Целью поездки был Берлин.

    ГЛАВА ЧЕТВЕРТАЯ

     Эскапады   и   работа  в   Берлине.  Вуд   присутствует  при   рождении
рентгеновских лучей и занимается планеризмом
     Оказалось, что в Лейпцигском пансионе, где Вуд, его жена и  дети должны
были  жить  во  время  его  работы  по химии  у  Оствальда, был  только один
ватерклозет. К тому же он  открывался прямо в  столовую. Роберт говорит, что
отец "выбрал" для него Гарвард, и есть рассказ, что мистрис Вуд,  пораженная
вышеуказанным  необычайным устройством пансиона, решила, что лучше переехать
в Берлин.
     Я же сам думаю, что никто  никогда не  "решал" за Вуда удачно, если это
не совпадало с его собственным  решением. Во всяком случае,  на этот раз все
они -- жена, дети, чемоданы и свертки -- все поехало в Берлин.
     То,  что  особенно поразило  и  стимулировало лучшие  -- или  худшие --
инстинкты Роберта, в германской столице, -- было изобилие сигналов, плакатов
и полицейских предупреждений, указывавших, что многие самые обычные действия
человека,  свободные  в демократических странах, здесь были либо  запрещены,
либо контролировались  государством.  Он, конечно,  знал  смысл  плакатов  с
надписью  Verboten  (воспрещается), но  не  имел  представленья  о выражении
Strengsten  untersagt.   Это  переводится   буквально  "строжайшим   образом
возбраняется",  и, хотя Роберт настаивает, что они  просто забавляли  его, я
подозреваю, что они действовали на него, как красная тряпка на быка.
     Первый плакат с такой надписью он увидел над окном трамвая, за стеклом,
в красивой овальной бронзовой рамке. Там было написано:
     "Das Hinauslehnen des  Korpers  aus  dem Fenster  ist  wegen  der damit
verbundenen Lebensgefahr strengsten untersagt"
     ("Высовывание тела из окна, ввиду связанной с этим опасности для жизни,
строжайшим образом возбраняется").
     Он открыл отвертку в перочинном ноже, снял плакат с рамкой  и  стеклом,
положил  в  карман  и  повесил  потом  у  себя  в комнате,  чтобы  изучать и
любоваться.
     Он  покупал  бумеранги и учился бросать их.  Он скатывал камни в  горах
Германии,  устраивая  маленькие  лавины.  Он   совершал  полеты  на  планере
Лилиенталя.  Он  поставил на улице  огромную фотокамеру  и  снимал ею работу
помпы, откачивавшей  выгребные  ямы -  думая (не  знаю,  на  самом деле, или
только делал вид), что фотографирует работу берлинских пожарных.
     Ричард  Уотсон Гилдер, редактировавший  тогда Century,  также пришел  в
восторг от "strengsten untersagt"  и написал стихотворение на  тему  о  нем.
Молодой Вуд выучил его наизусть  и часто декламировал  на званых обедах. Вот
первые две строфы его [Приводим приблизительный перевод. Ред.]:

     Янки in Deutschland раз объявил:
Fraulein-красотку я полюбил.
Тотчас на ней и хотел бы жениться,
Но полицейский пальцем грозится.
"Нет? Почему же?". Но снова в ответ
Слышен суровый, строжайший запрет.
"Нужно сначала вас взвесить и смерить.
Где, почему родились вы проверить".
"Ну если так -- остается кататься
Нам по Берлину и им любоваться".
"Есть и на это строжайший запрет",
Янки услышал суровый ответ.
"Нужно сначала вас взвесить и смерить,
Место катанья и повод проверить".

     Роберт  сам  сочинил другое  стихотворение  о своих собственных  Kinder
(детях).  Вы обязаны были зарегистрировать и прикрепить номер  к Kinderwagen
(детской коляске), ибо это был "экипаж на четырех колесах".
     Молодой  отец  детей  в  зарегистрированных  колясках  в  то же  время,
конечно, начал  заниматься  в химическом отделении Берлинского университета.
Однако, после некоторого  промежутка времени, потраченного на скучную рутину
и разработку некоторых "особенно глупых проблем", он начал, как это было и в
университете  Дж. Гопкинса, "дрейфовать"  все  больше  и  больше  в  сторону
физических  лабораторий и лекций  и  интересоваться тем, что там происходит.
Это дело  показалось ему более интересным, и  после разговора  с профессором
Рубенсом,  который   прекрасно   владел  английским   языком,   Вуд   сделал
окончательный прыжок: физическая химия ему окончательно надоела, и он решил,
что полем его деятельности будет физика.
     Ему сказали, однако, что он не может  начать специальных работ, пока не
закончит   все   задачи   малого   практикума,   что  соответствует  полному
студенческому лабораторному курсу в  Америке. Ему было сказано, впрочем, что
поверят  на  слово  об  окончании  всего,   кроме  полдюжины  задач.  Первая
специальная работа, которую он должен был проделать,  состояла в определении
периода колебаний крутильного маятника,  т.е. большого металлического диска,
подвешенного в центре на проволоке, который медленно вращается то вправо, то
влево.  Прочитав  инструкцию  и  подумав, Вуд решил, что  можно найти  метод
получше  указанного.  Когда  он  его  испробовал,  метод  оказался  проще  и
значительно  точнее,  чем классический,  который  применялся в  лаборатории.
Блазиус, который  руководил  работой,  был  так поражен,  что попросил  Вуда
написать  статью  на  эту  тему,  а профессор Варбург,  директор Физического
института, одобрил опубликование ее в Annalen der Physik.
     Таким  образом,  формальное  вступление  Вуда  в  область  физики  было
отмечено  проявлением его экспериментального таланта,  который характеризует
всю его дальнейшую работу. Он продолжал экспериментировать, и две его статьи
-- одна о методе демонстрации на лекции оптической "каустики" и другая -- об
остроумном  способе определения продолжительности вспышки взрывающегося газа
-- были  опубликованы в London, Edinburgh  and Dublin Philosophical Magazine
(сокращенно  Phil.  Mag.),  который   был  ведущим  изданием  по  физике  на
английском языке.
     Но самое  значительное  событие  берлинских дней  Вуда еще  должно было
произойти. Вот его собственный рассказ о нем:
     "Одним памятным  утром в начале зимы 1895 года к  нам пришел в страшном
возбуждении профессор  Блазиус. "Пойдемте со мной  -- мы получили только что
удивительную вещь". Мы поспешили за ним в одну из маленьких комнат, на стене
которой  увидели  полдюжины или больше  странно  выглядевших  фотографий  --
человеческую руку в натуральную величину, с ясно видимыми костями, кошелек с
монетами внутри, связку ключей  в деревянном ящике и другие объекты. "Что же
это  такое?"  --  спросили мы.  "Они  только что получены с  утренней почтой
Geheimrath'a (тайного советника). Их прислал профессор Рентген из Вюрцбурга.
Они  сделаны  с  помощью нового вида лучей, которые  проникают сквозь  самые
непрозрачные  вещества  и  бросают  тень  металлических  и   других  плотных
предметов на фотографическую  пластинку.  Он  назвал их  Х-лучами,  так  как
буквой х обыкновенно обозначают неизвестное количество в  алгебре,  а он  не
знает,  что представляют из себя эти лучи. Они исходят  из стеклянной стенки
вакуумной трубки в том месте, где на нее падают катодные лучи".
     Днем  в  мою комнату вошел Варбург,  держа  в руке тоненькую брошюрку в
десять  страниц  --  оттиск  статьи  Рентгена -- и  спросил меня, хочу  ли я
прочесть  ее --  если  да, то он  оставит ее на  своем  столе  после  обеда.
Страницы оттиска еще не были разрезаны  --  я разрезал их, прочел  статью  и
оставил на прежнем месте на его столе.
     Вечером  он  вбежал в мою комнату, полный ярости: "Герр Вуд,  зачем  вы
разрезали  эти  страницы?" Он  хотел  этим  сказать, что  он взял брошюру  у
газетчика на  углу  (их продавали  по  всему  Берлину, по  десять центов  за
экземпляр), что Рентген  и так прислал бы ему  оттиск, а теперь ему придется
платить  газетчику, так как  я испортил  оттиск, разрезав его. Я сказал, что
ведь сам  он  предложил  мне прочесть  его и что очень  неудобно  читать, не
разрезав страниц.  "Почему?  -- возразил  он.  --  Вы  могли читать так  (он
засунул  палец между страницами, раздвинул  и заглянул  снизу). Так  делал я
сам".  Я ответил, что с удовольствием сам заплачу газетчику и оставлю оттиск
себе. "Хорошо. Вы можете сделать это", -- просиял он.  Оттиск  до сих  пор у
меня.
     Через день или  два вей  лаборатория  гудела и  жужжала от  вибрирующих
пружинных прерывателей  всех катушек Румкорфа,  которые  только  можно  было
разыскать в  шкафах и  ящиках. Все, кто умел выдувать стекло и имел доступ к
вакуумному насосу, были заняты изготовлением грушевидных стеклянных сосудов,
впаиванием электродов и кропотливым  откачиванием трубок неуклюжими ртутными
насосами  --  это было  все, что мы тогда имели. Лаборатория  помешалась  на
Х-лучах. Мы  фотографировали  наши  руки,  мышей, маленьких  птичек  и  тому
подобные вещи.  Я  написал  длинную  статью  об открытии,  иллюстрировал  ее
фотографиями и послал  в наиболее  распространенную газету  Чикаго. Это было
первое  сообщение,  достигнувшее Америки, если не считать  телеграммы в пять
строчек.  Статья  была  возвращена мне  издателем, сказавшим,  что  они  уже
опубликовали в воскресном номере целую страницу, посвященную этому открытию,
иллюстрированную  снимками, сделанными фотографом с Южной  стороны,  который
опередил  и побил Рентгена --  он фотографировал  внутренность рояля  сквозь
крышку,  пишущую  машинку сквозь металлический  футляр  и другие невероятные
вещи. Все это, конечно, оказалось надувательством.
     Я сразу  же  опять  послал статью в  Century Magazine,  она появилась в
ближайшем номере, и  даже  после  этой  длинной  задержки это в Америке было
первое настоящее сообщение об открытии Рентгена.
     Когда  оканчивались требуемые  лабораторные  работы, новичок по  обычаю
просил у одного из профессоров темы для исследования. Но мне во время чтения
книг пришло в  голову  несколько  идей, и к  тому  же  я отыскал  на чердаке
лаборатории угол,  который  был идеальным местом  для  экспериментирования в
одиночку.  Он  был просторный и  не  на дороге.  Кроме  того, это был. склад
старых аппаратов, приборов  и картонок, полных брошенных вакуумных  трубок и
стеклянных колб, употреблявшихся ранее знаменитым Гольдштейном, некоторые из
открытий  которого  в  области  электрических  разрядов  в  высоком  вакууме
предвосхитили работы Крукса в Англии.
     Я разыскал старую индукционную катушку и сухую батарею и несколько дней
возился  с  некоторыми из  старинных  вакуумных  трубок  Гольдштейна,  часто
заглядывая в его работы.  В  то  время  ничего не  было  известно  о природе
электрических  разрядов в газах при малых  давлениях и  было много споров  о
температуре  светящегося газа в вакуумных трубках,  которые ни  разу не были
экспериментально  определены методом, который  бы исключал ошибки.  Типичный
разряд в длинной стеклянной трубке, содержащей. например, водород при  малом
давлении  и   снабженной  проволочными  электродами  по  концам,  к  которым
подведено  напряжение от катушки Румкорфа  или  трансформатора, представляет
собой  розовый  светящийся   столб,  разделенный   на   дискообразные  слои,
простирающийся на две трети длины трубки  от положительного электрода; затем
следует  темное  пространство, где  газ не светится, но,  очевидно, проводит
электрический  ток,  и,  наконец,  голубое  свечение,  выходящее  из  диска,
являющегося  отрицательным  электродом, но  отделенное  от  этого  электрода
вторым, очень узким темным пространством.  Распределение температур по этому
сложному  разряду  оставалось  неразрешенным  вопросом.  Были  ли светящиеся
частицы  горячими, а темное пространство холодным,  или  температура до-всей
трубке была одна и та же?
     Я  сказал  профессору Рубенсу, что хотел  бы исследовать этот вопрос, и
думаю, что это может быть сделано с помощью болометра, если его приспособить
так,  чтобы  он  мог передвигаться  вдоль разряда во  время  работы  трубки.
Болометр  измеряет  температуру  по  изменению  сопротивления  очень  тонкой
платиновой  проволочки  при  нагревании  и  поэтому  требует двух  проволок,
ведущих.  к  гальванометру и  батарее. "А как же вы будете двигать  болометр
внутри вакуумной трубки?" спросил Рубенс. Я считал, что это  можно  сделать,
устроив  разряд  в  верхней  части  барометрической  трубки,  с  проволочкой
болометра на верхнем конце узкой  стеклянной трубочки,  в которой помещаются
две проволоки, в проходящей сквозь  ртутный  столб барометра. Открытый конец
трубы барометра должен быть погружен в высокий стеклянный сосуд, наполненный
ртутью, а узкая трубка, несущая на конце болометр и изогнутая, в  виде буквы
U внизу, должна проходить вниз сквозь  столб ртути, а затем внутри сосуда --
вверх  в окружающий  воздух. Подымая  или  опуская  наружный конец U,  можно
заставить болометр двигаться внутри вакуумной трубки. Рубенс одобрил идею  и
сказал  о ней Варбургу,  директору. Мне  дали отдельную маленькую комнату, с
насосом  для  откачивания  трубок  или  изменения  давления,  и  необходимое
электрооборудование. На чердаке  я нашел старую трубку Гольдштейна,  которая
мне точно подходила, и начал монтировать свою установку.
     Исследование с подвижным  болометром заняло у меня большую  часть  трех
семестров и дало лучшие результаты, чем я рассчитывал, так как мне не только
удалось измерить  температуру  в основных зонах разряда, но и регистрировать
ее легкие изменения в то  время,  когда петля болометра  из тонкой проволоки
проходила  дисковые  слои  свечения. Этот  метод  исследования  внутренности
вакуумной трубки стал общеизвестным и употреблялся другими учеными во многих
позднейших работах".
     Рассказ  Вуда о берлинском периоде не  ограничивается исследованиями  в
лаборатории. Особенно  яркими  воспоминаниями  являются два:  восхождение на
горную вершину во  время каникул, проведенных в  Швейцарии, и  приключения с
трагически  погибшим  Лилиенталем и  его  планером.  Первым идет  рассказ  о
лазании по скалам. Вот что пишет о нем сам Вуд:
     "Я далеко не  альпинист, и еще  меньше-- специалист по скалолазанию, но
когда  мы поднялись от Интерлакена к Шейниге Платте,  с которой  открывается
прекрасный вид  на  Юнгфрау, Монх и  Эйгер,  меня поразила  странная  скала,
поднимающаяся, как башня старого замка, и называемая "Гуммихорн" ("Резиновый
пик"). Она была серого цвета и напоминала старую, потертую резину.
     Бедекер  говорит,  что  ее  вершина  недавно   сделана  "доступной  для
опытных". Скала поднималась круто с зеленого холма всего в нескольких сотнях
ярдов  от  отеля, и я решил посмотреть  на нее  после обеда. Она была  около
полутораста  футов в диаметре у  основания и,  вероятно,  до  трехсот  футов
высотой,  с практически  вертикальными стенками. Разыскав  место с маленьким
наклоном, я начал взбираться  по  стенке,  находя  многочисленные опоры  для
носков сапог и пальцев  рук. Примерно на  половине высоты я увидел, что стою
на узком  карнизе  около  десяти  дюймов  шириной, выше которого  начиналась
гладкая вертикальная  стенка футов в шесть  с половиной высоты. Вниз ко  мне
свисал конец каната, и я мог видеть, что другой конец прикреплен к железному
крюку, забитому в скалу у следующего уступа над моей головой. Это, очевидно,
и представляло фразу "сделана доступной" из Бедекера. Держась за скалу левой
рукой, я  взялся  за  канат  правой и  потянул как  следует.  Когда  я нажал
посильнее, он оборвался в том месте, где касался  острого края скалы. Я чуть
не  отпустил  левую  руку,  но  сумел  удержаться. Я  посмотрел  вниз: трава
показалась  мне очень далекой,  и я стал сомневаться, сумею ли я найти упоры
для  спуска. В конце  концов, я решил лезть до самого верха и быть спасенным
пожарной командой.  Мне удалось забраться на следующий  карниз, подтянувшись
прямо  на железном крюке, а оттуда  до  вершины  путь был  уже легче. Группа
немцев на соседнем холме надела шляпы на альпенштоки и кричала: "Хох! Хох!",
когда  я появился на  вершине, но я был слишком потрясен, чтобы  ответить им
большим, чем  безразличным  кивком.  Я  сумел  спуститься по  немного  более
легкому пути.
     Мы собирались возвращаться из Интерлакена пешком, но Гертруда устала  и
поехала поездом. Я заметил, что в одном  месте можно сократить  большой крюк
дороги,  огибающей гору, если пройти  сквозь  железнодорожный туннель. Перед
входом висел большой плакат, говоривший, что проход сквозь туннель пешеходам
"Строжайше воспрещается", а за нарушение взимается большой штраф.  В туннеле
становилось все  темней  и темней,  и  я  не сбивался с тропинки, только все
время касаясь одного из рельсов концом альпенштока.  Затем я  услыхал позади
себя  пыхтенье маленького локомотива,  шедшего  без фар. Я очень испугался и
поспешил  вперед,  спотыкаясь о шпалы в темноте.  Однако я сумел  убежать от
паровозика  и выскочил  из  туннеля  прямо  в  объятия  двух железнодорожных
сторожей или полицейских. Я попытался  ускользнуть  с веселым "Guten Abend!"
(добрый вечер!), но один из них схватил меня и сказал, что я арестован.
     С одной стороны пути  была отвесная  скала,  а с другой -- очень крутая
осыпь  из свободно лежащих  камней.  Когда полицейский отпустил мою  руку  и
оживленно заговорил с своим компаньоном, я  сердито сказал, на своем  лучшем
немецком языке:  "Я очень спешу  и у меня нет времени сидеть  под арестом" и
перескочил  через  край  насыпи, опершись на  альпеншток. Держа  один  конец
обеими руками и волоча  палку за собой, я поехал вниз со страшной скоростью,
как ведьма  на  метле, а за  мной  катилась  лавина мелких камней. Достигнув
подножия  осыпи,  где  опять  начинался  сосновый лес,  я оглянулся назад  и
увидел, что поезд остановился, и  полицейские забираются  на паровоз. Поняв,
что я теперь являюсь "подрывателем туннелей", да  еще к  тому же бежавшим от
правосудия, я побежал вниз  под гору, срезал зигзаги дороги  и  перепрыгивал
через упавшие деревья и валуны. Я достиг Интерлакена значительно раньше, чем
поезд, и спасся в своем отеле".
     Вуд присутствовал как  друг при  последних  успешных полетах на планере
Отто Лилиенталя; полеты происходили всего  за несколько дней  до катастрофы,
которая  была причиной смерти изобретателя. Едва ли нужно  говорить, что Вуд
настаивал  на том,  чтобы самому полетать на планере,  -- и успешно выполнил
свое намерение. Лилиенталь был первым из людей,  которому удалось  пролететь
по  воздуху  без  помощи  баллона.  Вуду  принадлежат  последние фотографии,
сделанные  во время его полетов.  Лилиенталь писал Вуду в субботу, 8 августа
1896  года, приглашая его  приехать на следующий  день,  который  стал  днем
катастрофы. Вуд написал статью для бостонской Transcript  о своих полетах  у
Лилиенталя. В ней говорилось:
     "В  конце моего  второго года  жизни  в  Берлине  я познакомился с Отто
Лилиенталем, за работой которого в области полетов по воздуху я  с интересом
следил  уже  несколько  лет. Его  первые эксперименты, основанные на  долгом
изучении полета птиц, совершались  в  окрестностях  Берлина, где он построил
небольшой  искусственный  холм,  с вершины которого  он  бросался в  воздух,
поддерживаемый  крыльями  из  бамбука,  затянутыми хлопчатобумажной  тканью,
планируя  и приземляясь  на некотором  расстоянии  от  горки.  Впоследствии,
добившись хороших результатов, он стал практиковаться  в  полетах с  высоких
волнистых  холмов у  Ринов, иные из них были  более  трехсот футов  высотой.
Холмы эти покрыты высокой густой травой и губчатым мхом.
     Прежде чем взять меня  с собой посмотреть  на полеты, он показал мне, в
своей мастерской в  Берлине, аэроплан  с двигателем,  площадь крыла которого
составляла двадцать пять квадратных ярдов.  Аэроплан был почти закончен.  На
следующее  воскресение мы отправились на поезде в Нейштадт, на несколько сот
миль севернее Берлина, и оттуда в Ринов -- в телеге крестьянина.
     Над полями летали аисты, часто садясь  близко от дороги, и Лилиенталь с
жаром объяснял, как они  приземляются, вытягивая вперед свои длинные ноги  в
момент перед  посадкой на  землю. Это движение поднимало вверх передний край
крыла и останавливало продвижение вперед. Он научился имитировать их технику
после многих аварий, включая сюда разбитые локти и переломы костей.
     Его машина была "карманным воздушным кораблем" и хранилась на небольшой
тележке в  сарае крестьянина. Мы поехали  к горам,  и с помощью  крестьянина
"планер", как мы теперь стали его называть, был собран, как коробчатый змей.
Это был биплан с крыльями выгнутого профиля, который, как он открыл,  далеко
превосходил своей подъемной силой плоские поверхности.
     Нижняя  плоскость  была  двадцати футов  длиной  от конца до  конца,  а
верхняя,  укрепленная  на  двух  толстых  бамбуковых   палках,  была  жестко
притянута к  нижней  туго натянутыми проволочными тросиками. Машина была так
хорошо  слажена, что невозможно было  найти  хотя  бы  один свободно висящий
конец и вся машина гудела, как барабан, если постучать по полотну  рукой. Мы
перенесли аппарат на вершину холма, и  Лилиенталь. занял  свое место в раме,
подняв  крылья с  земли. Он  был одет в фланелевую куртку и  короткие штаны,
коленки  которых  были  простеганы,  чтобы уменьшить удар  в  случае слишком
быстрого спуска, ибо он  научился сразу же после касания земли ногами падать
на колени,  этим разделяя столкновение с землей  на два  этапа и предохраняя
машину от повреждений. Я занял место значительно ниже его, у своей камеры, и
с нетерпением ждал старта. Он  стал лицом к ветру и стоял, как атлет, ждущий
стартового выстрела. Ветер чуть  посвежел; он сделал три быстрых шага вперед
и сразу же оторвался  от земли,  скользя  по  воздуху почти горизонтально от
вершины. Он пролетел над моей головой со страшной скоростью, на высоте около
пятидесяти футов; ветер  играл дикую  мелодию на натянутых расчалках машины.
Он был уже далеко,  прежде чем я  успел направить на него свою камеру. Вдруг
он наклонился налево, наклонно к ветру, и затем случилось то, что могло быть
предшественником  несчастья,  произошедшего  в  следующее  воскресенье.  Все
развернулось так быстро, и я был так взволнован,  что не разобрал точно, что
именно произошло, но аппарат скользнул в сторону, будто бы внезапным порывом
ветра подняло правое  крыло. Одно мгновение я видел планер сверху,  но затем
мощным движением  ног он выровнял машину и заскользил дальше, через  поле  у
подножия  холма, зацепляясь и отталкиваясь от стогов сена на ходу.  Когда до
земли остался  один фут,  он выбросил ноги  вперед,  и, несмотря на  большую
скорость,  машина  внезапно  остановилась,  причем  передняя   кромка  крыла
поднялась, ветер пошел под плоскости, и он легко коснулся земли.
     Я  побежал  к  нему и увидел,  что  он почти задыхается  от волнения  и
усталости. Он  сказал: "Вы видели? Я уже думал, что дело кончено. Меня стало
сносить так,  потом  в  другую  сторону, но  я выбросил  ноги  в  сторону  и
выправился. Я научился новому приему. Я каждый раз узнаю что-нибудь новое".
     К вечеру,  посмотрев  на десяток его полетов и внимательно следя, каким
образом он сохраняет равновесие, я  сумел  набраться  храбрости и попробовал
планер сам. Мы подняли его примерно  на двенадцать  ярдов по склону холма; я
вошел  в раму  и поднял аппарат с земли. Моим первым чувством была полнейшая
беспомощность. Машина  весила около сорока  фунтов, и огромная  поверхность,
открытая ветру,  вместе с уравновешиванием десятифутовых крыльев, заставляли
сильно напрягаться, чтобы удержать ее. Она качалась и наклонялась из стороны
в сторону при каждом дуновении ветра, и я еле-еле удерживал ее.
     Лилиенталь особенно  предостерегал меня от  наклона  аппарата  вперед и
вниз, когда ветер давит  на верхнюю  поверхность крыла -- обычной  ошибки, с
которой   сталкивается  новичок.  Эта  тенденция   планера   предотвращалась
выбрасыванием  ног вперед,  как  при  приземлении, что выпрямляло  планер  и
замедляло  движение  вперед.  Когда стоишь  в  раме, локти  прижаты к бокам,
предплечья  -- горизонтальны;  руками держишься  за  одну  из горизонтальных
поперечных  расчалок.  Центр тяжести  машины  располагается  около  локтя. В
воздухе,  когда поддерживают крылья, вес тела концентрируется на вертикально
вытянутых руках. Ноги и нижняя часть туловища висят свободно.
     Я  несколько  времени стоял  лицом против  ветра,  чтобы  привыкнуть  к
машине,  а затем Лилиенталь  сказал,  чтобы я  двигался вперед.  Я  медленно
побежал против ветра; вес машины уменьшался с каждым шагом, а затем я ощутил
ее подъемную  силу.  В следующий момент  ноги мои оторвались от  земли,  и я
планировал по "воздушному  склону"  в  нескольких футах  над землей. Аппарат
сильно  качался  из   стороны  в  сторону,   но  мне  удалось   приземлиться
благополучно,  к полному моему удовлетворению. Я сейчас  же  решил  заказать
себе  планер и научиться летать. Чувство полета восхитительно, и описать его
невозможно.  Тело удерживается  сверху  -- ноги не чувствуют  напряжения или
веса,  как будто  бы исчезла сила земного тяготения, хотя в действительности
вы висите из машины в неудобном и утомительном положении".
     Научная работа не могла оторвать Вуда и его жену  также и от  участия в
веселой  жизни американской колонии в Берлине, вместе с другой молодой парой
американцев,  с  которыми  они встретились  и  подружились после  случайного
столкновения двух мужей в физической лаборатории  университета. Однажды  Вуд
заметил  студента, занятого  задачей,  похожей  на  его  собственную.  После
формальных   поклонов  и  Guten  Tag  в  дружелюбном,  но   "оборонительном"
нейтралитете, Вуд попросил  по-немецки спички.  "Gewiss"  (конечно), ответил
другой,  "но  ведь  вы,  наверное,  американец?"  Студент  этот  был  Август
Троубридж  из  Нью-Йорка,  который  впоследствии стал  профессором  физики в
Принстоне. Они познакомили своих жен, и все вчетвером подружились с Чарльзом
Де-Кэй, бывшим тогда американским генеральным консулом. Они ходили  на рауты
и приемы,  чаи, обеды, в оперу, Зимний Сад, с его клоунами --  в  том  числе
знаменитым Лаватером Ли, который занимался этим делом во фраке и без грима.
     Молодой Вуд,  с  помощью подстрекавшего  его  Троубриджа,  иногда также
устраивал клоунады -- обычно  за счет "достопочтенной"  германской полиции и
надутых чиновников.  Один из любимых рассказов Троубриджа  о  Вуде  касается
шутки, разыгранной в надземном  метрополитене. В  этой  "воздушной" железной
дороге, опоясывающей Берлин, вагоны имели места первого,  второго и третьего
классов.  Только  принцы, миллионеры  и  дураки  ездили  в первом классе.  У
Троубриджа  и Вуда  были зеленые  сезонные билеты второго класса. Однажды, в
день,  когда  железнодорожная  полиция  с  особым  рвением  и  бдительностью
занималась своим делом,  Роберт купил желтый билет третьего класса и,  гордо
размахивая им, прошел через  контроль  и ввалился с  Троубриджем в отделение
вагона второго класса. Полицейский сразу же устремился  по его следам, вошел
в  вагон и,  когда  поезд  тронулся,  начал  сердито разглагольствовать. Вуд
сделал вид, что очень плохо понимает по-немецки,  и, когда они  подкатили  к
остановке  у  Зоологического  сада,  полицейский  побагровел от  ярости.  Он
схватил Вуда за руку и сказал: "Вы должны выйти здесь".
     Вуд  возразил с негодованием, на отвратительном ломаном немецком: "Нет,
я не выхожу здесь. Я выхожу на Фридрихштрассе".
     "Dummkopf!  --  разразился  полисмен,  -- gleich  heraus!" (Дурак,  вон
отсюда!).
     "Nein! Friedrich-Strasse heraus!" (Нет! Я выхожу на Фридрихштрассе!).
     В это время поезд опять  тронулся, и  когда они вышли у Фридрихштрассе,
Вуда арестовали.  Тогда он  вытащил из кармана  зеленый  сезонный  билет и с
сожалением   предположил,   что   полицейский   либо   цветно-слепой,   либо
сумасшедший.
     Несмотря  на все  выходки,  чепуху и внепрограммную  деятельность,  Вуд
много,  хорошо  и  старательно  поработал  за   два  года   в  Берлине.  Его
самостоятельные исследования по  измерению  температуры в  вакуумных трубках
принесли ему  первое  раннее  подобие  славы  и  наметили  дорогу к  будущей
известности.
     Настала  весна 1896  года. Вуд  намеревался вернуться в  Америку, но не
особенно торопился, так как не был уверен,  что сумеет  найти там место себе
по  вкусу.  Среди  его  друзей  в  Берлине был  странный  парень,  известный
редакторам журналов и газет,  как Джозиа  Флинт, своим друзьям из  бродяг --
как "Сигаретка", а горько  оплакивавшему его семейству -- как Франк Виллард.
Талантливый  и знаменитый пьяница -- слава  которого покоилась почти столько
же на способности пить, как на писательском таланте, -- был не тем иным, как
племянником и тезкой Фрэнсис Виллард [Мужское имя Francis и  женское Frances
произносятся одинаково. Ред], президента Женского христианского союза. Итак,
подходило лето,  в  Штаты можно было не торопиться, и эта блестящая, хотя  и
странно подобранная, дружеская  пара "перелетных  гусей"  решила, что хорошо
будет избрать  для  увеселительной  поездки  новую  Транссибирскую  железную
дорогу, строительство которой тогда как раз заканчивалось.

    ГЛАВА ПЯТАЯ

     "Птичий  перелет" через Сибирь и возвращение из-за  границы к работе  в
Висконсин
     Молодой  Франк Виллард, лучше  известный по псевдониму  "Джозиа Флинт",
под  которым он выступал с рассказами из жизни  бродяг  в  Century  Harper's
Magazine, имел  командировку от своей  газеты  на лето 1896 года с  заданием
писать статьи  о Всероссийской выставке и  ярмарке  в Нижнем Новгороде  и  о
Транссибирской  железной  дороге,   строительство   которой   в  это   время
заканчивалось. Он решил, что Роб будет  ему лучшим компаньоном. Роб был того
же  мнения,  но  расходы,  считая  даже  только  транспорт, если  платить из
собственного кармана, были бы, как говорят шотландцы, достойны проклятия.
     Джозиа  Фрэнсис Темперанс Юнион Виллард Флинт выпил шесть раз, по числу
своих имен и псевдонимов, и сочинил  маккиавеллиевский план. Для себя он уже
умудрился раздобыть  личное  письмо  князя Хилкова, русского  министра путей
сообщения, которое предоставляло ему бесплатный проезд в  первом  классе  по
всем  дорогам  и  предписывало  всем  железнодорожным  чиновникам  оказывать
всяческую  помощь и  содействие. Он предложил,  чтобы  Роб  стал самозванным
корреспондентом  несуществующей, выдуманной  американской  газеты  и,  таким
образом,  мог совершить  увеселительную поездку  по самой  длинной  железной
дороге всего мира.  Новоанглийская совесть Вуда не  позволила  ему  выдумать
воображаемую  газету,  но он вспомнил,  что  когда-то написал  пару статей в
санфранцискскую "Экзамайнер" (Examiner). Итак, он "закрыл глаза", в то время
как Виллард напечатал красивые визитные карточки, и  успокаивал свою совесть
тем, что решил действительно написать несколько корреспонденций в Examiner и
послать  номера  газеты русским властям  в  виде честного вознаграждения  за
проезд [Он действительно написал длинную и восторженную статью, восхвалявшую
чудеса  русской  ярмарки  и  тому подобное, но в ответ  получил от  Examiner
только напечатанный бланк об отказе принять  ее,  с  указанием, что рукопись
ему не возвращают, так как он не оплатил ответа. Это очистило его совесть  и
кончило  его карьеру  как  международного  газетного  корреспондента.].  Тем
временем были получены паспорта, визы и все другие необходимые бумаги.
     И  тут  оказалось,   что  Робу  придется  участвовать  в  контрабандном
предприятии!  Выяснилось, что  Виллард  посетил до  этого графа  Толстого  и
обещал, по  просьбе великого писателя, провезти ему около дюжины книг -- его
же  собственных  произведений,  которые были изданы в  Берлине,  а  в России
запрещены.  Толстой никогда не видел этих книг  напечатанными. Это  было  --
даже для иностранца -- серьезным преступлением -- провезти их контрабандой.
     Книги были  куплены  и  спрятаны  в  багаже,  и  когда они подъезжали к
русской границе,  два  конспиратора  обвязались толстыми  томами в  бумажных
обложках  под  пальто,  как  спасательными  поясами,  прикрепив  их  толстым
шпагатом.
     Был один  страшный момент в таможне, когда полицейские, в полной форме,
с длинными саблями на боку, пошли вдоль выстроившихся пассажиров, ощупывая у
всех карманы и одежду.  Но, по милости  божьей, они избежали этой процедуры,
может быть,  ввиду контраста  между ними,  с их  более  или  менее почтенной
внешностью, и мужиками, мелкими торговцами, цыганами и прочими, разложившими
свои пожитки на длинных скамьях в таможне.
     Доехав до Москвы,  они посетили  Чехова. Он был знакомым Вилларда, но в
то время еще очень мало известен за пределами России. Контрабандные тома для
Толстого были  переданы  Чехову  "тайно,  при  свете  луны", и  тот, в  свою
очередь,  немедленно  доставил их  по  назначению. Что  касается  остального
путешествия,  то будет лучше, если  я  позову Вуда "к микрофону". Он  хорошо
расскажет о нем сам:
     "У  Вилларда было  какое-то дело  к американскому  консулу в  Москве, и
перед отъездом в  Сибирь мы пошли к нему с визитом. Мы  нашли его  в старой,
темной и  грязной конторе на  втором этаже, сидящим за  бюро  с  крышкой  на
роликах,  над которым висели  в рамке  его полномочия  с американским орлом,
сильно засиженным мухами. Он был, судя по всему, немец и не мог ни говорить,
ни  понимать по-английски.  Как он держал связь с Вашингтоном -- если он это
делал  -- его  глубокая тайна. У  Вилларда было письмо  от  нашего  посла  в
Берлине к послу в Петербурге, и он надеялся получить возможность аудиенции у
царя Николая. Ответ, который  мы  получили, был произнесен загробным  басом,
полным неодобрения:
     "Кто  вы  такие, что вы хотите  просить  увидеть великого...  белого...
царя?"
     Вопрос  был чисто  риторический,  и мы  не настаивали на  этом  пункте.
Большую  часть  времени  я  проводил,  перетаскивая сорок  фунтов -- камеру,
штатив  и сухие пластинки,  а иногда делал  зарисовки акварелью,  в  чем мне
часто мешали внушительно выглядевшие жандармы. Когда они становились слишком
подозрительными или воинственными,  я демонстрировал  письмо князя Хил-кова.
Сначала мы поехали в Петербург, затем в Москву.
     От Москвы  до Нижнего  Новгорода -- одна ночь дороги. Так как мы  имели
бесплатный проезд, мы целую неделю каждую ночь  ездили туда и  обратно между
двумя  городами,  экономя  расходы  на  гостиницу тем,  что спали  в  ночном
экспрессе  -- "курьерском". В отделении  первого  класса для двоих было одно
широкое сиденье  от окна до  стенки  узкого корридора.  Поднимая спинку его,
подвешенную к  стене, и укрепляя  ее двумя  болтами, мы получали  прекрасную
верхнюю и нижнюю койки.
     Наконец, мы отправились в Сибирь  экспрессом Москва-Челябинск. Мы  жили
хорошо и экономно, проводя время в русских  поездах. Нам выдавали чайники и.
одеяло, а пищу можно было купить примерно за пятьдесят копеек (двадцать пять
центов)  в  день.  Питались мы,  главным  образом,  фруктами  и,  как  мы их
называли, "мясными  мячиками"  --  из  рубленой  говядины,  курицы  или  еще
чего-то, запеченной в  тесто и поджаренной на сале [Вуд, очевидно, описывает
жареные пирожки]. Один "мячик"  составляет целый  обед, а  стоили они  всего
пять  центов  штука,  горячие -- прямо из печи - на любой станции. Вместе  с
большим количеством фруктов это составляло неплохо сбалансированную диетy, и
мы на ней процветали. На каждой из станций,  у путей, стоял огромный  медный
самовар, величиной с бочку. Его осаждала толпа мужчин и  женщин, вооруженных
чайниками. Кипяток  был  бесплатный, и  вокруг самовара всегда шла  битва за
него. Виллард и я составляли "клин Де Лэнда" (футбольный термин 90-х годов),
с помощью двух или трех  соседей из  поезда,  и прорывались через толпу, как
снегоочиститель сквозь сугроб снега.
     В  одном месте в начале пути нам  представился случай оставить  поезд и
путешествовать по реке около дня-- по Волге, как я вспоминаю, между Сызранью
и  Самарой. Мы плыли целый яркий  солнечный день  между плоскими берегами  и
поздно  вечером причалили к  дощатым  мосткам  на берегу, служившим гаванью.
Было совершенно темно, и единственный масляный фонарь освещал глубокую лужу,
полную  жидкой  грязи,  через  которую мы, увязая  по  щиколотку, побрели  к
дороге,  где  нас  дожидались  повозки.  Это  были  примитивные  телеги  или
шарабаны, с  широкими мелкими  плетеными корзинами,  наполовину наполненными
соломой. Мы забрались в них, сели, свесив ноги, и тронулись галопом с места,
с воплями и щелканьем кнутов, через степи, в полной темноте.
     В Челябинске мы сели на транссибирский рабочий поезд, где получили купе
первого класса в  вагоне, в котором ехали инженеры-строители. Для пассажиров
дорога еще  не была открыта. Рабочие поезда шли нерегулярно, примерно раз  в
неделю,  и  делали  около  двадцати  миль в  час  по  рельсам,  которые были
прикреплены к шпалам только костылями. Шпалы лежали прямо в песке-- каменный
балласт  еще  не был  уложен.  Большинство станций  были просто  хибарки,  в
которых жили  телеграфисты.  Все  предприятие  должно  было стоить более 175
миллионов долларов.
     Первый  большой город, куда мы приехали, был  Омск.  Поезд  должен  был
стоять там четыре  дня,  и мы хотели жить это  время  в  вагоне, но охрана и
проводник  (их здесь  не за  что винить) настояли на том, что  вагон следует
запереть.  Лишенные  таким  образом  крова,  мы  сняла  комнату  в гостинице
"Москва",  где мы должны были спать со  своими одеялами,  на голых матрацах,
так  как  простынь и одеял  в гостинице не было. У русских  путешественников
того  времени был обычай возить  с собой постельные принадлежности.  Матрацы
были  полны клопами, и наша первая  ночь была ужасна.  Мы  сметали клопов на
пол,  но  они  заползали  обратно.  Тогда мы  поставили  под  ножки  кровати
блюдечки,  наполненные  керосином. Но клопы  вползали по стене  на потолок и
оттуда  пикировали  на  нас. На следующее  утро  мы  пошли на  станцию,  где
продемонстрировали наши израненные спины и  письмо от князя Хилкова, сказав,
что нам известно, что его сиятельство не будет доволен, если узнает, что его
протеже съедены живьем. Мы просили разрешения спать в  запертом  поезде. Над
нами сжалились,  и  мы  провели  в  Омске  три  восхитительных  дня,  гуляя,
разъезжая в набитых сеном телегах и купаясь в Иртыше.
     Виллард  писал  в  американские газеты, и  в  одной  из  них  я  прочел
следующее:
     "Кроме  самых   простых   случаев,   язык  всегда   оказывался   камнем
преткновения.  Мой запас  слов  чрезвычайно ограничен, а Роб вообще  не  мог
говорить по-русски. Когда  мне не хватало  слов,  мы переходили на картинки,
которые  Роб быстро и ловко рисовал карандашом. Они были более выразительны,
чем слова. Когда он кончал рисовать  то, в  чем мы  нуждались,  я  показывал
рисунок. человеку, с которым мы имели дело, и, тыкая в рисунок, говорил: "Вы
можете?"  Иногда человеку казалось, что мы хотим продать рисунок и надеемся,
что он купит его.  Но обычно  нас  понимали, и мы получали  то, что нам было
нужно".
     В  городе  не  было  мостовых,  и  галопирующие  лошади  с   прыгающими
корзинками на телегах поднимали ужасную пыль.  Нам больше  нравились длинные
поездки  по полям  и  степи.  Мы  пели  и  кричали.  Мы  были "американскими
индейцами", не знавшими ничего лучшего, и никто не обращал на нас внимания и
не останавливал нас.
     Еще  несколько  дней в  медленно, со  скрипом  ползущем  поезде,  и  мы
приехали в Томск, где  сидели одни за длинным столом в  буфете и пили водку.
Вдруг   открылась   дверь,  и,  оглянувшись   назад,  мы  увидели  человека,
выступающего из  тьмы. Он  уставился  на нас Затем он и Виллард одновременно
воскликнули:  "Черт  возьми!"  Это  был  старый друг Вилларда, журналист; он
пересекал  Сибирь  в   обратном  направлении.  Он  покинул  Владивосток  уже
несколько недель назад и  частью ехал на  поезде,  так как дорогу строили  с
двух концов, а  потом  на лошадях.  Он сказал  нам, что на  восточном  конце
дорога уже закончена и находится в  эксплуатации на протяжении трехсот миль.
Мы  пили водку  почти  до  рассвета, и еле добрались до  постелей. Когда  мы
встали на следующий день, он уже уехал.
     В целом  мы с Виллардом  решили, что  Сибирь не особенно экзотична. То,
что мы видели,  была  равнина, плоская, как  сковорода, с  огромными бахчами
арбузов, иногда тянувшимися до горизонта. Как и кто съедал все арбузы, я  не
могу себе  представить.  Мы вырезали  в них  дыру,  съедали лучшую  часть  в
середине, а остальное  выбрасывали в окно. Проводник заметил это и остановил
нас. Вдоль дороги  проводились работы у самого полотна, и он сказал нам, что
даже при двадцати милях в час  арбуз  может убить человека, если  попадет по
голове.
     Земля,  кажется, была хороша для арбузов,  и ее  можно было покупать по
пятьдесят центов за акр, но мы не решились  вложить в это капитал. По правде
говоря, мы мало интересовались Сибирью. Может быть,  мы видели слишком мало,
но все,  что мы  хотели  посмотреть,  мы видели. На  обратном  пути мы нашли
уютное  купе первого класса  с  надписью "для дам". Так как дам  в поезде не
было,  мы заняли  его.  Дружелюбный  проводник  не  возражал,  но  когда  мы
вернулись в Омск, произошел "инцидент", где на нас (с нашим письмом от князя
Хилкова) напали какие-то джентльмены из русского главного командования.  Как
только  наш  поезд  остановился,  два  солдата начали набивать  багажом наше
дамское  купе, невзирая на наши протесты. Мы выбрасывали чемоданы в окно еще
быстрее,  чем  их приносили,  а потом  заперли  купе.  Через несколько минут
раздался громкий  стук  в  дверь.  Это был  наш  старый  приятель, начальник
станции, который  спас нас от клопов,  но  сейчас его сопровождала небольшая
армия. Она  состояла из  взвода жандармов,  двух  затянутых офицеров  и двух
внушительных  генералов  в длинных серых шинелях  со всеми  знаками отличия.
Начальник станции сказал по-немецки:
     "Это купе для дам и вы, джентльмены, должны выйти".
     "Но разве эти генералы -- дамы?" -- спросили мы и отказались.
     Тогда вперед выступил начальник жандармов и что-то очень вежливо сказал
нам по-русски.
     "Что он говорит?" -- спросили мы начальника станции.
     "Он  говорит, что  глубоко  сожалеет,  но  принужден  посадить  вас под
арест".
     Мы  достали магическое  письмо  от князя  Хилкова  и Министерства путей
сообщения. Начальник жандармов прочел его,  опять поклонился и сказал что-то
еще более вежливо, чем  в первый  раз. Начальник  станции перевел  нам:  "Он
говорит,  что,  конечно,  очень  хорошо,  что  у  вас  есть  письмо  от  его
сиятельства, но все равно вам придется выйти".
     После того, как мы вышли,  а  генералы, которые  также не  были дамами,
расселись в купе,  начальник станции перевернул дощечку -- на другой стороне
было написано "занято".  Генералы раскланялись  с нами, а начальник  станции
философически  прошептал: "Я виноват перед вами, но вы знаете, царь и  князь
Хилков живут далеко  отсюда, в Петербурге, а эти два генерала в Омске, и мне
приходится иметь дело с ними".
     Вуд  говорит, что потом не  встречался с Франком  Виллардом целых шесть
или семь  лет в Америке. Однажды  он сидел в  лаборатории, и  вдруг раздался
звонок по телефону. Продолжаю его рассказ:
     "Алло, Бобби", -- сказал  хриплый голос.  -- "Кто говорит?" -- "Франк",
-- сказал голос  убеждающе. -- "Какой Франк?"  -- "Разве вы не помните голос
старого Франка,  Франка  Вилларда?"  --  "Скажите, бога ради, где же вы?" --
"Здесь, в телефонной будке, Юнион  Стэйшен. Скажи, Бобби -- ты не обидишься,
если я  спою тебе песню?"  --  "Нет",  ответил я, --  "если в  будке закрыта
дверь". Затем я услышал фразу, пропетую тонким отчаянным голосом: "Все,  что
мне  надо -- пятьдесят миллионов долларов". Пауза. Затем: "Слушай, Бобби, со
мной интересный  друг,  я хочу  тебя с  ним  познакомить  -  Джо  Доллард --
величайший  взломщик  сейфов и грабитель  банков  всех времен.  Скотланд-Ярд
гоняется за ним пять лет. Как к тебе попасть?". Я сказал ему адрес и повесил
трубку, когда он опять начал:
     "Скажи, Бобби, ты не обидишься, если я спою..."
     Через  пятнадцать минут они  приехали.  Мистер Доллард нисколько не был
похож на  портреты  бандитов  из журнала  мистера Гувера.  Седеющий  пожилой
человек,  он  скорее напоминал старого,  честного  банковского  кассира, чем
взломщика.  Виллард  вынул бутылку, и мы выпили  из  маленьких  лабораторных
стаканчиков.  Некоторое  время мы  вспоминали  прошлые дела.  Мистер Доллард
почтительно слушал, но скучал; затем он попросил извинения, сказав,  что его
ждут дела, и покинул нас с весьма достойным видом.
     Франк  рассказал мне, что  приехал в  Балтимору по предложению  мистера
Леонора  Ф.  Лори, президента  железных дорог Балтиморы и Охайо. Мистер Лори
хотел,  чтобы он,  переодевшись  бродягой, проверил эффективность работы его
железнодорожных  сыщиков; он должен  был поместиться у  мистера Лори, но вот
уже десять дней как запил. Можем ли мы приютить его на ночь  -- за это время
он  протрезвится. Он говорил  вполне  нормально, если я позволял ему  иногда
спеть  вступительную  строчку  его  "маленькой песенки".  Это  облегчало ему
напряжение   от   изображаемой  трезвости,  как   легкий  кашель   облегчает
мучительное щекотание в горле в  театре. Я посадил его в свою машину и отвез
домой. Франк,  очевидно, всегда спал одетым, со  всей  грязью, с  которой он
родился, как Гертруда однажды сказала  об испанской леди в  Мексике, которая
угощала  ее  чаем. Я приготовил  ему ванну с горячей  водой, и предложил ему
купанье перед обедом.  Он затих в ванне  на целых полчаса. Я открыл дверь и,
увидев,  что он спит, разбудил его, облив холодной  водой. Еще через полчаса
он появился в полном порядке и прекрасном настроении. Он начал с рассказов о
своих последних приключениях  и ничем  не напоминал о кутеже. Мы с интересом
слушали его -- он был прекрасным рассказчиком. Потом он немного "осел" стуле
и, обратившись  к  Гертруде, спросил,  с довольно странной улыбкой: "Мистрис
Вуд, вы не  будете возражать, если я  спою  маленькую песенку"? -- "Конечно,
нет,  мистер  Виллард.--   я  с  удовольствием   послушаю  вас".   Тогда  он
действительно  успокоился и  запел сильным, чистым голосом  пьяного матроса:
"Все,  что  мне  надо  --  пятьдесят  миллионов долларов".  Он  остановился,
подмигнул  нам и  снова начал разговор на прерванной точке, как будто ничего
не было.
     Гертруда  заказала по  телефону  бифштекс  и бутылку  "индейского соуса
майора  Грэя", и  обед  начался. На  столе  стояло большое  блюдо  с  черным
виноградом,  и  Виллард,  отказавшись  от  всего  остального,   медленно  ел
виноградины по  одной,  пока,  как говорится  в  сказке о  морже, плотнике и
устрицах, -- не съел все до единой.
     После обеда он рассказал нам о  своем путешествии в Афганистан,  откуда
он прошел  через знаменитый Хайберский  перевал в Индию. Было два часа ночи,
когда мы вспомнили, что пора спать. На следующий  день он ушел,  и больше мы
его никогда не видели.
     Конец его был трагичен. Он заболел воспалением легких в Чикаго, заперся
в  комнате  дешевого  отеля, с несколькими  бутылками "лекарства"  и  только
кричал:
     "Не входите!", когда горничная стучалась в  его дверь. Он был мертв уже
целые сутки, когда дверь отперли снаружи.
     Осенью 1896 года Вуды вернулись в Америку  с двумя подрастающими детьми
и  немецкой Kinderfrau, которую  они  не решились  оставить  в Германии. Они
провели зиму в  доме матери в Ямайка Плэйн,  в то время как Роберт продолжал
самостоятельную  исследовательскую работу в  лабораториях.  Профессор Чарльз
Кросс из  Отделения  физики  предоставил ему отдельную лабораторию. Здесь он
продолжал работу над разрядами  в  вакуумных трубках. Следующей весной (1897
года) он уже вел  успешные переговоры о месте преподавателя  в Висконсинском
университете.
     Семья  Вуда провела лето в Кэтоумет, в  Массачузетсе, у залива Бэзардс.
Кузен Вуда,  Брэдли Дэвис, работал в  Морской  биологической лаборатории,  в
Вудс-Холе, куда нужно было ездить на велосипеде; к  тому же, там был коттедж
его  старых  друзей. Вуд  рассказывает, что  его  взяли  раз как  забортовый
балласт,  на одну из  маленьких яхт,  участвовавших в  гонках  любительского
яхт-клуба.  Ему это страшно понравилось -- это было новое ощущение,  хотя он
уже много раз ездил на парусных лодках раньше.
     Однажды, купаясь, он опрокинул себе на голову деревянную бадью и, держа
ее на плечах и толкаясь ногами, забавлял детей зрелищем -- "живой" плавающей
бадьи.  На следующий день он вырезал  в стенке  ее прямоугольное  отверстие,
вставил  туда  стеклянное  "окошко",  а  по  краю  прикрепил  сорокафунтовый
свинцовый балласт  с  киля яхты.  Эта  тяжесть прижимала  бадью, наполненную
воздухом, к плечам, если опуститься под воду. Затем, предвосхитив Биба с его
батисферой,  они  соединили бадью  с  велосипедным насосом,  находившимся  в
лодке,  двадцатифутовой резиновой  трубкой, и  сидели  под водой  как угодно
долго, наблюдая рыб, водоросли и подводные пейзажи.

    ГЛАВА ШЕСТАЯ

     Вуд  в роли лекционного  фокусника и  водопроводчика,  шофера  парового
автомобиля, римского сенатора
     Когда Роберт Вуд занял  в  1897 году скромный и плохо оплачиваемый пост
младшего  преподавателя физики в Висконсинском университете, в  Мэдисоне, он
был молодой человек, на двадцать девятом году жизни, женатый, с двумя детьми
-- третья, Элизабет, должна была скоро  родиться, -- и он  не имел, никакого
представления  о  той  специальной   отрасли  физики,  которая  должна  была
впоследствии принести ему величайшую  славу. Но хотя он еще ничего не знал в
области  физической  оптики, в  области  физики  в целом  он  был уже смелый
экспериментатор и сразу  же начал  революционизировать  технику студенческих
лабораторий в Мэдисоне.
     Все  это  началось весело, серией  "цирковых" лекций, на поучение  и на
радость студентам, и закончилось... миражами и ураганами. Идея,  что он сам,
как всемогущий бог природы, сможет создать эти явления, пришла  ему в голову
предыдущим  летом, в Сан-Франциско,  когда он заметил превосходный  мираж на
городском  тротуаре,  на  вершине холма, откуда  можно  было смотреть  вдоль
длинного участка сильно нагретой мостовой  фоне неба. Казалось, что мостовая
залита водой,  в  которой  были ясно видны перевернутые отражения пешеходов.
Вуд поставил двух своих малышей на  мостовую и сфотографировал. В  наши  дни
этот тип  миража часто  наблюдается шоферами на улицах, но в те времена было
известно только, что это явление происходит над  большими площадями горячего
песка в пустыне.
     Чтобы устроить себе  миниатюрный оазис и настоящие песчаные ураганы, он
добыл  четыре плоских  железных листа, длиной около четырех футов и  шириной
восемь дюймов. Он положил их концом к концу, укрепив  на железных подставках
--  получилась  длинная, плоская горизонтальная площадка, которую он посыпал
песком.  На  дальнем  конце  ее  было  укреплено  зеркало, которое  отражало
изображение неба за окном. Ряд миниатюрных гор и несколько пальм, вырезанных
из  бумаги  и  размещенных  на  песке  перед  зеркалом,  изображали горизонт
пустынного  ландшафта,  который  снизу обогревался рядом  маленьких  газовых
горелок под  железными листами -- вместо солнца,  светящего сверху. Будет ли
установка действовать в таком масштабе?  Он зажег горелки и начал наблюдать.
Горы и  пальмы давали отчетливый силуэт на  ярком фоне неба,  но вдруг перед
ними  появилась  сверкающая поверхность воды - у  самого подножья гор.  Если
поднять глаза на дюйм или два, над уровнем песка, озеро исчезало -- но опять
появлялось,   как  только   глаз  приближался  к  поверхности  "пустыни"  --
точь-в-точь, как  настоящий  мираж,  если  вы поднимаетесь  на  холм.  Затем
"озеро" увеличилось и в нем появилось отражение гор,  "и если опустить. глаз
еще ниже, подножье  гор  исчезало  в  кажущемся озере, которое обращалось  в
целое наводнение".  Не надо говорить о том,  что студенты  были поражены  --
только  что  не  кричали от восторга,  и с этой поры новый профессор стал их
любимцем.
     Затем   Вуд  занялся  торнадо  [Торнадо  --  песчаные   смерчи.  Ред.].
Атмосферные  условия  (слой  горячего  воздуха  у  земли,  над  ним -- более
холодный), которые имеют место при  мираже, приводят  к  возникновению также
"песчаных  вихрей", которые можно  часто  видеть в  пустынях Америки, и -- в
большом масштабе -- к торнадо. Один из металлических  листов  (очищенный  от
песка)  был  посыпан  мелким порошком кремнезема и  подогрет  _  несколькими
горелками.  Через  несколько  минут  красивые  маленькие  вихри забегали  по
поверхности, сворачивая  легкий  порошок  в трубообразные вороночки, которые
"жили" по десять -- пятнадцать секунд. Посыпав большой лист железа нашатырем
и сильно нагрев его бунзеновской горелкой, он получил белый дым,  и  вдруг в
центре  листа  взвился  на  высоту  шести  или  восьми  футов  прекраснейший
миниатюрный смерч - торнадо -- из белого дыма.
     В этот же год, немного позднее,  он изобрел новый вид псевдоскопа. Если
смотреть  через   этот  инструмент,  старая  полоскательница  кажется  белым
куполом, а если туда бросить шарик -- кажется, что он катится вверх по своду
-- на зло закону притяжения -- и останавливается, достигнув вершины.
     Другой замечательный лекционный трюк был показ полета бэзбольных  мячей
по  кривым, подобным параболическим орбитам комет. Ограниченное пространство
аудитории создавало большие  трудности.  Кривая должна  была  быть видимой в
этом пространстве,  а для этого мяч  должен быть очень легким, а вращение --
чрезвычайно  быстрым.  Вуд нашел, что  обыкновенный  деревянный  шар  вполне
подходит.  Мяч  для пинг-понга был бы, вероятно, еще  лучше. Резиновая лента
длиной  в восемь дюймов  и шириной в одну восьмую  обматывалась с натяжением
вокруг шарика -- достаточно двух или трех оборотов, и шарик бросался вперед,
с помощью остатка ленты. Отклонение в сорок  пять градусов получается совсем
легко. Если же направить полет шарика, держа ленту  снизу,  он, начиная свой
полет  на горизонтали,  часто  поднимался  чуть  не  до потолка.  Попробуйте
проделать это сами, если не верите.
     Затем  следовал   опыт,  показывающий   в  миниатюре   эллиптические  и
параболические  орбиты  планет  и  комет  вокруг  солнца.  Конический  полюс
вертикального   электромагнита  покрывали  большим   стеклянным   листом,  и
маленький велосипедный шарик  бросали немного в сторону от магнита,  который
изображал собой  солнце. Шарик начинал  кружиться по  совершенно правильному
эллипсу, с "солнцем" в одном из фокусов; Вуд доказывал с помощью  стеклянной
пластинки,  покрытой тонким слоем сажи. В  этом случае шарик  сам вычерчивал
свой путь на стекле. Публикация  этих демонстрационных опытов заставила Вуда
впервые  втянуться в полемику.  Старый профессор физики одного из лондонских
университетов критиковал  статью Вуда в письме  в лондонскую Nature, говоря,
что данный опыт не демонстрирует орбиты Ньютона, так  как притяжение магнита
изменяется обратно пропорционально пятой степени, а  не квадрату расстояния,
как в  случае тяготения. Это  был первый промах  молодого Вуда, он взялся за
работу всерьез, начертил детальную  диаграмму и понял,. что шарик перерезает
магнитные линии под углом и что его орбита зависит только  от горизонтальной
составляющей  напряженности.  Он  посадил  одного  из   своих  студентов  за
измерение напряженности магнитного поля в плоскости стекла, и оказалось, что
она  почти точно обратно  пропорциональна  квадрату расстояния. Тем временем
критические  отклики  появились  в нескольких других английских  технических
журналах, и  Вуд  с радостью послал подтверждение правильности своего опыта,
приводя в нем результаты измерений.
     Вероятно,  дни эти  были  для студентов в Мэдисоне  захватывающими. Вуд
ввел в свои опыты драматизм, наглядность и технику, которые стали привлекать
внимание во всем мире к нему и его университету.
     С  самого  раннего детства до наших  дней он  был и  остается любителем
эффектного опыта и блестящим демонстратором. Он полон, детского тщеславия --
вполне серьезно -- и наслаждается восторгом аудитории и аплодисментами -- но
это  скорее относится к показываемому явлению,  чем к нему самому,  так что,
если и  можно было бы  назвать его эгоистом и любителем показного, то отнюдь
не в обычном,  дурном смысле этих слов.  Эту  разницу  прекрасно  чувствовал
профессор Бенджамэн Сноу, руководивший тогда  Отделением физики в  Мэдисоне.
Новый  молодой  преподаватель  или помощник  профессора, которым  Вуд вскоре
стал, был и остается "мелкой сошкой" в  большом университете, и если бы Вуду
не  помогал этот  важный  союзник,,  а  вместо него  руководителем  была  бы
какая-нибудь надутая "академическая величина", он  едва  ли смог бы добиться
необходимой    поддержки.   К    счастью,    Сноу    сам   был    динамичным
лектором-энтузиастом и любил красивые  опыты,  носившие  характер "фокусов".
То, что  устраивали вместе Сноу и  его молодой помощник, записано в дневнике
Вуда:
     "Он  выбрал   меня   своим  помощником  по  курсу  общей   физики   для
второкурсников. Первое время мои обязанности заключались в роли бессловесной
личности,  которая  подает  необходимые предметы лектору. Оh никогда  не был
удовлетворен своими приборами, если они не были самыми большими  на свете, и
однажды я сделал удачный шаг, сконструировав огромный ящик для дымовых колец
диаметром в фут, подобный тому, который я устроил для лекций в Чикаго, когда
я был студентом-химиком.  Движущееся кольцо дыма,  которое сбивало картонную
коробку на другом конце лекционного стола на пол, чрезвычайно восхитила его.
Для  него было  новой идеей, что дым  совсем не  обязателен для  образования
кольца -- ему никогда не приходило в голову, что невидимое воздушное кольцо,
ударяющее  о  различные  предметы,  было  еще  лучшей  демонстрацией.  Вновь
заинтересовавшись, вихревыми движениями, я подумал над этим делом и поставил
ряд новых опытов  с кольцами, которые  были описаны с приложением фотографий
--  на этот  раз в лондонской  Nature,  включая  метод получения половинного
дымного  кольца --  другая половина  состояла из  чистого  воздуха,  так что
зритель видел лишь движущуюся дугу.
     Это  можно  было  сделать с помощью  картонной  трубки  диаметром около
дюйма,  наполнив  ее осторожно  плотным дымом так,  чтобы он стлался по  дну
трубки, расположенной горизонтально. Затем давался легкий толчок, и вылетало
"полукольцо"  дыма. С  помощью  другого приспособления  можно  было  пускать
толстые воздушные "баранки", с белой ниточкой дыма в сердцевине, вращающейся
с  огромной  скоростью.  Явление  служило  доказательством  большой скорости
вращения в середине вихревого кольца или  у оси смерча.  Иллюстрируя разницу
между   силой  и  работой,  которая  определяется  как  произведение   силы,
затрачиваемой на преодоление  сопротивления, на путь, Сноу обычно упирался в
конец  лекционного  стола и толкал его из всей силы.  "Я нажимаю,  жму, жму,
ЖМУ!...  - лицо его  становилось красным, на лбу выступал пот... - "Никакого
движения нет -- я жму и жму, и  не совершаю ни частицы работы!" -- и он чуть
не падал от усталости после геркулесовских усилий.
     На  одной из его лекций я заметил у  него маленькую  ошибку и, не  зная
правила, что  "помощники должны быть видимы, но  не слышимы", обратил на нее
его внимание в конце лекции.
     Он  говорил  о  всемирном  тяготении  и  напомнил студентам  об истории
путешествия на луну Жюль  Верна, сказав, что автор нигде не сделал  ошибок и
ни разу не нарушил никаких законов физики в своем произведении.
     "Вспомните,  --  сказал  он,  --  что  когда  снаряд  пересекал   центр
притяжения между землей и луной, его пассажиры ничего не  весили и плавали в
пространстве, ни  на что не опираясь, -- и это, джентльмены, как раз то, что
должно произойти".
     После лекции, когда несколько студентов столпились вокруг него, задавая
вопросы и  осматривая приборы, я  заметил, что именно в  данном  случае Жюль
Верн определенно допустил ошибку: пассажиры должны  были бы  начать летать в
снаряде, как только  он покинул атмосферу земли,  так  как сила тяготения не
ощущается внутри свободно падающего сосуда. --  "Я думал, что можно доказать
это экспериментально, положив полдоллара на эту книгу и подбросив ее на фоне
окна.  Думаю, что  между  книгой и монетой  будет виден  просвет во время их
падения". Это  в точности подтвердилось  после двух или  трех  попыток.  Это
убедило Сноу, что Жюль Верн, по крайней мере в этом случае, ошибся".
     Все  эти  лекционные  изобретения  были  интересны  только студентам  и
ученым,  но  скоро  наш  молодой  преподаватель  выступил  с  "практическим"
изобретением,  за которое университет сразу же получил от государства премию
в  200  тысяч  долларов и которое  экономит  каждую  зиму миллионы потерь от
пожаров,  получающихся от  старинных методов отогревания труб, употребляемых
водопроводчиками.   Это  --  теперь  везде  известное  "электротаяние".  Моя
собственная осведомленность в этой области ограничивается знанием  номера  в
телефонной  книжке, по которому вызывают гудящий  грузовик с  инструментами,
точно подобными тем,  которые Вуд сорок лет  назад применял в Мэдисоне; все,
что я понимаю в этих спиральных,  внушительных приспособлениях,  -- это  то,
что они  отогревают у меня водопровод  без  взлома полов и стен.  Поэтому  я
уговорил  самого   Вудa  продиктовать   историю   того,   как   он   изобрел
"электротаялку" и как она действует. "Вы можете хвастаться, если хотите", --
сказал  я ему,  и  он  ответил  с негодованием:  "Вы  знаете, я  никогда  не
хвастаюсь".
     "Невероятный холод, -- диктовал он, -- на всем северо-западе зимой 1899
года заморозил почву в Мэдисоне на глубину более восьми футов. Половина труб
в Мэдисоне замерзла,  и были опасения, что  замерзнут и магистрали. На  всех
перекрестках горели костры, и водопроводчики рылись в земле, чтобы добраться
до труб. В нашем доме трубы  тоже замерзли, и мы заплатили мастеру  двадцать
долларов за отогревание их.
     Однажды утром  я шел  по Лэнгдон-стрит в лабораторию  и  увидел  группу
водопроводчиков, которые протаскивали в трубу резиновый шланг, прикрепленный
к переносному  бойлеру,  пытаясь таким способом отогреть трубу  паром. У них
"заело" -- шланг не проходил через угол трубы.
     Я  пошел  дальше, обдумывая эту ситуацию,  и  мне пришло  в голову, что
сильный  электрический ток,  проходя  по  металлу, нагревает его, и  что ток
пойдет  по трубе, независимо от ее  углов  и поворотов. Не является  ли  это
решением вопроса --  просто  соединить выходы труб в двух  соседних домах  с
разноименными полюсами генератора?
     Придя в лабораторию,  я сразу же отправился к профессору Джексону, шефу
Отделения  электротехники,  и предложил  ему  свой план.  Он  возразил  мне,
сомневаясь, не пойдет ли ток по земле вместо труб. Но когда я  указал на то,
что земля промерзла, а  лед является непроводником, он согласился  проделать
вместе со мной эксперимент.
     В тот же  вечер электрическая компания доставила трансформатор в вагоне
к Дому сенатора Вайлеса, председателя правления университета. Водопроводчики
уже целую неделю рыли землю вокруг дома, пытаясь найти трехсотфутовую трубу,
которая соединялась с магистралью и положение которой не было известно.
     Лужайка  была покрыта  ямами и рвами, похожими на могилы, над  которыми
горели   костры,   размягчавшие    почву.   Moнтep,   который    приехал   с
трансформатором,   взлез   на  столб  и   спустил   провода,  соединенные  с
осветительной  линией,  на землю.  Их присоединили  к  вторичной  обмотке, а
первичную замкнули  на  кран  в подвале и на водоразборный кран  в  трехстах
футах  от  дома.  Ток  проходил через  большой бак с  соленой водой  и двумя
медными  электродами,  которыми можно было  регулировать  силу  его. Ток был
включен,  и  мы ждали результатов  у открытого крана в подвале. Через десять
минут мы услышали бульканье, и вдруг  из крана брызнула струя  ржавой  воды;
смешанной со  льдом. Семья сенатора приветствовала это извержение возгласами
радости, а через несколько минут появился лакей с шампанским, и так далее.
     В  Мэдисонском "Демократе"  на следующее  утро появилась  статья  в два
столбца, описывающая успешное  разрешение вопроса борьбы с замерзанием труб.
Сообщение было подхвачено и разнесено Ассошиэйтед Пресс по всей стране.
     С  того  времени электрический  метод стал  стандартным  во всем мире--
одной  из последних побед его является отогрев двенадцатидюймовой магистрали
под  Гудзоном,  которая замерзла  с двух концов там, где труба  подходила  к
поверхности.
     Изобретение случилось в удачный для университета момент  -- происходила
сессия  самоуправления  Штата,  и  президент  университета   Адамс  попросил
утвердить фонд в двести тысяч долларов для постройки инженерной лаборатории.
Среди  депутатов  возникла  сильная оппозиция,  спрашивавшая  --  сделал  ли
университет  что-нибудь  для  государства?  На это  он  ответил,  сказав  об
отданном народу новом изобретении -- методе борьбы с авариями водоснабжения.
После  этого  самоуправление  дружно  и   с  энтузиазмом  утвердило  просьбу
университета.
     Правление университета в вознаграждение за этот подарок народу изменило
мое  звание   с   преподавателя   на  помощника  профессора".   Читатель
согласится,  что в этом случае профессор  имел  бы полное право  хвастаться,
если бы захотел.
     Я сам полагаю, что кроме гения  изобретателя, в этом случае он  проявил
большую  практичность,  выбрав  для  демонстрации изобретения  именно  трубы
сенатора.  Может быть, он знал,  а может быть, нет,  но сенатор  Вайлес  был
главным лицом комитета, принявшего решение о фонде для университета.  Что же
касается водопроводчиков  всего мира,  то они отнюдь  не были огорчены новым
методом,  как предсказывали некоторые  газеты -- они были в полном восторге.
Теперь электротаяние применяется ими во всем мире.
     Следующий  неожиданный   "вклад"   молодого   Вуда,   взволновавший   и
университетский городок и весь город, не потребовал изобретательного  гения.
Осенью  1899 года он привез из  Бостона  новую блестящую игрушку--  одну  из
первых  моделей  "Стэнли-Стимера"  --  первый   автомобиль   во  всем  штате
Висконсин. Скоро Вуд поверг весь штат в ужас и тревогу, разъезжая по дорогам
с дьявольской скоростью -- двадцать миль в час!
     Это было незадолго до "Дня Благодарения", и в первую очередь Роб  решил
пригласить президента Адамса, почтенного седобородого главу университета, на
увеселительную поездку.
     "Я  взял его с собой, -- ухмыляется Вуд даже через сорок долгих лет, --
на праздничный  футбольный  матч. Поле  было окружено  дорожкой,  по которой
устраивались  скачки.  Мы промчались по ней  под звуки  духового  оркестра и
приветственные  крики  студентов. Белая  борода  старого  президента  Адамса
развевалась по ветру".
     А потом --  верьте или нет -- Вуд  и профессор Джозеф Джастроу проехали
до  самого Мильвоки! Дорога шла восемь-десять миль  через колдобины, песок и
грязь,  и  паром  выбило прокладку из парового котла.  Вуд вырезал новую  из
резиновой шины автомобиля. Они проехали туда и  вернулись -- в полном смысле
этого   слова   --  под   парами..   Об  этом,   конечно,   узнали  газетные
корреспонденты. Мэдисонский  "Демократ"  сообщил,  что  "два ученых доказали
практичность и  пригодность автомобиля для обычных  проселочных дорог и  что
"неудобства и опасность от пуганья лошадей и пешеходов на дороге невелики".
     Однако в статье под  заголовком "Vox Populi" [Глас народа.  Ред.] в той
же самой газете  сразу  же поднялся  и  крик протеста. Вуд и "Стэнли Стимер"
создали адскую сенсацию. Это был один из первых хороших автомобилей,  но  на
нем был паровой двигатель.  Он издавал  страшные звуки, изрыгал огонь и дым,
обычные для паровых  машин и китайских  драконов. Часто происходили  громкие
взрывы, когда включалось горючее, испарялось затем,  в накаленных трубках  и
выходило  к  горелке, которую  поджигали  спичкой.  Если  дул сильный  ветер
поперек  дороги, из  автомобиля вбок вырывалось  длинное  пламя, и мальчишки
кричали:  "Эй,  мистер!  Ваша  штуковина  загорелась!"  Но  еще  худшее  для
завистливых душ,  которые никогда не мечтали сами купить автомобиль, -- было
то, что  эта  чертова телега  мчалась по  самым плохим дорогам  "с опасной и
устрашающей  скоростью". Роберта открыто обвиняла  в бешеной езде в письме в
редакцию одна старая  добродушная леди,  которая  подписалась "Кэрол Стрит".
Она писала:
     "Может быть, я стала слишком нервной в мои пожилые годы и несправедливо
преувеличиваю  современный опасности, но  я опасаюсь наших  быстро несущихся
велосипедов, а так как теперь появился  еще автомобиль, я надеюсь, что  меня
извинят, если этой новинки я также страшно  боюсь. Однако я  ощущаю страх не
за  себя,  а  за  своих  внуков,  игры  которых часто происходят  на  улице.
Автомобиль жарит, -- насколько я могу судить, -- со  скоростью двадцать миль
в час: это явно опасно для публики  на наших оживленных улицах. Бешеная езда
воспрещается  законом.   Я  предлагаю,  чтобы  было  проведено  ограничение,
воспрещающее автомобилям превышать скорость  шесть миль  в час -- в пределах
города. Скоро вокруг нас будет много этих машин -- в этом я не сомневаюсь, и
вопрос этот  все  равно  придется  улаживать. Лучше сделать это  уже теперь.
Такие меры, как мне сказали, уже приняты везде, где ездят  автомобили. Новый
экипаж  задает  тон  в городе, и  я не слишком стара, чтобы это не нравилось
мне. Я  даже хочу, чтобы появились другие  автомобили, но пусть  лучше будет
издан закон раньше, чем произойдет несчастье".
     После  того  как  доктор  Вуд  нашел  это  письмо,  затерявшееся  среди
пожелтевших листков, я сказал:
     "Ну,  если не  говорить о том, что в  Мэдисоне началась  ваша серьезная
научная   деятельность,  то  эти  эпизоды,  пожалуй,  лучше  всего  освещают
висконсинский период вашей жизни".
     Он  ответил:  "Да...,  но  я  забыл  сказать  вам,  что  я  теперь  там
сенатор..."
     "Какой сенатор?"
     "Я -- римский сенатор, в тоге, с золотым венком и всем прочим..."
     "Каким образом?"
     "Это, -- сказал он, -- случилось несколько лет позднее,  после того как
я перешел в университет Джона Гопкинса и купил участок и дом в Ист Хэмптоне.
Вы знаете,  что Альберт  Хертер  уже  много лет имеет здесь  дачу  и студию.
Однажды он пришел ко мне и  спросил меня,  соглашусь ли я позировать  ему. Я
сказал, что это зависит от позы, в  которой он меня хочет писать. Он сказал,
что  пишет картину  для здания управления  штата в Мэдисоне, в Висконсине, и
хочет, чтобы  я  изобразил  римского сенатора.  Я  позировал ему  в  тоге, с
золотым венком на голове. Он нарисовал меня очень похоже, включая даже вихор
черных волос,  который торчал у меня на  лбу, --  довольно странная прическа
для римского сенатора.  Позднее я видел  картину --  она  занимает всю стену
апелляционного  суда.  Сенаторы  сидят  полукругом,  а  я  впереди  встречаю
римского генерала с его свитой, несущей военные трофеи.  Один  из теперешних
членов Отделения физики сказал мне, что они всегда водят приезжающих физиков
посмотреть на  этот "устрашающий пример" того, что может случиться с молодым
преподавателем".

    ГЛАВА СЕДЬМАЯ

     Вуд  начинает  свои  знаменитые  спектроскопические работы,  становится
дедушкой Мики-Мауса и читает доклад в Лондонском Королевском Обществе
     Первое  и  окончательное  решение  молодого профессора  Вуда--  сделать
физическую оптику своей главней областью науки -- пришло странным образом, в
конце первого года в Мэдисоне.  Профессор  Сноу  попросил  его взять на себя
чтение  курса  лекции  по  этой дисциплине,  которую Вуд  никогда  раньше не
изучал. Он охотно согласился и начал читать, держась  сначала "только на шаг
впереди  своих  студентов". Он говорит,  что  когда  звонил звонок  в  конце
лекции, он  почти  целиком исчерпывал свои  знания темы. Но скоро  он  начал
набирать  темп.  Он  читал  текущую  литературу  по физике и обнаружил,  что
открываются целые области оптики, о которых  ничего не говорится в учебнике,
которым он пользовался, -- "Теория света"  Томаса Престона.  В конце года он
уже настолько  знал  предмет, что  понял,  что  Престон  отстал  от жизни по
крайней мере  на  десять лет. Тогда он решил  --  сделать физическую  оптику
своей специальностью и самому написать учебник по ней!
     Нужно долго искать другой пример  такой научной самонадеянности. Но вся
штука в  том, что он сделал то, что задумал,  -- и монументальный труд стоит
перед  нами, в  третьем, пересмотренном издании, переведенный  на  немецкий,
французский,  русский и другие  языки, и является одной из основных книг  по
данной дисциплине.  Чтобы  написать книгу,  потребовалось  пять  лет, и  она
появилась, когда Вуд уже перешел в университет Дж. Гопкинса. Вместе с  этим,
он  сразу  же  погрузился в исследовательскую  работу, которая  сделала  его
известным во всем мире, а в местной печати дала ему прозвище "Висконсинского
колдуна".
     Чем же  была  отрасль науки, которую выбрал Вуд?  Физическая  оптика --
научное название  той области,  которая объединяет знания, методы и  ресурсы
физики,  связанные с исследованием  свойств  и  природы  света, а  также его
применений. В этом смысле "физическая оптика" так же стара, как первая мысль
человека о причине радуги. Как настоящую науку ее следует начинать с  Исаака
Ньютона,  который  впервые  доказал, что призма разлагает белый свет на  его
"простые" цвета, при соединении вновь слагающиеся в  белый световой луч.  Он
же открыл многое  другое,  касающееся света.  Почти  два  века после Ньютона
ученые  занимались  основными  свойствами обычного света. Они  измерили  его
скорость в пространстве. Они изучили, как преломляется световой луч, проходя
через  различные среды,  такие, как стекло, кварц, вода, цветные растворы,--
нашли  законы  этого  преломления. До  Ньютона, сам  Ньютон, а  впоследствии
многие заметили, что луч света загибается, пройдя через узкую щель, и что ни
одна тень, если ее внимательно исследовать, не  имеет резкой  границы  --  и
назвали это  явление дифракцией. Изучено  было также  явление интерференции,
состоящее  в  том,  что  два родственные, "когерентные"  луча, возникшие  от
расщепления  одного  первоначального  луча,  взаимодействуют с другим,  и  в
результате  наступает полная темнота или ненормально  яркий свет. В середине
девятнадцатого  века  уже  достаточно знали о свете, чтобы  утверждать,  что
свет,  лучистая  теплота,  электрическое  и  магнитное  поле --  родственные
явления:  свет  --  это  электромагнитные  волны  в   гипотетической  среде,
названной эфиром, отличающиеся друг от друга  только  длиной волны, или, что
то же самое, частотой колебания.
     Классическая теория света была вполне законченной задолго  до появления
на  сцену  Вуда.  Но  в  1859 году  открылись  новые  широкие возможности  в
физической  оптике  --  спектроскоп  был впервые применен  для  исследования
химической  природы  вещества.  Это  открытие  Бунзена  и  Кирхгофа  сделало
спектроскоп  одним  из  главных  инструментов  современной науки и  особенно
укрепило  практическое  положение  физической  оптики. Свет стал  не  только
объектом исследования, но и мощным орудием исследования  природы физического
мира. Малейшие следы веществ открывались по  спектру, и самые далекие звезды
и туманности  обнаруживали свой  химический  состав  и даже свои скорости  и
направление движения, если изучать их спектры. Развиваясь, эта отрасль науки
усложнялась  -- обнаружилось,  что одно и  то  же  вещество давало различные
спектры, в  зависимости  от  своего  физического  состояния.  Таким образом,
спектральный анализ открывал не  только  химический состав,  но и физическое
состояние, в котором находится вещество.
     Когда  Вуд  появился  на  сцене,  в   конце   девятнадцатого  столетия,
физическая  оптика переживала  этап  весьма  бурного  развития, как  и  вся,
впрочем, физика в целом. Роль Вуда -- смелый эксперимент: его работы нередко
бросали вызов формулам теоретиков  или же,  наоборот, блестяще  подтверждали
их. Его  первая  работа по  физической оптике дает  этому блестящий  пример,
поясняя  также  исключительную широту  его "специальной" науки. Вот  рассказ
Вуда:
     "Полное  солнечное  затмение  28 мая  1900 года поставило  передо  мной
задачи,  решение  которых  можно  рассматривать   как  мой  первый  вклад  в
физическую оптику.  То, что было до  этого, шло более  по линии демонстраций
или истолкований. Морская обсерватория  в Вашингтоне пригласила меня принять
участие в ее экспедиции по наблюдению затмения, и я расположился с группой в
Пайнхерсте (Северная Каролина), около  середины пояса  полного затмения, где
его продолжительность  была наибольшей. Здесь я  впервые наблюдал  солнечную
корону  и  красные  языки раскаленного  водорода, которые  полыхали на  краю
солнечного диска. Меня особенно  интересовал их спектр. Как раз перед полным
затмением, когда  край  солнца вот-вот исчезнет  за луной, можно секунду или
две наблюдать  огненный полумесяц, который, если его рассматривать с помощью
призмы или дифракционной решетки, распадается на спектр цветных полумесяцев,
разделенных  темными интервалами разной ширины. Это -- так называемый спектр
"вспышки" хромосферы, т.е. оболочки светящихся  раскаленных  паров металлов,
которой  окружено солнце.  Поглощение  этой  атмосферой накаленных паров еще
более интенсивного и яркого излучения поверхности жидкого "ядра" солнца дает
в солнечном спектре темные линии,  видимые в  спектроскоп. Эти линии  --  не
совершенно черные, а содержат менее яркий свет раскаленного пара.
     По  возвращении  в  Мэдисон  осенью  я  прочел  в   октябрьском  номере
Astrophysical  Journal  статью Юлиуса, голландского астронома,  выдвигавшего
смелую  теорию о  том, что спектр  вспышки хромосферы вызывается  аномальной
дисперсией белого света, излучаемого жидкой поверхностью солнца. Я  сразу же
начал  опыты, целью которых  было  -- получить  подобный спектр  в  условиях
лаборатории.  Перед Рождеством я уже послал в Astrophysical Journal отчет об
успешном   экспериментальном   подтверждении   теории   Юлиуса.  Для   этого
понадобилось  создать  над  белой поверхностью  атмосферу  паров  натрия,  в
которой  плотность  изменялась  бы   чрезвычайно   быстро   с  удалением  от
поверхности. Я  нагревал металлический натрий в  железной  ложке под  куском
белого  гипса,  ожидая, что  конденсация пара  на холодной поверхности  даст
необходимое  падение  плотности  с  расстоянием.  Белая  поверхность  гипса,
ограничивавшая атмосферу  натрия,  была освещена  сильным  пучком солнечного
света, собранным  большой  линзой.  Освещенный  таким образом гипс изображал
раскаленную добела поверхность Солнца, а пары натрия -- хромосферу. Наблюдая
белое пятно  через телескоп и призму прямого зрения и передвигая  инструмент
вверх,  можно  было  растянуть  пятно  в  линию;  при  этом появлялся темный
солнечный спектр поглощения,  подобно  тому, как  это  происходит  во  время
затмения, когда диск солнца почти  закрыт луной. С приближением спектроскопа
к плоскости освещенной поверхности  солнечный спектр исчез, и на  его  месте
внезапно  появились две  узкие  желтые линии, соответственно прежним  линиям
поглощения. Юлиус сразу же написал мне письмо,  выражая  свое удовлетворение
результатами опыта, так хорошо подтверждавшими его теорию. После этой  удачи
я понял,  что изучение  оптических свойств плотных  поглощающих  свет  паров
металлического  натрия  может  дать  важные   результаты  для  подтверждения
существовавших  тогда  оптических теорий,  и  я  решил  начать  исследование
дисперсии света в этих парах".
     Перед нами  блестящий пример широкого кругозора Вуда в области  физики.
Человек  воспроизводит в  своей  лаборатории модель  того, что происходит от
него  за девяносто  два миллиона  миль,  и  умножает  наши сведения о  нашем
основном источнике света. Опыт интересен  и  с другой стороны, он показывает
характерные черты  экспериментальной  техники Вуда --  остроумное применение
самого простого оборудования. Об этом  еще не раз придется  говорить: старые
железные трубы, выброшенные  части велосипеда, домашний  "хлам"  --  все это
играет  некоторую  роль в  самых  важных  и  значительных работах  Вуда.  Он
обладает особым талантом  -- использовать в  своих целях все, что  попадется
под руку.
     Работы  Вуда  с  парами  натрия и их  оптическими  свойствами,  которые
начались с этого эксперимента, продолжались  в течение почти всей его жизни.
Возможно,  что  в нем все  еще  был жив мальчик,  которого когда-то поразило
свойство  этого металла  -- взрываться от соприкосновения с водой. Во всяком
случае, он поставил себе задачу раскрыть все секреты натрия. Выполняя ее, он
сделал ценные вклады в современную теорию природы вещества.
     Вуд скоро  получил неизвестные доселе виды спектров  паров  натрия,-- а
также   паров   ртути   и   йода.   Его   результаты   сразу   же   повергли
физиков-теоретиков в ужас и смятение. Не спросив у них разрешения, молодой и
беспокойный экспериментатор увеличил  число  спектральных линий  в  основных
сериях натрия с восьми,  известных тогда, до  сорока восьми и нашел  широкую
полосу   поглощения   в   ультрафиолетовой   области.   По   теориям   конца
девятнадцатого   века,  каждая  спектральная   линия   излучалась  отдельным
"вибратором"  в  атоме,  и  последний,  как  выразился  Дарроу  [Современный
американский физик-популяризатор. Ред.], казался  похожим на  колокольню или
орган. Сам  Роуланд  однажды сказал,  что  атом  гораздо  более сложен,  чем
большой рояль. Результаты Вуда еще  более усложнили его, и они не могли быть
объяснены,  пока Нильс Бор  не формулировал  в  1913 году основы современной
теории атома.  В первой  своей статье по  этому, предмету  Бор  говорил, что
работы Вуда с натрием -- самое совершенное подтверждение его теории атомного
излучения.
     Здесь же,  в Мэдисоне,  Вуд  начал другую область  работ, которая также
продолжается  в течение всей его  жизни. Он заинтересовался изготовлением  и
применением  дифракционных решеток.  Это  --  стеклянные  или  металлические
пластинки, на  которых  проведено  большое  количество  очень  тонких  линий
(иногда  до  тридцати тысяч на дюйм). Дифракционные решетки выполняют ту  же
функцию, что  и  призмы, разлагая  свет  на  его  компоненты,  и  для многих
областей спектроскопии имеют большие преимущества по сравнению с последними.
Конечно, изготовление  их очень точная  и тонкая работа. Знаменитый  Роуланд
делал лучшие решетки своего времени в лаборатории университета Дж. Гопкинса.
Вуд продолжал и улучшил методы Роуланда. В то время,  как я  пишу эту книгу,
он  готовится  отправиться  в Калифорнию  со своим  новым  шедевром  в  этой
области!
     Работа  Вуда с дифракционными решетками имела  один побочный результат,
который  дал  ему широкую известность,  когда  он  еще  был в  Мэдисоне,  --
изобретение  нового  процесса  цветной  фотографии.  Это произошло  странным
образом. Профессор Сноу пригласил Вуда  на собрание в "Клуб Города и Мантии"
(Town and Gown Club) -- избранное общество  местных властей и представителей
университета,  которое  собиралось  раз в  месяц  и  терпеливо  прослушивало
скучную  часовую лекцию. Быть  членом  этого клуба  --  считалось в Мэдисоне
высшей почестью, и даже приглашение в  качестве гостя было честью. Очевидно,
впрочем, что  Вуд этого не почувствовал,  просидев  всю лекцию  с  трубкой в
зубах, думая о своих делах.
     По дороге домой,  когда  он и Сноу пробирались по глубокому снегу,  Вуд
внезапно сказал:  "Я  разработал  во всех  деталях совершенно новый  процесс
цветной фотографии.  Если вы  возьмете дифракционную  решетку,  поставите ее
против объектива на фоне света и будете  смотреть с места положения зеленого
цвета  спектра, то  все  покажется Вам зеленым. Если  на  ее место поставить
более "грубую" решетку с большим просветом, она засияет красным светом..." И
всю  дорогу  до  дома, идя сквозь снежный буран, Вуд продолжал  описывать во
всех деталях процесс, который он изобрел с начала до конца за время лекции в
клубе  [Дифракционная цветная  фотография Вуда широкого  распространения  не
получила и  применяется в наше время только как одна из  красивых лекционных
демонстраций из области дифракции. Ред.]"
     Весной 1899 года Буду пришло в голову, что можно изучать световые волны
по  их  аналогии  со звуковыми  и  что эти последние можно  проецировать  на
кинематографический экран. В современном смысле этого слова, кино в то время
еще не  было,  но примитивный  аппарат уже был сконструирован,  и Вуд первый
сразу понял возможность "оживления" рисунков и чертежей [Ученые коллеги Вуда
часто называют его "дедушкой Мики Мауса" (герой  многочисленных американских
цветных  киномультипликаций),  и  совсем  недавно  (в   1940  г.)  случилось
интересное происшествие,  связанное с  этим.  Один журнал поместил статью  о
том, как профессор в  Уэлсли "применил искусство и  технику Уолта Диснея"  к
изображению "живых" математических построений и кривых. "Техника Мики-Мауса"
совершила полный круг  -- начавшись с научной абстракции и вернувшись, через
комедии Диснея, к своему первоисточнику.]).
     Вуд интересовался тем,  какую форму имеет  световая  волна  в некоторых
случаях  сложного  отражения,. например,  в вогнутом сферическом зеркале. Он
решил, что этот вопрос  можно разрешить,  применяя  аналогию между звуком  и
светом.  Немецкий  физик Теплер изобрел  прибор, с  помощью  которого  можно
фотографировать сферические  звуковые волны,  распространяющиеся  от  треска
электрической искры. Эта  волна представляет собой "оболочку" сильно сжатого
воздуха, которая расширяется со  скоростью  более тысячи  футов  в  секунду.
Чтобы "уловить"  ее  в поле  зрения камеры, ее надо осветить  другой искрой,
проскакивающей  примерно  на  одну  десятитысячную  секунды  позднее первой.
Пользуясь прибором Теплера,  Вуд сделал большую серию снимков отражающихся и
преломляющихся звуковых волн, а также явлений их рассеяния и дифракции. Одна
из фотографий показывала отражение  звуковой волны от миниатюрной "лесенки",
сделанной из стекла  и помещенной около искры. Эхо от "лесенки" представляло
собой  цепь  волн, составлявших вместе высокую музыкальную ноту. Это явление
--  преобразование звука "взрыва"  в  музыкальную ноту может быть проверено:
если похлопать в ладоши перед лестницей, на открытом  воздухе, где отражение
от стен  и потолка  волны,  не является помехой, можно услышать  музыкальную
ноту отражения от ступенек.
     Отражение  волн от кривых  поверхностей оказалось чрезвычайно  сложным.
Вуд разработал геометрический метод построения отраженных  волн на основании
теории  и  сделал  несколько  сот  рисунков  тушью.  Он  сфотографировал  их
последовательно на  киноленту,  которая  только что  появилась в то  время в
продаже.  Затем  он достал проекционный аппарат и убедился, что  метод  дает
прекрасные результаты. Черные линии, изображающие звуковые волны, двигались,
сворачиваясь и изгибаясь странным  образом,  и  давали поразительную картину
того,  что  происходит  со  световыми волнами  в  случае отражения  света  в
аналогичных условиях. Практически любое оптическое  явление преломления  или
отражения света может быть изображено звуковыми волнами и изучено этим новым
способом.
     Результаты  были  опубликованы  в  научных  журналах  в  Америке  и  за
границей. Газеты, нисколько  не заботясь об аналогии со световыми волнами --
что  одно  только  и интересовало  здесь  Вуда -- были взволнованы  новостью
"видения"  звуковых  волн  и  печатали   страницу  за  страницей  фотографии
чертежей.
     В январе  1900  года Вуд получил  приглашение от Королевского  Общества
Искусств  приехать  в  Лондон  и  прочесть  лекцию  о  своем  методе цветной
фотографии  на февральском  заседании. Затем пришло письмо от физика Чарльза
Вернона  Бойса, приглашавшего  его показать  в  Королевском Обществе  "живые
фотографии" звуковых волн. Существует много королевских обществ: Королевское
Астрономическое, Королевское Фотографическое,  Королевское Микроскопическое,
Королевское Общество Искусств, и так далее, но просто "Королевское Общество"
существует  только  одно, оно  основано в  1660  году  и  бесспорно является
компетентнейшей научной организацией  мира.  Профессор  Сноу был чрезвычайно
взволнован и  обсудил это приглашение с президентом Адамсом, который пошел к
регентам университета, и Вуду предоставили двухмесячный отпуск для поездки в
Европу.
     Бойс встретил его в Лондоне, повел его  в Сэвил-клуб и Атенеум и достал
ему  подходящую  квартиру  поблизости от  первого.  Его  лекция  в  Обществе
Искусств была  назначена на день св. Валентина, под  председательством  сэра
Вильяма Абней. Но великое событие в его жизни было еще впереди...
     Молодой  американский профессор должен был появиться перед  Королевским
Обществом вечером на  следующий  день. Бойс, наконец,  разыскал и  установил
киноаппарат -- их было тогда два во всем Лондоне.
     Когда они вошли под  священные своды, члены Общества пили чай в комнате
благородного собрания, из которой  они  потом проследовали в аудиторию. Лорд
Листер,  почтенный  отец  антисептической  хирургии, председательствовал  на
кресле,  похожем на трон, за высокой  кафедрой.  Большой золотой жезл времен
Кромвеля  был внесен  на красной бархатной подушке и торжественно положен на
кафедру  перед президентом. Кромвель обращался с  ним менее церемонно, и его
знаменитый приказ "Убрать эту дубинку!" прозвучал в веках.
     В  зале  сидело  много ученых знаменитостей, живших  тогда  в  Лондоне:
Крукс, Дьюар,  сэр  Оливер Лодж, лорд Рэлей  и др. Через несколько минут они
будут слушать  "молодого человека из Висконсина", который встанет на  место,
где стояли Исаак Ньютон, Дэви, Фарадей и другие великие люди науки Британии.
Но   если  вы  думаете,  что  это  ошеломило  нашего  молодого  человека  из
Висконсина,  то вы плохо знаете его. Он говорит в своих записках: "Я показал
им фотографии  звуковых волн  и  движущиеся  диаграммы без запинки и говорил
спокойно, чувствуя не больше смущения, чем на лекциях в Мэдисоне".
     Чепуха! В  действительности он  прекрасно  чувствовал огромную честь  и
сгорал от волнения. Ведь это была заря его всемирной славы.

    ГЛАВА ВОСЬМАЯ

     Первые годы работы  профессором  в университете Джона  Гопкинса. Важные
открытия. Прометеевское празднование открытия
     После  смерти  знаменитого и грубоватого Генри  Роуланда в университете
Дж. Гопкинса в 1901 году Вуду была предложена должность "полного" профессора
(заведующего кафедры) экспериментальной физики, которую он принял. Это  было
высокой честью  для  столь  молодого человека, как  бы гениален он  ни  был.
Гертруда поехала в Балтимору и выбрала старый дом на улице Св. Павла, бывший
современником  события, когда  сторонники  выделения южных штатов  забросали
камнями  Массачузетский   полк,   направлявшийся   в  Вашингтон.  Затем,  по
возвращении в Мэдисон, они  упаковали  мебель  и послали ее в  Балтимору, на
попечение агента, который  должен был расставить ее в доме. Семья прибыла  в
Балтимору  в  конце  сентября.  Они  отперли балтиморский  дом,  распаковали
огромный  ящик,  заключавший  в  себе  "Стэнли  Стимер", и  он  запрыгал  по
булыжнику, которым тогда был вымощен весь город. Вода из домов стекала прямо
на улицу, и в дни стирки голубой ручеек вытекал из-под каждых ворот и дальше
по мелкой канавке вдоль тротуара. Свободно лежавшие кирпичи действовали, как
хороший насос,  выбрасывая струю  грязной  воды внутрь ваших брюк  почти  до
колена, если  наступить  на них.  Вуд назвал  их "купальными  кирпичами".  В
аллеях и некоторых улицах  на  переходах  были положены  большие  камни, по.
которым  можно было  перебираться,  не замочив  ног, в сильный  дождь,  и на
которых  бросало  "Стэнли  Стимер". О  своей  работе  у  Дж.  Гопкинса  Вуд,
рассказывает так:
     "Моя  преподавательская работа была очень  легкая -- всего три лекции в
неделю по  физической оптике, такие же,  как  в Мэдисоне, и  практически все
свое время я отдавал исследованиям, частью вместе со студентами, окончившими
и оставленными при университете и работавшими на соискание степени  доктора.
Вместе с  Дж. X. Муром я исследовал зеленую  флуоресценцию натрия,  применяя
более мощные спектроскопы,  чем те, которыми я располагал в Мэдисоне. Работа
шла очень хорошо, и  позднее выяснилась большая важность наблюдавшегося нами
явления.  Вместо того чтобы освещать  пары в маленькой  стеклянной  колбочке
белым  светом, как  я делал в Мэдисоне, мы "обстреливали" их  лучами разного
цвета,   полученными  при  помощи  комбинации   линз  и   призм,  называемой
монохроматором,  которая выделяет  из  солнечного света  очень узкую  полосу
спектра и проецирует луч "чистого" цвета в желаемую  точку.  Мы  нашли, что,
если  пар  металла  был  освещен  голубым  светом,  он  излучал желтые  лучи
флуоресценции,    но   если    луч   монохроматора    меняет   окраску    на
голубовато-зеленую,   зеленую   и   желто-зеленую,    область   максимальной
интенсивности спектра флуоресценции сдвигается в сторону возбуждающего света
и,  в  конце  концов, совпадает с  ним, причем у нас  было  подозрение,  что
излучение  начинает   захватывать  и  "другую  сторону"  спектра.  Это  было
нарушением  закона   Стокса,  который   утверждает,  что  свет,   излучаемый
флуоресцирующими  веществами,  всегда   имеет   длины   волн  большие,   чем
возбуждающий, т.е. находится по "красную" сторону спектра от него. Много лет
позже такая необычная флуоресценция  была  очень легко обнаружена  в опытах,
которые я  провел  с парами натрия и йода, и  открытие получило значительную
важность для теории молекулярных спектров.
     Во  время  исследования паров  натрия  я  работал еще  над  несколькими
проблемами -- в частности над оптическими свойствами химического соединения.
со страшным длинным названием -- паранитрозодиметиланилина. Это было одно из
веществ, которое мы изготовляли десять лет  назад, слушая  курс органической
химии  профессора  Ремсена.  Ярко-зеленые хлопья  кристаллов с металлическим
блеском показались мне интересными, и я  сохранил их в склянке. Читая лекции
в Мэдисоне, я дошел  до темы  аномальной  дисперсии, обусловливаемой  сильно
поглощающими средами. Призма, изготовленная из такого вещества, дает спектр,
в  котором цвета  расположены не  в том порядке,  как  в радуге или  спектре
стеклянной  призмы,  причем   наибольшие  отклонения  в   обратную   сторону
получаются  для цветов, близких  к  концам полосы  поглощения.  Это  явление
обычно демонстрировали и изучали на растворах анилиновых красок в пустотелой
стеклянной призме. Мне пришло в голову, что если бы расплавить чистую краску
и залить между стеклянными пластинками, наклоненными  друг к другу под малым
углом,  эффект  будет  гораздо  больше.  Я  попробовал   осуществить  это  с
кристаллами  цианина  --  краски,  которую  употребляют  для  сенсибилизации
фотопластинок к инфракрасным лучам. Цианин легко плавился и давал прекрасные
призмы,  которые  были  чрезвычайно эффективны.  Затем  я  попробовал  около
пятидесяти других красок без единого удачного результата. Они разлагались  и
превращались  в губчатую  черную  массу,  не расплавляясь, и  мне не удалось
найти  больше ни одного  вещества, которое бы  подходило к моим требованиям.
Даже цианин, изготовленный другими заводами, не плавился. Мне явно повезло с
выбранной краской. Эрлих сделал 605 неудачных препаратов, прежде чем получил
знаменитый 606-й.  У меня же за  одним успехом последовало пятьдесят неудач!
Просматривая препараты,  сделанные  много  лет  назад  по  курсу  Ремсена, я
наткнулся на  зеленые хлопья нитрозодиметиланилина.  Эти  зеленые  кристаллы
плавились  при  низкой температуре и  давали  замечательные призмы,  которые
пропускали красные, оранжевые, желтые  и зеленые  лучи в обычном порядке, но
давали спектр  в  пятнадцать раз длиннее,  чем стеклянная призма с таким  же
углом. Более того, в растворе вещество сильно поглощало фиолетовые лучи,  но
пропускало ультрафиолетовые  и,  комбинируя его с плотным синим  кобальтовым
стеклом,  я  получил  то,  что  долго  и  напрасно  искали  --  светофильтр,
непрозрачный  для видимого света  и пропускающий  ультрафиолетовые  лучи.  С
помощью   этого  фильтра   я  сделал  первые  ландшафты  и  снимки  луны   в
ультрафиолетовых  лучах, и  на  осеннем  заседании  Национальной  Академии в
Балтиморе в. 1902  году продемонстрировал, что можно сделать с помощью того,
что  теперь называют  "черным  светом".  Заседание  происходило в  аудитории
физического  отделения,  и  после  демонстрирования  различных  фотоснимков,
сделанных   только   в  ультрафиолетовых   лучах,  комната  была  совершенно
затемнена,  и невидимые лучи от дуговой лампы  в светонепроницаемом железном
ящике выходили  через окошечко, закрытое фильтром, непрозрачным для видимого
света.  Белая  фарфоровая  пластинка,  поставленная у  самого  окошка,  была
невидима.  Лучи фокусировались  большой  линзой  на  кристаллы азотнокислого
урана, который при этом  сиял  ярким желто-зеленым светом,  настолько ярким,
что при нем можно было  читать. Газеты, говоря об этих опытах, отмечают, что
они  "были встречены взрывом аплодисментов, что не часто  бывает  на  ученых
заседаниях академии".
     Вуд никогда не упускал случая показать красивый опыт подобного рода, но
они нисколько не мешали его исследованиям в лаборатории. Только за 1902  год
в Philosophical Magazine появилось десять его статей,  и один немецкий физик
писал в это время своему другу в Америку: "Вуд -- плодовит, как кролик".
     Летом  1902  года  семья  Вуда  поехала  в  Сан-Франциско  погостить  у
родителей  Гертруды, которые  продали  дом  в  Росс Валлей  и поселились  на
Тэйлор-стрит, 1312. В середине июля ожидалось  новое пополнение семейства, и
Гертруда настаивала, что это  как раз подходящее  время для Роберта посетить
Гавайские острова, где он  давно хотел побывать,  -- ведь там долго  жил его
отец. Протесты Вуда -- что это подлость, покидать  свою  жену  в такое время
были  отвергнуты ею, как  "чепуха", и она в конце  концов уговорила его. Она
сказала, что будет себя прекрасно чувствовать с матерью, нянькой и доктором.
В то время детей  рожали дома. Родильные дома были еще неизвестной роскошью.
Вуд рассказывает:
     "Итак,  я  оказался  на пароходе,  выходившем  через  "Золотые  ворота"
Сан-Франциско. Гавайские острова в то время еще совершенно не были затронуты
тем меркантилизмом,  который их  заполонил за последнюю четверть века. Можно
было увидеть настоящие танцы "хула", а теперь, как мне говорили, показывают,
"просмотренный цензурой" вариант, устраиваемый компанией Истмен-Кодак,  и их
танцуют для развлечения туристов каждый день перед отелями. У меня было двое
друзей в Гонолулу, а через несколько дней их стало гораздо больше,  так  как
меня пригласили на "пикник моу-моу" в субботу. "Моу-моу" -- местное туземное
"неглиже" --  одежда в виде длинного мешка из холстины с тремя дырами -- для
рук и головы. Когда мы подошли  к большому дому в отдалении  от  берега, мне
сообщили,  что  надо раздеться и облачиться в  "моу-моу" и  больше ничего. В
этом  одеянии,  доходившем  до колен,  вы  играли  в теннис  или  сидели  за
столиками  с прохладительными напитками, а затем шли плавать на залив, потом
обратно под  деревья, где "мешки" высыхали за несколько минут,  потом  опять
напитки  и  новое  купанье,  затем  обед  в  "моу-моу" за  длинным столом, с
шампанским, потом --  еще  купанье, при лунном свете, и затем -- "в кровать"
-- все мужчины в одной большой комнате, все женщины -- в другой, в удаленной
части дома. Перед сном происходила  "перекличка",  чтобы убедиться, что  все
налицо и никто не "загулял" без разрешения.
     Домашние пауки -- ужасные созданья и живут в каждом доме или бунгало на
островах.  Они не ядовиты,  и их никто  не  трогает, так  как они уничтожают
миллионы москитов и  других насекомых. Тело  их величиной  с куриное яйцо, а
волосатые ноги занимают площадь с порядочное блюдечко. Мне не сказали о них,
когда я посетил кузена Гертруды на  острове  Хило, и, ложась спать, как раз,
когда  я собирался задуть свечу, я  вдруг  почувствовал, что  мне на макушку
свалилось что-то, живое,  вроде лягушки, соскочило на пол и  быстро скрылось
под кроватью. Посмотрев  на потолок, я обнаружил еще три  таких же существа,
выглядывавших из темных  уголков. Это была  атака похуже, чем  в Омске, и  я
стал звать моего друга на помощь, так  как не чувствовал себя в безопасности
даже под сеткой от москитов, которая покрывала кровать. Он объяснил, что это
-- ручные домашние пауки,  которые едят москитов, и что их можно  кормить  с
руки. Только не с моей!
     Я  обнаружил,  что  "Royal  Hawaiian  Hotel"  стоял  как  раз  на месте
резиденции  моего отца. Это было  довольно  непривлекательное пристанище для
путешественников-коммерсантов,   и  теперь   его  заменили  зданием,   более
подходящим для туристов.  Самым щегольским отелем в то время был  "Моана" на
берегу Вайкики  --  здесь я впервые  познакомился  с катаньем  на досках  по
волнам. Позднее,  когда мы в 1908 году  купили летний дом  в Ист Хэмптоне, я
сделал такие  доски  для себя и друзей,  и  мы  стали  заниматься этим видом
спорта. От нас он как эпидемия распространился по южному берегу Лонг-Айленда
и по всей стране. Насколько мне известно, это было первое появление "досок",
на побережье Атлантического океана, и, хотя вполне возможно, что у меня было
много предшественников, но  до меня этот вид спорта не "прививался", так же,
как в случае с самодельными лыжами, когда мне было двенадцать лет.
     Брэдфорд Вуд  [Брэдфорд Вуд умер, когда ему было два  года], в возрасте
одного месяца,  ожидал  меня в  Сан-Франциско, когда  я  возвращался обратно
через Золотые Ворота, с корзиной тропических фруктов для его матери. Корзину
конфисковали в таможне -- тогда как раз начали бояться микробов".
     Вернувшись  в Балтимору осенью 1902 года, Вуд продолжал фотографировать
луну в  невидимых лучах.  Контраст  между освещенными областями  поверхности
луны и  тенями получался  гораздо сильнее, чем при снимках  в видимом свете.
При  съемке  "земных"   ландшафтов  в  ультрафиолетовых   лучах  происходило
обратное.  Интересной  особенностью  видов,  снятых  при  полном   солнечном
освещении, было почти полное  исчезновение теней, показывавшее, что  большая
часть ультрафиолетовых лучей исходит из голубого неба, а не прямо от солнца.
     Здесь же, в Ист Хэмптоне, он усовершенствовал метод, применяя кварцевую
линзу,  покрытую  плотным слоем  металлического  серебра,  который  довольно
хорошо  пропускает  узкую  полосу  спектра  в  ультрафиолетовой  области   и
совершенно непрозрачен для других  лучей. С помощью такого фильтра он открыл
большую  темную область вокруг  лунного кратера Аристарха, невидимую простым
глазом.  Сравнительные  опыты с "земными" веществами показали,  что  это  --
налеты серы. Немцы назвали эту область "Woodsches Fleck" (Пятно Вуда).
     На  снимке,  сделанном  через  серебряный фильтр,  человек,  освещаемый
солнцем, не имел тени, как Петер Шлемиль в сказке Шамиссо. Отдаленные холмы,
видимые простым глазом, не были видны на снимках в ультрафиолетовых лучах --
их  закрывала  дымка атмосферы. Позднее  Вуд  фотографировал с  инфракрасным
фильтром, который  ясно вырисовывал отдаленные горы со всеми подробностями и
тенями, в дни,  когда дымка  была настолько сильна, что делала их совершенно
невидимыми  простым глазом.  Эти  снимки, сделанные  в 1908  году,  являются
первыми в мире фотографиями в инфракрасных лучах.
     Летом 1903 года Вуды сняли  коттедж  в Норт-Хэвне (Мэйн), где многие из
их  новых друзей  --  жителей Балтиморы  --  проводили летний отпуск. Вуд  с
увлечением  предался  парусному спорту  --  либо  в ялике  доктора  Стьюарта
Пэтона, либо в собственной шлюпке, Норт-Хэвн -- маленькая деревня на острове
того же названия к югу  от Пустынной Горы. На другом конце острова находился
еще меньший поселок рыбаков --  Палпит-Харбор. В этой  деревне был изобретен
общепринятый в наши дни перевод стрелки часов для экономии света. По крайней
мере так утверждал Вуд, выступая несколько лет спустя  на обеде в Лондонском
Физическом обществе,  когда этот вопрос горячо обсуждался в Англии.  Вот как
рассказывает об этом он сам:
     "Однажды  после  обеда некоторые  из нас  решили прогуляться  на другой
конец  острова  в  поселок.  Когда  мы пришли туда, деревушка была  пуста, и
только  один  старый  рыбак чинил ловушку для раков,  сидя  на  солнышке. Мы
спросили у него,  сколько времени, и он вытащил старые потертые  часы в виде
луковицы,  и сказал:  "Половина  шестого".  -- "Почему"?  -- удивились мы --
"Сейчас не может быть так поздно. Мы вышли из Норт-Хэвна около трех часов, а
досюда -- всего четыре мили". --  "Ну, да, это так", -- пробурчал старик, --
"только ведь у нас здесь часы спешат". -- "Что вы этим хотите,  сказать?" --
спросили мы.  -- "А  мы  ставим  свой  часы на час впереди  городских"  (под
городом он подразумевал  Норт-Хэвн). --  "А какая же  от этого польза?",  --
удивились мы: "Не знаю", -- ответил он. -- "Может быть, так как будто скорее
наступает вечер! А потом, знаете ли,  зимой женщины не отказываются вставать
в  половине пятого,  но их  ни  за  что  не  заставишь  вставать  в половине
четвертого".
     Возвратившись осенью в Балтимору, Вуд продолжал работу с парами натрия.
За счет субсидии в  500 долларов  от  института Карнеджи, он  взял одного из
своих  бывших студентов  в Мэдисоне, А.X. Пфунда  [А.X. Пфунд -- в настоящее
время известный физик-экспериментатор. Ред.], в  ассистенты на год, и,  имея
от матери  еще тысячу  на покупку необходимой аппаратуры, он  начал атаку по
совершенно  новой  линии --  измерение  дисперсии  паров  натрия  с  помощью
интерферометра  Майкельсона -- дерзкое  и вместе с  тем деликатное дело. Это
было самое значительное из его исследований того времени, и когда результаты
были опубликованы в Соединенных  Штатах,  Великобритании  и Германии, ученые
всего мира поздравляли его. Лорд Кельвин -- первый из британских  физиков --
написал  ему  теплое  письмо, восхваляя  его  "изумительные и  великолепные"
экспериментальные  результаты.  Много  лет спустя, когда Карл  Дарроу вручал
Вуду медаль Айвса от Оптического 0бщества Америки, он сказал об этих опытах,
что "выражение "опыт  в  стиле  Вуда"  стало  нарицательным по отношению  ко
всему,  что носит черты  необычайной  изобретательности и  эффективности,  в
особенности, если результаты достигнуты самыми простыми средствами".
     Ранним  летом 1904 года семья  Вудов отплыла  из  Балтиморы во Францию,
направляясь прямо в Париж, чтобы посетить замужнюю сестру  Гертруды,  Агнесу
Робинс. Робинсы жили на  бульваре Монпарнас у Cafe du Dome, где  Вуд впервые
познакомился  с  жизнью  парижских   кафе  Левого  Берега.  Лайонел  Уолден,
художник-маринист,  Александр Гаррисон, Джим  Уайлдер  из  Гонолулу и Джимми
Сэлливан,  все художники, втянули  Вуда в приятное препровождение времени за
столиками на улице против собора.
     Вся  компания, как Вуд узнал, собиралась на  лето в Бег-Мей, курорт  на
морском побережье у Конкарно, в бретонскую рыбацкую деревню, и Вуды решили к
ним присоединиться. Вуд купил двухцилиндровую  туристскую  машину  "Даррак",
сиденья которой  были обтянуты  яркокрасной  кожей. В заднее отделение  надо
было  входить  через маленькую дверцу  изнутри.  Эта же  дверца была спинкой
среднего  сиденья, которое было подвешено к ней на петлях. Французы считали,
что  и в автомобиле у  них  должно быть что-то вроде "страпонтэна" [Откидное
добавочное сиденье в театре.  Ред.]. Вуд назвал эту машину Darracket [Racket
-- по-английски шум, гам. Ред.] за страшный треск двигателя.
     Конкарно  был раем  для  художников, с ярко раскрашенными лодками с  их
огромными  цветными  парусами  и  маленькими  лодочками  для  ловли  сардин,
покрытыми вуалью  голубых сетей, висевших на  мачтах и  реях.  Вуд,  который
давно  уже  рисовал  и писал акварелью, перешел на масляные краски  и провел
веселое лето,  рисуя,  купаясь и беседуя  об  искусстве со своими друзьями с
Левого Берега.
     В  сентябре Вуд  присутствовал  на  кембриджском  заседании  Британской
Ассоциации  прогресса  науки.  Лорд Рэлей  пригласил его  в  "Терлинг", свое
имение  недалеко  от Уитхэма, где у него  была своя частная  лаборатория,  и
обещал, что там будет, в качестве гостей, несколько европейских физиков. Это
был  первый  визит  Вуда  в  английский  "сельский"  дом.  Для  демонстрации
различных явлений  с  парами натрия и изобретенной им  дифракционной цветной
фотографии  он  возил с  собой большой  чемодан  со  стеклянными  трубками и
колбами, резиновыми  шлангами, линзами и призмами разных размеров, и длинной
газовой  горелкой,  сделанной  из  железной  трубы  со  множеством маленьких
дырочек. Все эти странные предметы были завернуты в белье и старые тряпки --
некоторые  из них  не особенно чистые. Все это он собирался открыть только в
Кембридже.  Как  только  Вуд  приехал,  лакей  взял  его  багаж,  а  сам  он
присоединился  к  компании,  сидевшей  за  чаем.  Гостями были, кроме  него,
профессор Г. Кайзер из Бонна, один из крупнейших  спектроскопистов Германии,
и  профессор  Отто  Луммер,   другой   известный   физик  из  Бреславльского
университета. Когда Вуд поднялся в свою комнату, чтобы одеться к обеду, он с
ужасом  обнаружил,  что  все  его  многочисленные резиновые трубки,  стекло,
железные  и  медные  приспособления  и   приборы  распакованы   и  уставлены
аккуратными рядами на туалетном столике, рядом с гребенками и щеточками. Это
было достойное зрелище! Старые тряпки и белье, в которые он заворачивал свои
инструменты, он нашел в нижнем ящике шкафа для белья. Вуд рассказывает:
     "Когда нас пригласили к обеду, ко мне подошла леди Рэлей и, дав понять,
что я должен вести ее к столу, приняла предложенную мною руку.
     Профессор Луммер с неудовольствием посмотрел на меня, рассматривая  это
как нарушение порядка  старшинства и дерзость с моей стороны. Вероятно, в те
годы,  когда  я учился,  он уже был  где-нибудь  приват-доцентом.  Затем  он
проявил еще большее негодование, когда мы увидели, как леди  Рэлей рассадила
гостей за столом.  Карточка  с моим именем лежала рядом с местом леди Рэлей.
Луммер посмотрел на нее и, толкнув меня локтем, занял место, предназначенное
мне,  провозгласив  довольно  громко: "Мне кажется, здесь должен сидеть  я".
Леди Рэлей пришла в ужас и посмотрела на меня извиняющимся и ироническим (по
адресу Луммера) взглядом. "В таком случае  -- сказал я, направляясь к  месту
Луммера, --  с разрешения леди Рэлей, я сяду  здесь". Я  никогда  не  забуду
выражения  лица  почтенного  дворецкого, стоявшего за креслом леди  Рэлей во
время этой драмы.
     Проснувшись на следующее  утро очень  рано,  я  задумал выйти в  сад  и
сделать  рисунок  акварелью  до   завтрака.  Окна  были  завешены   тяжелыми
занавесками,  но сквозь них  проходило  вполне достаточно света, чтобы можно
было одеться, и, так  как для  того, чтобы отодвинуть  занавески,  надо было
сначала  обнаружить  какое-то  скрытое  приспособление, я  начал одеваться в
полумраке. Вдруг кто-то стукнул в дверь. На мне было нижнее белье  и  носки,
но я быстро нырнул  в кровать, натянул  одеяло до подбородка и  стал ожидать
дальнейших событий. Еще раз стукнули в дверь, а потом она тихо отворилась, и
в комнату  на  цыпочках  вошел слуга.  Я повернулся  и  попытался изобразить
зевоту проснувшегося человека, хотя обычно просыпаюсь  моментально, за  долю
секунды, даже если меня поднять среди ночи. Слуга бесшумно заскользил к окну
и  отодвинул занавески. Я опять зевнул и вытянул руки. "Доброе утро,  сэр, и
прекрасный день, сэр", --  сказал  слуга, по  обычаю  всех слуг в Англии. "В
какой воде вы  хотите купаться, сэр?" -- "В холодной", -- сказал я. "Хорошо,
сэр", -- сказал слуга и тихо исчез.  Вдруг в комнату внесли огромный круглый
таз,  поставили  посередине  спальни и наполнили  из бесчисленных  кувшинов.
"Может быть вы  желаете еще чего-нибудь, сэр?" -- сказал слуга. -- "Нет", --
ответил  я выразительно, боясь, что  он попробует  вынуть меня из  постели и
искупать  и при  этом обнаружит,  что я,  очевидно, спал в нижнем  белье. --
"Хорошо, сэр. Благодарю вас, сэр". Я выбрался из постели, разделся и занялся
проблемой -- как выкупаться в круглой жестяной лохани шести футов диаметром.
     После  завтрака  лорд  Рэлей  повел  нас  в  свою лабораторию,  которая
находилась во флигеле.  Здесь я  почувствовал себя "как  дома",  так как все
было   похоже   на   мою   собственную   лабораторию:  самодельные   ртутные
вакуум-насосы, стеклянные  трубки,  смонтированные на старых  потрескавшихся
деревянных  досках.  Большую  роль играли щепки,  веревочки  и  сургуч,  что
наполнило  мою  душу  восхищением --  я  понял,  что  именно с этой  простой
аппаратурой первый из физиков Англии сделал свои важнейшие открытия. В конце
он повернулся ко мне и сказал с теплой  и умной улыбкой: "Профессор  Вуд, не
можете  ли  вы  повторить  здесь  для  нас  некоторые  из  ваших  интересных
демонстраций с парами натрия?". Я сказал: "С удовольствием, если можно будет
зажечь  горелку  и  у  вас  есть  металлический натрий".  Пока  я был  занят
выдуванием трубок, лорд  Рэлей охотился  за своим натрием.  Лаборатория была
уставлена застекленными ящиками, в которых  стояли покрытые паутиной банки с
химикалиями,   как   видно,   очень   давнего  происхождения.   Наконец,   я
присоединился  к  его поискам.  "Где-то  у  меня  есть  целая  банка, но мне
кажется, что  она исчезла, и нам  придется  отказаться  от опытов". Вдруг  я
заметил в  углу верхней полки одного  из  шкафов  стеклянную  широкую банку,
наполовину залитую желтой  жидкостью, с какими-то  кусками в  ней.  Я открыл
шкаф  и  сказал  лорду  Рэлей:  "Я  чувствую,  что,  если  бы это  была  моя
лаборатория, я бы, наверное, держал натрий в этом шкафу" -- и, запустив руку
в  глубину полки, я  вытащил  запыленную  банку. "Ха,  ха,  -- сказал Рэлей,
улыбнувшись,  --  кажется  вы  его  поймали.  Мне   кажется,   нет   ничего,
относящегося  к  натрию, что вы не могли бы открыть, -- даже  место,  где он
прячется". Мы принялись за дело. Я зарядил трубки металлом, откачал воздух и
запаял   их  на   огне   горелки,  добился   окрашенного  слоя   "осадка"  и
продемонстрировал изменение  цвета в результате местного охлаждения. Затем я
достал  свою длинную газовую горелку и через полчаса наладил  демонстрацию с
аномальной дисперсией в длинной трубке с парами натрия.
     Когда  мы  возвращались завтракать, лорд Рэлей  обратился к  профессору
Кайзеру и сказал: "Мы очень интересно  провели сегодняшнее утро". -- "О, да,
-- ответил милый старый Кайзер, -- очень, очень интересно!" Луммер,  который
шел  в  стороне, заложил  руку в. свой длинный  сюртук, гордо откинул  назад
голову и произнес: "Was mich anbetrifft, ich habe nichts Neues gesehen" (Что
касается меня, я не видел ничего нового).
     В  конце нашего визита мы  все отправились  в Кембридж  и  поселились в
общежитии  колледжа.  Артур  Бальфур,   брат  леди  Рэлей,  был  в  тот  год
президентом  Ассоциации  и  держал  вступительное  слово.  Затем   участники
заседания  разошлись  по  секциям,  и  все  члены  читали  свои  доклады или
показывали  новые  опыты. Я поставил полдюжины демонстраций с парами натрия,
которые  показывались  беспрерывно  с  помощью  двух добровольцев-студентов;
кроме  этого,  я  выставил  ряд  цветных фотографий, сделанных дифракционным
методом. Почти все время у столов толкалась толпа  зрителей. Дальше по залу,
в  маленькой  темной  комнате   разместился   Луммер,  показывавший  сложную
структуру зеленой линии ртути с помощью интерференционной пластинки,  только
что разработанной им и профессором Герке. Я очень интересовался их опытами и
однажды утром  зашел к ним.  Кроме меня был всего один посетитель, и  я имел
полную возможность показать  свой  интерес,  задавая разнообразные  вопросы,
ответы на которые, однако, давались мне  довольно высокомерным тоном.  Позже
ко  мне  подошел один преподаватель  из  Кембриджа  и сказал:  "Удивительная
личность этот Луммер!  Он жалуется  всем на то, что вокруг ваших работ стоит
толпа,  а  к нему никто не  идет, а  он считает свои опыты значительно более
важными!"
     Во   время  вечернего  заседания  группы  физики  зал  был  переполнен.
Председательствовал Рэлей, и  около  него  на возвышении  сидело  восемь или
десять известных  физиков. Рядом с лордом Рэлеем было  одно свободное кресло
-- он  поймал мой  взгляд,  улыбнулся и показал на него.  Так как я  сидел в
середине зала, и  все уже  уселись, ожидая  начала  собрания, я отрицательно
покачал  головой, но он опять показал на кресло и заставил меня идти. Слегка
смущенный,  я поднялся  по ступенькам  на платформу и  сел. Вдруг,  к своему
изумлению, я увидел, что Луммер, тоже сидевший далеко в зале, вскочил и стал
пробираться  к  платформе, на  которую  и  уселся,  свесив ноги  на  пол  --
решившись любой  ценой "занять  свое место под солнцем". Когда пришло  время
читать  мою статью, лорд  Рэлей, огласив  ее  название,  добавил  с  веселой
улыбкой, что мне  удалось  даже  открыть  банку с натрием в его лаборатории,
которую сам он тщетно искал целых полчаса".
     Вернувшись   из   Франции  осенью  1904  года,   Вуд   переставил   всю
спектроскопическую аппаратуру из своей комнаты в первом  этаже  в  маленькую
комнатку   в   башне   лаборатории,  которая   служила   основанием   купола
астрономического  телескопа   в  университете  Джона   Гопкинса.  Здесь   он
располагал солнечным светом весь день, так как башня  возвышалась  над тенью
МакКой-Холла, который стоял по другую сторону улицы.  Свет  вольтовой  дуги,
который  он  применял,  изучая  флуоресценцию  в  предыдущем  году,  не  был
достаточно интенсивен  для разрешения его проблем, но  с  помощью солнечного
света он надеялся выяснить сущность некоторых новых интересных явлений.
     Американская Академия искусств и наук в Бостоне дала ему большую премию
из  фонда Румфорда, которая сделала возможной  постройку большого  и мощного
спектрографа с тремя огромными призмами из  плотного флинта со сторонами  по
пять дюймов и большими ахроматическими линзами. Все это было смонтировано на
жесткой металлической раме из стальных стержней и алюминия, вместе с щелью и
держателем   фотопластинок,   и  вся   конструкция   заключена   в  дешевый,
неокрашенный ящик из сосновых досок,  размером с большой рояль. Такой  стиль
характерен для всех последующих его аппаратов. Он не заботился об их внешнем
виде,   при  условии,  что  все  скрытые  внутри   оптические  части  высоко
совершенны.  Следующий  прибор он назвал "могильным" спектрографом,  так как
его  основанием  была  каменная  плита  с  кладбища.  Целью его  теперь было
обобщить и расширить результаты, достигнутые  в предыдущем году  совместно с
Муром,  а именно, что при изменении света, возбуждающего флуоресценцию паров
натрия от голубого к желтовато-зеленому,  область максимальной интенсивности
спектра флуоресценции сдвигается в противоположную сторону, т. е. от желтого
к  зеленому цвету. Простая  стальная трубка в  предыдущих опытах должна была
перезаряжаться  натрием  примерно через каждый  час работы --  ввиду  малого
количества  металла, которое  можно было  употребить  сразу"  и  его быстрой
дистилляции  на более  холодной  части  трубки, где он  накоплялся и  свисал
фестонами   черного  губчатого  вещества   со   стенок.  Чистка  трубы  была
небезопасным  делом,  так как  металл  образовывал взрывчатые  соединения  с
водородом и азотом.  Стеклянные  окошечки вынимались  из концов  трубы, и ее
ставили вертикально  на заднем дворе  лаборатории. Затем из второго этажа  в
нее  выливали ведро воды. Эта операция вызывала целую серию громких взрывов,
с большими языками  желтого  пламени,  которые  иногда привлекали  окрестных
полисменов, стремившихся поймать нарушителя законов, занимающегося стрельбой
в черте города.
     Вуд рассказывает:
     "Чтобы избежать  частых недоразумений  с  полицией, я  соорудил  пустой
трехдюймовый стальной  барабан,  который плотно  входил  в  длинную стальную
трубу и имел два небольших отверстия для входа и выхода пучка цветных лучей.
Перед  установкой  в  большую  трубу  барабан был на  три  четверти наполнен
натрием,  и  теперь  можно   было  работать  около  ста  часов,  прежде  чем
становилось необходимо чистить трубу и закладывать натрий.
     Солнечный  свет,  отраженный гелиостатом на раме окна, фокусировался на
щели  монохроматора,   и  цветные  лучи,  выходившие  из  второй  его  щели,
фокусировались на отверстии барабана, образуя окрашенное пятно флуоресценции
в месте, где они входили в пары натрия, истекавшие из отверстия. Изображение
этого  пятна  попадало на щель моего нового спектрографа с помощью зеркала и
линзы конденсора. Спектр можно было наблюдать визуально или фотографировать,
и изменения в распределении интенсивности при повороте  призм монохроматора,
изменяющем цвет пучка, посылаемого в трубу,  были очень  хорошо заметны. При
"голубом" возбуждении  флуоресценции спектр состоял из  двух или  трех узких
желтых полос,  но при изменении цвета на сине-зеленый, а  затем на зеленый в
спектре  флуоресценции  появлялись новые  полосы, которые  быстро  заполняли
зеленую сторону, пока  не  встречались с узкой полоской возбуждающего света,
после  чего  простирались  за  нее,  в сторону  коротких  волн  -- очевидное
нарушение закона  флуоресценции  Стокса.  Грубые теории, существовавшие.  до
этого  времени, были в  этом  случае бессильны; физические процессы в случае
флуоресценции были гораздо более сложными, чем это предполагалось.
     А  затем   произошло  самое  главное   и  важное   открытие.   Наблюдая
распространение  спектра флуоресценции  от  желтого через зеленый,  к синему
цвету,  при  медленном изменении  возбуждающих лучей  от синих к  зеленым, я
заметил,  как  мне  показалось,  некоторое  расплывание  в  наиболее широких
зеленых  полосах. Сужая  щель  монохроматора, что  делало  возбуждающий cвет
более однородным до предела, когда спектр флуоресценции был едва заметным, я
покрыл  свою  голову  и спектрограф  черной тканью  и,  к изумлению  своему,
обнаружил, на месте более  или менее  непрерывного спектра из широких полос,
серию узких резких линий на правильных интервалах, вроде делений на линейке.
Медленно поворачивая  винт  монохроматора,  вращавший призмы и этим менявший
цвет возбуждающих лучей, я увидел как бы колебательное движение или вибрацию
линий  спектра  флуоресценции  вправо  и влево. Это  походило  на  отражение
лунного света в ряби на поверхности воды.
     Увидеть  спектр с линиями,  колеблющимися вправо и  влево, было  так же
невероятно,  как если бы вдруг деления  на обычной линейке стали двигаться и
прыгать. При более внимательном наблюдении обнаружилось, что  линии на самом
деле не движутся, а пропадают на одном месте и появляются в другом. Теперь у
меня был способ вызывать отдельные группы широко разделенных линий в сложном
"полосатом" спектре, состоящие  из тысяч сдвинутых линий,  -- метод, который
сильно упрощал  исследование  этих  весьма  мало  изученных  и  понятых нами
спектров. Если  привести аналогию  из акустики,  это  было подобно тому, как
если  бы   кто-нибудь   пробовал  изучить  устройство  рояля,  слушая  звук,
производимый при ударе сразу по всем клавишам, и вдруг обнаружил, что на них
можно нажимать по очереди или по группам [Это было начало чрезвычайно важных
исследований, так называемых "резонансных спектров", для которых физика того
времени  не находила  никакого объяснения. С  появлением  теории  дискретных
уровней  энергии  в  атомах  и  молекулах,  объяснение  их  сразу  же  стало
очевидным,  и, как Вуд предсказал, их изучение получило огромную важность  в
теории "полосатых" спектров.]".
     Вуд  торжествовал,  как Архимед.  У  него  только не было ванны,  чтобы
выскочить из нее.  Но он  хотел  отпраздновать свое открытие  и  сделал  это
удивительным  способом,  который  поверг  в  ужас  очевидцев  и  обратил   в
паническое бегство возчика.
     "Никогда раньше, -- говорит Вуд, -- никто не видел, чтобы линии спектра
"играли" таким образом. Как раз  в этот момент черная туча закрыла солнце, и
раздался  отдаленный  раскат  грома.   Гроза  быстро  надвигалась,  и  через
несколько минут стало так темно, что во многих окнах на другой стороне улицы
зажглись огни. Затем пошел сильный дождь, и скоро потоки мутной воды потекли
вниз под гору  во всю ширину улицы. Целая  толпа  народа укрылась от дождя в
широком  подъезде МакКой-Холла на противоположной стороне  улицы, и  я вдруг
придумал великолепный способ отпраздновать мое открытие.
     Раскаты  грома следовали за  молнией всего  через  секунду или  две. Из
банки с металлическим  натрием  я вынул  кусок  величиной с куриное яйцо,  и
открыв окно,  подождал следующей молнии.  Негр ехал на  телеге в гору против
ветра  и потока воды по  улице, погоняя  кнутом свою  клячу. Вдруг сверкнула
огромная молния.  Я  бросил  металлический "мячик" вниз,  и он  упал посреди
улицы, взорвавшись с гигантским  желтым языком пламени и грохотом, который в
точности совпал  с  ударом  грома. Толпа в  подъезде в  панике  бросилась  в
здание, а негр торопливо  повернул лошадь и телегу и умчался галопом вниз по
холму, с ужасом оглядываясь через плечо на вулкан желтого огня, который плыл
по воде, преследуя его".

    ГЛАВА ДЕВЯТАЯ

     Большая работа и большое веселье  у Джона Гопкинса в период 1905-- 1910
гг.
     В начале 1905 года Вуд окончил первый вариант своего основного труда по
физической оптике,  который сделал  его выдающимся авторитетом  во всем, что
было связано  со  светом.  Рукопись "Физической  оптики"  находилась у фирмы
Макмиллен, и книга должна была официально появиться осенью того же  года, но
здесь  произошла  забавная  "преждевременная публикация". Вот  как  обстояло
дело.
     В 1905 году семья Вудов опять проводила лето во Франции. Как раз, когда
они собирались  уезжать  из Парижа в  Бретань, из  Нью-Йорка пришла огромная
кипа гранок. Вуд запихал их в свой "Даррак", чтобы корректировать и отсылать
по  дороге.  Компания  Макмиллен  вполне справедливо  претендовала на первую
официальную  публикацию,  но  книга  "появилась"  раньше  --   сериями,   не
защищенными  никакими  законами.  В  нее с  удивлением  заглядывали туристы,
хозяева  гостиниц и  домов  в  Бретани  и  Нормандии.  Не  желая возиться  с
дубликатом  гранок,  Вуд  набивал ими корзинки для мусора в отелях, в  то же
время отправляя правленые листы  по  почте в  Нью-Йорк.  Возвращаясь  той же
дорогой на  автомобиле в Париж через два месяца, они находили  большие листы
"Физической оптики" на гвозде в самых неподходящих местах трактиров, где они
останавливались.
     Необычайные  отклонения  в  сторону,  тревоги  и приключения продолжали
сопутствовать  Вуду,  когда  он  возвратился   в   Балтимору,  несмотря   на
одновременное  серьезное продвижение  вперед  его  научной  работы. Один  из
случаев  произошел,  когда  богатый  инженер из  Балтиморы,  по  имени  Отто
Луйтьес,  решил приложить к  практике принцип геликоптера и пригласил теперь
уже  знаменитого  профессора из  университета  Дж.  Гопкинса  помочь  ему  в
вопросах  теории.  Так  как Луйтьес оплачивал  все  расходы  опытов,  Вуд  с
удовольствием  согласился снабдить его всеми  "теориями",  которыми  он  сам
обладал.
     "В этот период (рассказывает Вуд)  тома сочинений лорда Рэлея были моей
Библией. Он  показал  теоретически,  что  вес,  поднимаемый  мотором  данной
мощности,  можно  увеличивать   неограниченно,   если   увеличивать  диаметр
пропеллера. Я проверил  эти предположения, установив большой  электромотор с
вертикальной  осью на площадку весов и закрепляя на оси винты (пропеллеры из
тонкого дерева)  различных  диаметров. Лопасти самого большого  из  них  еле
помещались  в комнате  и  давали  при  вращении наибольшую  подъемную  силу.
Маленькие  модели с резиновыми ленточками сами поднимались в воздух и  потом
планировали по горизонтали".
     Вскоре  Луйтьес  построил  аппарат, горизонтальный  пропеллер  которого
напоминал гигантскую мельницу около двадцати футов диаметром. Установлен был
мотор в двадцать  пять лошадиных  сил, и  в  мае 1907 года машину вывезли на
Спэрроу Пойнт для пробного полета.  Вуд спросил: "А кто же полетит?" Луйтьес
ответил: "Не я. Я  нанял парашютиста, который согласен  делать что угодно за
пятьдесят долларов."  Пропеллер был затянут полотном  как крылья голландской
мельницы, или парус яхты. Когда  подошел парашютист, Вуд спросил у него: "Вы
действительно   решились,   сделать  это?"  --   "Конечно",--   ответил  тот
спокойно.--  "За полтораста  долларов  я  сделаю  спуск даже с бомбой".  Вуд
заинтересовался, как это  делается,  и прыгун  рассказал:  "Я  подымаюсь  на
воздушном  шаре,  прыгаю оттуда с парашютом,  а у меня под ногами на веревке
около  сорока футов длиной  взрывается бутылка, с порохом. Один раз  веревка
запуталась, бомба разорвалась у меня между ног,-- посмотрите на шрамы. И все
равно за полтораста  долларов я согласен спускаться с бомбой;  так отчего же
мне не испробовать этот аппарат за пятьдесят?".
     Геликоптер установили на вагонные весы, и  парашютист забрался  в него.
Запустили двигатель. "Паруса" винта  надулись.  Вуд  говорит, что  это  было
очень красиво и  похоже на  карусель.  Наконец, аппарат задрожал,  и стрелка
весов упала на  сто фунтов,  но потом  остановилась. Вуд говорит, что прыгун
получил свои  пятьдесят долларов,  но сам он чувствует, что с  ним поступили
менее честно. Когда геликоптер  вот-вот должен был взлететь, это была машина
Луйтьеса, а  Вуд являлся только  "теоретическим  консультантом".  Но когда о
неудаче опыта написали в газетах Балтиморы, там  ясно говорилось, что машина
Вуда не смогла оторваться от земли.
     Кроме  этого,  Вуд принимал участие  еще  в нескольких  из многих более
серьезных, иногда удачных, а иногда кончавшихся трагически опытов с полетами
в эти первые  дни авиации. Один  из них производился его другом, лейтенантом
Томасом Селфриджем, который вскоре после этого погиб  при неудачном полете у
форта Майер с Орвилем  Райтом,  осенью 1908 года-- через неделю  после того,
как Селфридж был гостем  семьи  Вудов в  их летнем  доме на Лонг  Айленд. По
приглашению Селфриджа  Вуд съездил с ним в Хэмондспорг (штат Нью-Йорк),  где
Александр  Грэхем  Белл  финансировал  опыты  Глена   Кэртиса,  Селфриджа  и
Мак-Карди по конструированию  аэроплана. Они только что закончили  постройку
"Майского  жука" и производили на нем короткие полеты по прямой каждый день.
Они еще не летали по кругу, главным образом потому, что двигатель воздушного
охлаждения,  поставленный на  "Майском жуке",  слишком  быстро перегревался.
Вуд, вспомнив, свои  лабораторные методы  охлаждения раскаляющихся  докрасна
трубок  с  парами  натрия, сказал  им, что  если  обложить  цилиндры  мокрой
хлопчатобумажной тканью, то двигатель сможет  работать дольше. Кэртис решил,
что идея абсурдна,  даже как временное средство, в запретил следовать совету
Вуда. Тот, как  всегда очень настойчивый в вопросах, где считал себя правым,
доказал   правильность   своей  точки  зрения  на  моторе  шестицилиндрового
гоночного мотоцикла Кэртиса, в  его  лаборатории. Но прежде  чем  они успели
применить  метод  к  "Майскому  жуку",  была  изобретена  система   водяного
охлаждения, сделавшая возможным более длинные полеты по кругу.  Вуд, который
летал на планере Лилиенталя,  хотел на  этот  раз совершить  самостоятельный
полет  на "Майском  жуке",  но  самолет был  неустойчив, а Кэртис совсем  не
желал, чтобы его аэродром был усеян костями знаменитостей.
     Другой  "посторонней",  но в данном  случае  вполне  удавшейся  научной
"шуткой" этого периода было изобретение фотокамеры с так называемой  "рыбьей
точкой  зрения". Много лет  назад, гуляя  под водой в примитивном водолазном
шлеме,  который  Вуд  сделал  из  деревянной  бадьи,  он  вдруг сказал себе:
"Интересно, на что похож мир рыб?"
     Рассказывая о  преломлении света в  своих  лекциях по оптике, он всегда
разбирал вид, который  открывается пловцу, нырнувшему  под воду и смотрящему
вверх  через  ее  спокойную поверхность.  Кажется, что  смотришь  на  темный
потолок  с круглым ярким окном прямо над головой.  Все небо, от горизонта до
горизонта, зажато  в это окно, и предметы, окружающие пруд -- деревья, дома,
рыболовы  --  будут  казаться   находящимися  по  краям  круга.  Однако  при
погружении пловца в  воду на ней образуются волны и рябь,  и глаза его плохо
фокусируют,  так что невозможно увидеть  резкую, хотя  и искаженную картину,
охватывающую  угол  в  180°.  Вуд  безуспешно  пытался  увидеть  ее в  своем
деревянном шлеме в Кэтоумет много лет назад, забывая в то время, что лучи от
горизонта, которые преломляются под большим углом, попадая в воду, принимают
свое  первоначальное направление, выходя сквозь стеклянное  окошечко  внутрь
шлема.
     Однажды  во  время  лекции ему  пришло  в  голову,  что  если погрузить
фотокамеру, пластинку, объектив и все остальное в  воду и подождать момента,
когда рябь на поверхности успокоится, можно получить резкую фотографию этого
явления.  После  предварительных  опытов  с  жестяной  банкой  из-под  сала,
снабженной  горизонтальной  диафрагмой,  он  сконструировал  то,  что  можно
назвать  "камерой с  рыбьей  точкой зрения". Был  изготовлен латунный  ящик,
размером  6х5х2  дюйма.  Пластинка вставлялась сквозь  щель  в  его стороне,
которая затем  закрывалась резиновой прокладкой. Ящик наполняли водой сквозь
маленькое отверстие, закрывавшееся  плотной заглушкой на резьбе.  Оптическая
система  состояла  из  маленького   квадратика  плоского  стекла,  покрытого
непрозрачным слоем металлического  серебра, лакированным сверху. В центре ее
он сделал  миниатюрное  круглое  "отверстие"  для  света,  соскоблив  пленку
серебра.  Пластинка была вделана  в отверстие  в  середине  одной  из сторон
ящика,  стеклянной  стороной  наружу.  Отверстие  закрывалось  крышечкой, на
петлях,  служившей  затвором  камеры.   В  этом   случае  поверхность  пруда
изображалась наружной стороной пластинки, а отверстие давало изображение  на
фотопластинке, которая была погружена в  воду,  заполнявшую  ящик. Это  была
камера с полем зрения в 180°, и ее можно было  направлять под любым углом --
вверх, вниз или в сторону.
     Первым  объектом  съемки он  выбрал мост  эстакады  надземной  железной
дороги,   по  которому  ее   поезда   проходили  над  депо   у   перекрестка
Монумент-стрит.  Это  давало  хорошую картину того, каким кажется мост рыбе,
плавающей  под  ним в  тихой  речке. Положив  угрожающе выглядевший ящик  на
землю, он увидел вдруг, что его окружила группа заинтересовавшихся негритят,
которые  увязались за ним,  чтобы  узнать, в  чем дело. Так  как  они  могли
испортить  снимок,  он велел им уйти, на что  они  ответили  веселым визгом.
Необходима была экспозиция около минуты, и вдруг  на Вуда нашло вдохновение.
Он зажег спичку, приложил ее к ящику, и с криком "потушите, а  то сейчас она
взорвется!"  (подняв при  этом крышечку объектива), убежал в  сторону. Толпа
моментально  разбежалась,  а  он  через  минуту  вернулся,  закрыл  крышку и
спокойно вернулся в лабораторию.
     В то время как  научное значение новой  камеры стало известно  миру  из
Philosophical  Magazine и других  научных журналов,  наш  Literary Digest  и
Illustrated London News  обсуждали ее с точки зрения  рыб -- особенно тех из
них, которые живут в аквариумах, и  так же любят смотреть на нас, как мы  на
них - и, вероятно, считают нас очень странными существами.
     В 1908 году Вуд  купил старую ферму  Миллера,  с  домом дореволюционной
постройки,  огромным  сараем  и пятью акрами  земли, у  морского побережья в
Ист-Хэмптоне, на Лонг-Айденде. Историю дома можно проследить до 1771 года, а
грубые, сделанные топором срубы остальных построек показывали, что они такие
же старые.
     Вуд  превратил  огромнейший  сарай  и прилегавший  к  нему  коровник  в
Ист-Хэмптоне в летнюю лабораторию.  И здесь, и у Дж. Гопкинса, все эти  годы
он был поглощен  своей  работой -- опытами,  открытиями  и изобретениями  --
несмотря на  развлечения и отклонения. Он  изобрел  и  установил в коровнике
ртутный телескоп,  произведший сенсацию во всем мире;  здесь же  он построил
величайшую в мире спектроскопическую камеру и очищал ее от паутины с помощью
(но без согласия) кошки. Он получал аэрофотоснимки, поднимая  камеру на змее
и  открывая  ее затвор  с помощью хлопушки. Он усовершенствовал метод съемки
луны в невидимых  ультрафиолетовых лучах, над которым начал работать  в 1903
году.
     Он  занялся  также  опровержением  распространенной  теории о  причинах
высоких  температур, получаемых в  парниках и оранжереях;  теория эта попала
почти во все учебники и  книги,  в которых затрагивается этот вопрос. Хорошо
известно,  что  стекло совершенно  непрозрачно для большей  части солнечного
спектра за красной границей, т. е. в области длинных волн. "Теория" считала,
что видимый свет и коротковолновая часть теплового излучения проходят сквозь
стекло и. нагревают землю.  Предполагалось, что нагретый грунт  при этом сам
излучает  волны такой большой длины,  что они не могут  обратно выйти сквозь
стекло и таким образом оказываются "пойманными".
     Теория  Вуда была  очень  проста: стеклянная  крышка  пропускает  лучи,
нагревающие  землю, которая  в свою очередь  согревает воздух.  Этот  теплый
воздух заперт в  парнике и не может подняться к облакам, как  это происходит
на открытой земле. Если  вы  откроете  дверь оранжереи, что станет со старой
теорией?
     Он доказал свою правоту следующим простым опытом: сделав две коробки из
черного  картона, он  покрыл одну из  них стеклянной пластинкой,  а другую--
прозрачной  пластинкой из каменной  соли. В каждую коробку был помещен шарик
термометра, и  обе они выставлены  на солнце. Температура  поднялась до 130°
Фаренгейта,  почти  в точности на  одну  и ту же величину в обеих  коробках.
Каменная соль прозрачна для очень длинных, волн, и, по  старой теории, такая
крышка  не  должна была  дать эффекта  оранжереи --  т.  е.  здесь не  могли
"улавливаться"  солнечные лучи,  и температура  должна была быть  меньше.  В
декабре  1908  года Вуда пригласили прочесть публичную  лекцию о  цветах и о
живописи.  Частью --  как демонстрацию  для  оживления  лекции,  а  с другой
стороны,  думая,  что его идея может быть  полезна при освещении театральных
декораций,  он разработал оптический  метод интенсификации освещения картин.
Вуд  сам писал  маслом пейзажи  для  развлечения и часто замечал, что  пятно
солнечного  света,, проходящего  сквозь листву  и падающего  на зеленый луг,
производит  очень приятный эффект на  картине. Он  решил, что если  усиление
освещенности применить  ко  всем  ярким  местам картины,  то она  приобретет
особый  блеск и  яркость. Самые  яркие  белила всего  в шестьдесят раз  ярче
черной  краски,  употребляемой  художниками,  в  то  время  как  соотношение
интенсивности освещения, скажем, залитой солнцем стены белого дома и темного
подъезда  может  достигать  тысячи  к   одному.   Он  нашел   такой   способ
интенсификации  световых контрастов:  фотографировать оригинал,  печатать  с
негатива диапозитив и проецировать его на картину с такого расстояния, чтобы
изображение в точности с ней совпадало. При этом светлые пятна картины  ярко
освещались,  а  тени  оставались затемненными, с  правильной  градацией всех
тонов. Эффект в  темном помещении получался  поразительный --  ландшафт сиял
бликами  солнечного света. Если смотреть на такую картину несколько минут, а
потом выключить проектор и зажечь
     свет в комнате, картина кажется такой, как будто бы ее несколько лет не
очищали от пыли. Присутствовавшие очень веселились, когда новым способом был
освещен  портрет   одного  весьма  авторитетного  лица;  Вуд  показал,  что,
покачивая  проекционный   фонарь  чуть-чуть  из  стороны  в  сторону,  можно
заставить зрачки глаз портрета очень оживленно поворачиваться.  Вуд  считал,
что это изобретение можно успешно применить  в освещении  сцен  театров, где
задний план  декорации можно осветить  проектором  из зала,  поставив в него
диапозитив  этой  самой декорации.  Он  думал,  что  особенно эффектны будут
сцены, которые должны происходить при ярком свете солнца.
     Наиболее   важная  работа   Вуда,   однако,  концентрировалась   вокруг
оптического исследования паров  натрия.  Изучая  спектр  поглощения  паров в
области ультрафиолетовых лучей,  он увеличил число известных линий в главных
спектральных сериях  с восьми, известных до него, до пятидесяти. Это была --
и  остается  --  самая  большая  группа  сериальных  линий.  Этот  результат
впоследствии  Нильс  Бор  считал  прекрасным доказательством своей квантовой
теории атомов  и  спектров. Другой  опыт Вуда,  имеющий  большое  значение в
современной теории атомов и молекул и спектров, это доказательство того, что
свет флуоресценции паров натрия (а также паров калия и йода)  поляризован. В
то же время Вуд работал с одним из  своих студентов" X.В.  Спрингстином, над
вопросом о действии магнитного поля на поляризованный свет, проходящий через
пары натрия.
     Несколькими годами,  ранее итальянский физик  Корбино заметил, что если
поместить  пламя натрия  между полюсами электромагнита  и  пропустить сквозь
него пучок поляризованного белого света, то плоскость поляризации в  области
желтого  дублета поворачивается  на несколько градусов.  Вуд  и  Спрингстин,
работая  с металлическим  натрием, нагреваемым в стеклянной  трубке,  вместо
"натриевого" пламени получили  величину поворота до 14° в  желтом  дублете и
обнаружили  меньшее  вращение  в  других  частях спектра.  В дальнейшем  Вуд
продолжил эту работу  с более сильными магнитами  и совершенной аппаратурой,
получив вращение на 1440°, т. е. на четыре полных оборота!
     В 1909  году ожидалось противостояние  Марса, и все  астрономы  были  в
сильном  волнении по этому поводу. Вуд вынул шестидюймовый  объектив  своего
большого  спектроскопа в Ист Хэмптоне и установил его на цементной плите, на
лужайке  перед  дверью  лаборатории.  Посеребренное  зеркало  отражало  свет
красной планеты сквозь объектив  на  окуляр, находившийся в сорока футах,  в
глубине темной лаборатории, где он наблюдал увеличенное изображение планеты,
лежа с комфортом на полу на старом матраце.
     В  то  же  лето  он  возобновил   опыты  по   фотографированию  луны  в
ультрафиолетовых  лучах и  показал возможность  изучения  строения скалистой
поверхности луны при  помощи снимков,  сделанных в монохроматическом  свете.
Его  первая статья на. эту тему  была сообщена Королевскому Астрономическому
Обществу  Великобритании сэром  Робертом Баллом,  королевским астрономом,  и
опубликована в Monthly Notices общества, откуда я и цитирую:
     "Предварительные  опыты были проделаны  мною в летней лаборатории в Ист
Хэмптоне Лонг-Айленд,  штат Нью-Йорк, с помощью  наскоро  импровизированного
прибора.  Тонкий  слой  серебра,  непрозрачный  для  видимого  света, вполне
свободно  пропускает  ультрафиолетовые лучи с длиной волны 3000 ангстрем, но
зато эти лучи задерживает стекло--  поэтому была необходима кварцевая линза.
Фотографический   телескоп  был  сделан  из  трехдюймовой  кварцевой  линзы,
покрытой серебром,  с фокусным  расстоянием  в шесть футов, смонтированной в
конце печной  трубы из  оцинкованного  железа,  с адаптером для  пластинок с
другого  конца. Все  это было  скреплено с пятифутовым телескопом, служившим
для того,  чтобы  следовать за луной в  течение трехминутной экспозиции. Оба
они были укреплены на экваториале из старой  велосипедной рамы, поставленной
на  цементную плиту так, что ось передней вилки была направлена  на Полярную
звезду. Медленным  движением мне удавалось добиться  экспозиций  в несколько
минут,  если  они  были  необходимы. Более  подробное  описание  инструмента
последует в English Mechanics за 12 ноября 1914 г. Я открыл обширные  залежи
вещества, которое получается темным в  ультрафиолетовых  лучах, недалеко  от
кратера Аристарха. Эти залежи едва различимы на снимках,  сделанных в желтом
свете,   и  почти  черны  в  снимках,  сделанных   в   свете,   ограниченном
ультрафиолетовой  областью длины  волны  около 3000  ангстрем.  Параллельные
опыты, проделанные  в лаборатории,  показали,  что  многие вещества, которые
являются "белыми" в обычном свете, совершенно черны, если их фотографировать
в этих коротковолновых лучах. Китайские белила (окись  цинка) и многие белые
цветы служат  хорошим примером этого. Эти  цвета были  бы почти невидимы  на
фоне  снега  и не  вышли бы на обычной фотографии, но  появились  бы  вполне
отчетливо на снимках, сделанных кварцевым объективом с серебряной пленкой на
нем.
     В том же 1909 году Американская Академия искусств и наук присудила Вуду
золотую  медаль  Румфорда  за  его  работы  об  оптических  свойствах  паров
металлов, а Университет  Кларка в Вустере (Массачусетс) сделал  его почетным
доктором  прав,  вместе с  другими известными американскими  и  европейскими
учеными,  включая  Фрейда и  Вольтерра, знаменитого итальянского математика.
Вуд никогда не принимал почести особенно серьезно, и вот что он рассказывает
об этом случае:
     "После  того,   как  окончились  длинные   и  торжественные  церемонии,
профессор  Вебстер, глава  Отделения  физики, пригласил нас  к себе домой на
пиво с сыром. Когда мы немного развеселились, Вебстер попросил меня показать
знаменитый фокус, который я изобрел, будучи студентом у Джона Гопкинса. Лежа
однажды  на  полу  и  наблюдая  оттуда лицо  одного  из  студентов,  который
разговаривал стоя,  я был поражен нелепыми гримасами говорящего рта, если на
него  глядеть снизу.  В  своем  воображении  я  нарисовал  глаза  и  нос  на
подбородке, чтобы  дополнить  маленькое  личико,  разговаривающее с  большим
оживлением.  Это было страшно смешно, и я сразу  же  достал свои акварельные
краски и нарисовал глаза и нос в соответствующих местах по отношению ко рту,
положил  на стол зеркало, сел  перед ним и закрыл верхнюю часть лица  черной
тканью,  достаточно прозрачной,  чтобы  смотреть  сквозь  нее.  Держа другое
зеркало  в.  руке  на  достаточном  расстоянии  перед  собой,  я  мог видеть
отраженное изображение  маленького "лица" в правильном положении перед собой
и прочитал стихотворение-- скороговорку с гримасами, чтобы наблюдать эффект.
Получилось очень  здорово, и я много раз показывал его  маленькой, но полной
энтузиазма аудитории, сидящей перед зеркалом. После того как представление в
гостиной  Вебстера закончилось и смех  прекратился,  милый  старый Вольтерра
подошел  к Вебстеру,  пожал плечами  и, держа  руки ладонями кверху --  жест
отчаяния -- сказал: "C'est plus gai ici qu'en Europe!" (Здесь веселее, чем в
Европе!).
     Несмотря на  металлические пары,  золотые медали, напряженную работу  и
все  остальное, у Вудов было очень весело летом в Ист Хэмптоне. Верьте этому
или нет, но наш профессор научился танцевать "бани хаг" ["Тесные объятия"] и
"тэркйтрот" ["Шаг индюшки"].
     Маскарады, танцы и  домашние спектакли следовали один за  другим каждое
лето, и на каждом  из них Вуд проявлял свою  изобретательность  и остроумие.
Фокус с "лицом на подбородке" был разработан в целое представление с помощью
проецирования. его  изображения  на  огромную  белую "голову", сделанную  из
подушки.  Но  самому  Вуду  больше  всего удовольствия  доставил  "полет  на
аэроплане",   который  был  кульминационным  пунктом  представлений  Вуда  в
знаменитом сарае. Вот рассказ самого Вуда о нем:
     "Гвоздем вечера был объявлен полет на аэроплане с крыши сарая. К столбу
на  его  крыше была привязана железная проволока, спускавшаяся под небольшим
углом через широкую лужайку к воротам дома. К проволоке я подвесил  на  двух
стальных  роликах огромный  коробчатый  метеорологический змей Бюро  погоды,
который мне прислали для фотографических опытов. В указанный  час я появился
на лугу, одетый в странный авиационный костюм, в огромных очках и с бородой.
Меня  представили  гостям   как   Блерио,  первого  человека,  перелетевшего
Английский  канал  по воздуху; я  взобрался по  лестнице  за сараем, перелез
через  крышу  и отпустил змей с соломенным чучелом,  одетым,  как я, висящим
снизу. Перед этим я  зажег  красный  бенгальский огонь на переднем и  заднем
крыле, и,  толкнув машину, спрятался за столбом. Он заскользил по проволоке,
испуская  облака красного дыма.  Визг роликов соединился  с криками  женщин,
когда все  приспособление -- "человек", машина и красный огонь -- шлепнулось
в кусты перед домом".
     В  конце полного событий  1909  года.  Колумбийский университет прислал
Вуду письмо, в котором спрашивал, согласен ли он стать стипендиатом Адамса в
Колумбии. Дело в том, что Эдуард  Дин  Адамс из Нью-Йорка,  в  память своего
сына Эрнеста  Кемптона Адамса, оставил фонд, доход от  которого  должен  был
идти на субсидии исследователю и опубликование результатов его работ.
     Все,  что  профессор  Вуд  должен  был делать  в  ответ  на  гонорар --
разрешить Колумбийскому университету публикацию в виде отдельной книги своих
статей за период, когда он будет состоять стипендиатом.
     Вуд принял условие  и был стипендиатом Адамса три  года. Это  дало  ему
возможность ездить за  границу в 1910-- 1911 годах, и еще раз в 1913-- 1914,
причем  Университет  Джона  Гопкинса  во  время   этих  поездок  платил  ему
половинный оклад.

    ГЛАВА ДЕСЯТАЯ

     Вуд  устанавливает ртутный телескоп в коровнике  и пускает кошку в свой
спектроскоп
     "Динг, донг, звон,
В колодце он.
Что же Вуд взял в путь?
Лоханку, и в ней ртуть.
Что же вышло из сего?
Почти что ничего!"

     Изобретенный  Вудом  так называемый  ртутный  телескоп  --  вращающийся
плоский сосуд  с  ртутью на дне колодца -- был одним из самых бесполезных  и
сенсационных его произведений. Он был основан на том, что  поверхность ртути
во вращающемся сосуде принимает форму  параболоида.  Блюдо  со  ртутью  было
установлено на дне колодца под коровником, и в потолке над  ним было пробито
отверстие.  Сосуд  медленно  вращался  электромотором,  а  наблюдатель   над
колодцем наблюдал  через  окуляр увеличенные отраженные  изображения звезд и
планет, проходивших через зенит.
     У  Вуда  был  инструмент, построенный  Уорнером  и Свэси  из Кливленда,
известными  строителями больших  астрономических телескопов. Необходимы были
крайние ухищрения,  чтобы  обеспечить равномерное вращение сосуда со ртутью,
так  как  малейший  толчок  вызывал  рябь  на  ее   поверхности,  искажавшую
изображение  в  зеркале.  Вуд  блестяще разрешил  задачу,  подвесив  сосуд в
независимо  вращающемся  кольце,  приводимом  в  движение  электромотором  и
связанном с  сосудом  с  ртутью только тонкими резиновыми  полосками.  Таким
образом, сосуд  вращался, но колебания мотора ему не передавались.  Фокусное
расстояние инструмента можно было изменять от  четырех до четырнадцати футов
простым изменением числа  оборотов  мотора. Стоя  на  краю колодца и  смотря
вниз, можно было видеть изображения звезд,  по яркости похожих на отдаленные
электрические  лампы,  "висящими  в воздухе" у отверстия колодца -- особенно
замечательное зрелище, когда большое  скопление  звезд в созвездии Геркулеса
проходило через зенит.
     27 августа 1908 года "Нью-Йорк Тайме" посвятила  всю заглавную страницу
своего второго отдела, щедро иллюстрированному очерку под заглавием:

     НОВАЯ ИДЕЯ ДЛЯ НАБЛЮДЕНИЯ ЗВЕЗД.
     Вуд  из  Университета  Джона  Гопкинса   работает  в  Ист  Хэмптоне   с
телескопом, в котором нет никаких линз.
     В  воскресенье  11 апреля  1909  года  балтиморская "Сан" поместила еще
более  сногсшибательное описание на первой странице,  с  изображением  Вуда,
напоминавшего Тарзана, огромного усеянного кратерами полумесяца, похожего на
швейцарский зеленый сыр, и покосившегося бревенчатого коровника.  Были также
приложены чертежи --  разрез  колодца,  не похожий ни  на что  на свете,  но
предвосхищавший карикатуры,  которые  впоследствии  сделали  Руба Гольдберга
знаменитостью. Заголовки были столь же замечательны:

     Новый телескоп раскроет загадку вселенной. Населен ли Марс?
     РТУТНОЕ ЗЕРКАЛО,  ИЗОБРЕТЕННОЕ  ГЕНИЕМ ИЗ  БАЛТИМОРЫ, ПРИБЛИЖАЕТ ЛУНУ К
ЗЕМЛЕ ДО НЕСКОЛЬКИХ МИЛЬ.

     "Ассошиэйтед Пресс" и  научно-популярные синдикаты также набросились на
новое изобретение, а коровник стал местом паломничества ученых и любопытных.
Новость перелетела по телеграфу за океан.  Французские газеты писали о puits
et  plancher  poulie  (колодце  с  вращающимся  полом);  берлинские  журналы
провозгласили делающим эпоху изобретение eines ori-ginellen Spiegelteleskops
(оригинального зеркального  телескопа). Пара тевтонских астрономов совершили
паломничество,  заглянули  в  колодец  и  воскликнули:  "Gott   im   Himmel!
Wunderschon!" (Бог небесный! Великолепно!).
     Рассуждение, которое приводило всех в восторг, состояло в том, что если
двадцатидюймовое блюдо со ртутью  на дне старого  колодца в коровнике делает
такие  чудеса, то  двадцатифутовая поверхность, опущенная  в глубокую шахту,
очевидно,  "спустит"  луну   в   самую  Балтимору.  Бостонская  "Транскрипт"
загорелась даже идеей подавать сигналы марсианам хотя нечего и говорить, что
сам Вуд не думал об этом и не предвидел всей этой фантастической чепухи.
     Артур  Гордон   Вебстер,   тогда  руководитель   отделения   физики   в
университете  Кларка, одним из  первых посетил Ист  Хэмптон.  Он  добродушно
посмеялся  над  ртутным  телескопом  и написал  в книгу  гостей  Вуда стихи,
которыми начинается эта глава. Астроном В. X. Пикеринг приехал после него и,
когда Вуд разрешил при нем квадруплет (четверную звезду) Эпсилон Лиры в свой
телескоп, написал в ту же книгу следующую шутку:

     "Эпсилон Лиры виден прекрасно,
Зеркало истину ищет,
Значит, совсем не напрасно".

     Его брат, еще более знаменитый, Эдуард  Пикеринг, директор  Гарвардской
обсерватории, сказал, среди горячки и возбуждения вокруг нового изобретения:
"Я думаю, лучше подождать..."
     Сам Вуд, найдя на стене коровника старую надпись карандашом: "Май 1860.
Первый теленок", добавил  к ней другую: "Июнь 1908. Ртутный телескоп" и  был
вполне согласен с Пикерингом.
     Однако великий имперский штат Техас был совсем другого  мнения. Техасцы
были  полны  желания немедленно  начать  сигнализировать  на  Марс. Идея  --
немного  подождать--  совершенно   не  нравилась  им,  а  также  знаменитому
археологу,  достопочтенному  профессору  Вильяму С.  Коулу  из Атланты (штат
Георгия),  специалисту  по  памятникам  религиозных  культов  и  библии.  Он
чувствовал,  что сам бог вдохновил  профессора  Вуда  и что сквозь  скромную
крышу  коровника люди увидят сами врата рая на небесах. У профессора Коул не
было  финансовой  поддержки, чтобы осуществить свою  идею, но богатый  Техас
начал  бомбардировать Вуда телеграммами. Первая из них пришла из Форт-Уорса,
она была подписана  газетой "Стар телеграм" и гласила: "Сколько будет стоить
постройка установки Техасе  наблюдение Марса  ртутными рефлекторами согласны
ли Вы проводить  опыты огромные ненаселенные пространства  чистая  атмосфера
большая высота создают прекрасные условия".
     По пятам ее прилетела вторая, еще более решительная:  "Просим сообщить,
желаете ли Вы построить  опытную установку  огромными ртутными зеркалами все
расходы  гарантируем Стэмфорд  Техас  готов затраты  десяти  тысяч  долларов
возможно больше просим ответить".
     Когда доктор Вуд отверг предложение и заявил в газетах,  что у него нет
ни  малейшего  желания  ехать  в Техас  и сигнализировать  Марсу, техасцы  в
отчаянии  подняли сумму  до  50  000  и  телеграфировали:  "Мы  сделаем  все
возможное,  чтобы  помочь Вам  и  уверяем  Вас,  что  имеем вполне серьезные
намерения".
     Даже  это  не  смягчило  каменное  сердце  профессора.   Он  даже  стал
иронизировать над  ними.  Когда  "Нью-Йорк Хералд" осаждала  его вопросами о
сигнализации на  Марс  и  предлагала схему  за схемой --  в  том числе  одно
предложение  покрыть  несколько  квадратных миль  в  пустыне  зеркалами,  он
написал в ответ:
     "Что касается проекта привлечь внимание марсиан  к  факту, что на земле
обитают разумные существа,  то  мне кажется,  что лучше  бы  было  изобрести
способ  более  простой,  чем постройка  зеркала  в несколько миль диаметром.
Большое черное пятно на фоне  белых солончаков может  быть создано с гораздо
меньшими  затратами, и марсианам  будет очень  легко его заметить, если  они
существуют и у них есть телескопы, столь же мощные, как земные. Так же легко
будет  и сигнализировать пятном -- даже гораздо  легче, чем зеркалом того же
размера.
     Можно  устроить  пятно  из  кусков  черной  ткани; покрывающих частично
длинные цилиндры  на фоне  белой  поверхности  почвы, одновременно вращаемые
электромоторами.  Я не могу сказать, сколько будут стоить  четыре квадратных
мили ткани. По  этому вопрос Вы должны обратиться к  текстильным трестам или
людям,  которые сочиняют детские учебники арифметики. Может быть, мы получим
ответ, ибо надо думать,  что марсиане старше и  поэтому  умнее, чем  мы.  Я,
лично,  никогда  не   уделял  и  не  собираюсь  уделять  внимание  проблемам
сигнализации на Марсе".
     Мне  кажется, нечего  добавлять больше,  чтобы оправдать  употребленный
эпитет "сенсационный". Не  стоит обвинять  профессора Вуда в  любви к шумной
сенсации.  Он  совершил  несколько остроумных  и  огромных мистификаций,  но
только   в   виде   шутки.  В   области   серьезной   науки   он   сторонник
"ортодоксальной", почти ультраконсервативной  точки зрения.  Он  никогда  не
верил всяческим фантастическим и громким теориям и предсказаниям. И конечно,
он никогда  не  требовал  "признания"  своего ртутного  телескопа. Он просто
изобрел его, и все тут...
     Что касается  моего второго эпитета  "бесполезный"..., то, в  настоящее
время, ртутный телескоп уже не  существует ни у Вуда, ни где-либо еще. Когда
луна  поднимается  над  коровником, не блестит ртуть, и  никто  не смотрит в
зеркало. Попросту говоря, оказалось, что с телескопом нельзя было  работать.
Я  долго не  мог  понять одной вещи --  каким  удивительным  способом  можно
направить дыру в земле на определенную звезду или планету. Вуд сказал, что я
удивлялся вполне справедливо и что впоследствии  он  установил над  колодцем
двадцатидюймовое плоское зеркало из посеребренного стекла,  и с помощью него
наблюдал объекты, удаленные от зенита на большие углы. Не знаю, очень ли это
помогло.
     Теперь  остается досказать, что все же ртутный  телескоп  был одной  из
значительных  работ  Вуда.  Метод  вращения  зеркала с помощью  независимого
кольцевого ротора был вскоре применен им ко всем делительным приспособлениям
машин, наносящих штрихи дифракционных решеток, и ошибки в расстояниях  между
отдельными  линиями  сразу  же  исчезли.  С  тех  пор  это  стало  важным  и
общепринятым техническим  методом.  Так, несмотря  на бесполезность основной
идеи, вся работа получила техническое значение  и является  хорошим примером
того, как настоящий ученый берется за проблему -- приведет ли она
     к  практическим  результатам  или  нет -  и  разрешает ее, разлагая  на
составные   задачи,   которыми   и  пользуется  в  отдельности.  Собственное
техническое  описание  Вуда (написанное в то время и сохранившееся среди его
научных  статей), охватывающее  и теоретические  основы  работы,  и  технику
конструирования  аппарата,  является  ясным, скромным  отчетом  о  том,  как
человек  обходит  трудности  --  осуществляя ртутный телескоп  или  разрешая
научную проблему.
     Перед "закатом" ртутного телескопа  в  блюде со  ртутью  отразилось  не
звездное  небо,  а  сельская  философия   американца.   Это  было  во  время
Брайен-Тафтовской избирательной кампании,  и старый фермер  из Ист Хэмптона,
посмотрев  на  мириады звезд,  отраженных  ртутным  телескопом,  вздохнул  и
сказал:  "Не знаю,  много ли  в конце концов разницы,  кого из  них выберут,
Брайена или Тафта".
     Размышления  старика были глубоки, но оригинальны ли они? Или  люди так
думали еще во времена Пифагора?
     В то  время  как  ртутный  телескоп, вслед за  теленком,  погружался  в
забвение, Вуд уже был занят постройкой  -- в этом  же самом уникальном сарае
--  лаборатории в  Ист Хэмптоне  --  нового  гигантского  спектроскопа, или,
скорее,  спектроскопической  камеры,  которая  относилась  к  совсем  другой
категории его творений. Это был, и оставался  много лет, величайший и лучший
инструмент своего рода во всем мире, и,  кроме того, что он дал  кошке  Вуда
такую же бессмертную славу, какую имеет попугай  Архимеда, он сделал эпоху в
области  спектрального  анализа  и  теории  спектров.  Он  впервые  разрешил
сложнейший спектр йода, в котором насчитывается сорок тысяч линий.
     Но так как при рассказе об этом, говорят ли вам в Токио, или здесь, или
в Сингапуре, все равно упоминают о кошке, то я считаю неизбежным последовать
этому установившемуся обычаю.
     История эта имеет много версий. Года два назад за нее взялась "Тайм", и
рассказ стал чем-то вроде серии кошачьих приключений в руках ловких писак из
газет, которые изобразили кошку ассистентом чародея, аккуратно проделывающим
свой  номер, когда Вуд позовет ее "Кис, кис, поди сюда и очисти  спектроскоп
от  паутины!"  Вариантов  так  много, что  не  знаю, в состояний ли  сам Вуд
рассказать историю вполне  правдиво. То,  что  произошло в действительности,
можно рассказать просто и коротко. Спектроскоп состоял из длинной деревянной
трубы, в целых сорок два  фута, и примерно шести дюймов диаметром, торчавшей
из  стены  сарая  на  железных  подставках;  в  одном  конце  ее  находилась
дифракционная решетка, а на другом -- щель и зеркало. За первую зиму и весну
после постройки в  нее  забрались  пауки и  сплели свою  паутину.  Когда Вуд
возвратился в июне, он заметил дерзкое вторжение. Он схватил кошку и засунул
ее -- не  без  сопротивления  с  ее стороны -- в один конец  трубы, а  затем
закрыл его. Кошка, не имея других перспектив,  доползла по туннелю к свету и
выскочила из  другого конца, волоча за собой  целый  шлейф из паутины, после
чего  в ужасе бросилась  через  забор  от  столь  страшного места. Профессор
совсем не ожидал, что  это событие ждет  всемирная  известность, но вскользь
упомянул о нем  в статье, посланной в Philosophical Magazine. Это был просто
скорый, эффективный и бесплатный способ добиться желаемого результата первым
подручным средством.
     Спектроскопическая   камера   была   чудом   научной   и   практической
изобретательности.  Друзья, коллеги-ученые,  любопытные и  журналисты  стали
опять стекаться к теперь уже  знаменитому сараю.  Есть много статей -- в том
числе сугубо  научные,  -- описывающих то, что происходило  в Ист Хэмптоне в
1912  году.  Мне больше всего нравится описание, появившееся  в  Бруклинском
"Дейли Игл" в воскресенье 1 сентября 1912 года, где автор говорит:
     "Проходя  по  дороге, вы  никогда не  подумаете, что в  строении  может
находиться кто-либо  кроме  домашних  животных  --  до  того момента,  когда
профессор распахивает огромные двери и показывает вам содержимое.
     Новый спектроскоп, который профессор  целиком  самостоятельно построил,
настолько прост, что несведущий неспособен понять, как при помощи него можно
добиться столь поразительных результатов.  Он состоит из  длинной деревянной
трубы,  длиной  в  сорок  два  фута,  в  один  из концов  которой  вставлена
ахроматическая  линза  диаметром  в шесть дюймов, с  фокусным  расстоянием в
сорок  два фута, т.  е. во всю  длину трубы. Перед линзой, с этого же конца,
находится дифракционная решетка, разлагающая свет  на составляющие лучи. Эта
решетка --  полированная  металлическая  пластина  с рисками,  прочерченными
алмазным резцом, по  15000 на  дюйм, т. е.  75000 линий по  всей поверхности
(квадрат со стороной в 5 дюймов). Решетка вращается вокруг вертикальной  оси
при помощи стержня с червячной  передачей, так что профессор  может  изучать
любую желаемую  часть спектра. Инструмент дает  столь  широкий  спектр,  что
одновременно  можно рассматривать  только очень малую часть  его.  Линии  на
полированной  пластинке   действуют  подобно  призме,   разлагая   свет   на
компоненты. На другом конце  трубы,  которая  оканчивается в темной комнате,
находится  небольшая щель, а  за  ней зеркало, на которое попадает солнечней
свет с  помощью другого зеркала и линзы. Этот рефлектор и линза работают как
гелиостат, вращаемые часовым механизмом вслед за солнцем, так что отраженный
свет  всегда попадает на второе  зеркало  в  темной трубе,  которое,  в свою
очередь,  всегда  отражает  его  сквозь  щель   на  ахроматическую  линзу  и
дифракционную решетку.  Когда  свет разлагается решеткой и проходит по трубе
обратно, он слегка отклоняется кверху, так что на  фотопластинке, помещенной
как раз  над щелью, получается снимок той части спектра, с  которой работает
профессор.   Поразительная   разрешающая   способность   этого   инструмента
определяет его  превосходство  над другими  спектроскопами.  Вот,  например,
сказал профессор,  маленький лабораторный  спектроскоп  показывает известную
желтую линию  натрия, как  одну  сплошную линию,  а в новый инструмент та же
линия видна как две отдельных, разделенных расстоянием в 5 дюймов.
     Далее,  весь спектр, наблюдаемый  в  прибор, имеет в длину 50  футов, а
готовый снимок спектра, увеличенный в три раза для изучения отдельных линий,
достигает  150  футов  длины.  Это  --  полная  длина  спектра,  полученного
профессором Вудом, однако его интересует не весь спектр, а только часть его,
связанная  с его  исследованиями. В  настоящее  время профессор  Вуд изучает
спектр поглощения йода в связи с другими работами в этой же области, которые
он проделал прошлым летом".
     Несмотря   на   сотрудничество   кошки,   деревянная   труба    первого
ист-хэмптонского спектроскопа  пришла в негодность. Вуд построил двухскатный
навес по  всей  ее длине, но дождь и  снег намочили ее, и она  покоробилась.
Тогда   он  решил   устроить  новую  трубу  под   землей   из   керамических
канализационных труб.  В Ист Хэмптоне жил каменщик и специалист по прокладке
труб по имени Банз, с которым Вуд был в приятельских отношениях после случая
с купелью. Эта  история также  имеет много вариантов. Вот что  мне рассказал
сам Вуд:
     "Банз  работал у нас,  когда мы возобновляли дом, вскоре  после покупки
его. Он устраивал выгребную яму.  Однажды, когда наш автомобиль  сломался, я
поехал с  ним в город  в его тележке, с гремевшими  сзади бочками и ведрами.
Когда мы  проезжали  через  деревню, к  нам поспешил  новый пастор церкви  в
Амаган-сете и поднял руку, прося нас остановиться.
     "Доброе утро, мистер Банз. Я надеюсь, мистер Банз,  что Вы помните ваше
обещание при  первой возможности приехать в  Амагансетт и  построить в нашей
церкви купель".
     "Правильно, док, -- ответил Банз, -- я построю  вашу купель, как только
будет время, но прежде мне надо доделать выгребную яму у профессора".
     Ответ Банза так понравился Вуду, что  он решил  пригласить  именно  его
строить трубу нового спектроскопа. Главная  трудность,  конечно,  состояла в
том, чтобы сделать туннель из терракотовых канализационных труб  со стенками
неравной толщины совершенно  прямым и гладким внутри. С такой проблемой Банз
не сталкивался за всю свою карьеру.
     Вуд  установил  гелиостат  (зеркало  с часовым механизмом) в  колодце у
конца сорокафутовой траншеи,  который отражал горизонтальный пучок солнечных
лучей диаметром в три дюйма над самым ее дном.
     Он велел Банзу  укладывать трубы по лучу  света, устанавливая каждую из
них так,  чтобы  круглое пятно света приходилось как раз  посередине  белого
листа  бумаги, приложенного к ее концу. Когда  сооружение было закончено, то
снаружи оно  было похоже на огромную скрюченную змею, которая  в конвульсиях
питалась  выпрямиться, но не  смогла. Банз  сказал  с грустью:  "Это  -- моя
худшая работа за всю жизнь".
     Вуд попросил его заглянуть  внутрь. Банз  посмотрел и воскликнул: "Черт
возьми!".
     Она была прямая, как ствол ружья -- внутри.

    ГЛАВА ОДИННАДЦАТАЯ

     Вуд растягивает  свой отпускной год на  три,  стоит  на том месте,  где
когда-то стоял Фарадей, и пересекает нашу планету вдоль и поперек
     Обыкновенный  университетский  профессор  счастлив,  если  ему  удается
получить свободный год раз в семь лет.  Но Вуд не является "обыкновенным" ни
в каком отношении. Первый свободный год он получил в  1910-- 1911, второй  в
1913-- 1914, затем уплыл за океан в  форме майора  в 1917 году, затем -- еще
раз вскоре после перемирия, и с тех пор продолжает часто и  подолгу посещать
Европу.  Его растущая всемирная известность,  приглашения  читать  лекции  в
иностранных ученых обществах, работы совместно с учеными Европы, субсидии из
фонда Адамса для публикации его работ Колумбийским университетом, любезность
руководителей университета Дж. Гопкинса, которые всегда платили ему половину
оклада  во время отпусков-- все  это делало  длительные  поездки  не  только
возможными, но и очень продуктивными.
     Первое свое путешествие  Вуд начал летом 1910 года, после того как он в
этом  же году  изобрел  новый  тип  дифракционной  решетки,  которую  назвал
"эшелетт"  [Они  были предназначены  для  работы в  отдаленной  инфракрасной
области спектра. Это были "грубые" решетки с числом линий  от 800 до 4800 на
дюйм,  прочерченных  глубокими бороздками  специального  профиля  на  медной
пластинке. Решетки для видимого света имеют от 15000  до 30000 линий на дюйм
на  поверхности  более твердых  металлов и  на  стекле.  Он  провел короткое
исследование совместно с Троубриджем в Принстоне, в  котором они исследовали
свойства решеток, причем обнаружили, что линия спектре углекислого газа 4,30
м является двойной, что  до сих пор никому  не было известно. В то время они
не  сознавали  важности своего  открытия, и их статью не досмотрел  Бьеррум,
теория   молекулярных  спектров  которого,   опубликованная  в   1912  году,
предсказывала  двойную   линию   в  инфракрасной   области,  как   результат
одновременных  колебания  и вращения  молекулы.  Двойная линия была вторично
открыта   в  1913   г.  Евой   фон   Бар,   которой   и  приписывают  обычно
экспериментальное подтверждение теории  Бьеррума. Линия была  опубликована в
виде  фотографии  и описана в Philosophical  Magazine  за три года до этого.
Невнимательность  Бьеррума,   может  быть,   объясняется   заглавием  статьи
"Исследования в инфракрасной области при помощи решетки эшелетт".]
     Сначала  он  отправился  в Лондон,  где  прочел  доклад  памяти  Трэйла
Тейлора, который ежегодно проводится  Королевским фотографическим обществом,
и первую из годичных "Лекций имени Томаса Юнга" -- только что организованных
Оптическим  обществом. Затем  он  присоединился  к  своей  семье  в  Париже.
Элизабет, которой было  двенадцать лет, поступила  в  школу. Роберт-младший,
шестнадцати лет  -- в  школу  в Женеве, а  Маргарет, теперь высокая  девушка
семнадцати лет, поехала с родителями в Берлин.
     В Берлине  Вуды  нашли пансион против Тиргартена, близко от  школы, где
Маргарет   хотела   учиться  живописи.  Способности   Вуда  в  этой  области
передались, в большей степени его дочери, и позднее она создала себе имя как
выдающаяся  портретистка.  К   семье  присоединились  их  старые  друзья  --
Троубридж  с  женой.  Вместе с  Троубриджем Вуд участвовал на  торжественном
столетнем юбилее основания  Берлинского университета. Они были  официальными
делегатами от университетов Дж. Гопкинса и Принстона.  Церемония была весьма
пышная.  Присутствовал  кайзер  Вильгельм  в  парадной  форме.  С  ним  была
хорошенькая кронпринцесса, с которой,  по словам Троубриджа, неотразимый Вуд
(делегат Университета  Джона  Гопкинса!)  флиртовал до самого конца  скучной
церемонии.  Вскоре  Вуд  занялся   серьезными  исследованиями   совместно  с
профессором Рубенсом, который пятнадцать лет назад поддержал его  переход от
химии к физике. Они разработали совершенно новый метод выделения и измерения
длиннейших из известных  тепловых волн. Это был период, когда  во  всем мире
делались попытки  заполнить  провал между  длинными  инфракрасными  лучами и
кратчайшими электро-  или радиоволнами, ибо теория  Максвелла показала,  что
свет  и  электромагнитные  волны  различаются  только длиной  волны.  Метод,
который они  открыли, называется фокальной изоляцией и определяется странным
фактом чрезвычайной прозрачности кристаллического  кварца для волн,  гораздо
более  длинных,  чем  известные  тогда  инфракрасные. Кварц  имеет  для  них
показатель преломления, значительно больший, чем для видимого света, другими
словами, обнаруживает здесь "аномальную  дисперсию".  Им  удалось  из  света
кварцевой ртутной  лампы выделить тепловые волны длиной более 0,1 миллиметра
-- длиннейшие из известных в то время.
     Однажды за завтраком  в пансионе,  где они жили, Вуд провозгласил:  "Мы
открыли и измерили самые длинные тепловые волны".
     "Насколько же они длинные"? -- спросила Маргарет.
     "В одну десятую миллиметра", -- сказал Вуд с торжеством.
     "Я  бы  не  назвала  их   слишком  длинными",  --  возразила   Маргарет
презрительным тоном.
     Эти  невидимые  лучи  ртутной  лампы имели  очень  интересные свойства.
Кварцевая  пластинка, настолько  "матовая", что  сквозь  нее не  было  видно
солнца,  была для них совершенно прозрачна, так же как и пластинка, покрытая
плотным  слоем  металлической  меди,  а эбонитовая  пластина в полмиллиметра
толщиной пропускала 40% лучей.
     Пластинки  из   каменной  соли,  которые  весьма  прозрачны  для  ранее
изучавшихся инфракрасных лучей, для вновь открытых были совершенно "черными"
и полностью их  поглощали. Вопрос, будет ли хоть  сколько-нибудь  прозрачной
очень тонкая  пластинка из соли, представлял большой  теоретический интерес.
"Нам нужна  пластинка в полмиллиметра толщиной,  если ее можно  сделать", --
сказал Рубенс.  "Я закажу  ее у Штейнхейля (оптическая фирма). Возможно,  он
сумеет  изготовить ее,  и мы уже через две недели сможем проделать опыт". "А
почему не сделать ее самим?" -- спросил Вуд.
     "Значит,  вы сумеете выточить  и  отполировать  пластинку  из  каменной
соли"? -- удивился Рубенс.
     "Не знаю, -- ответил Вуд. -- Думаю, что смогу".
     Он  взял тонкий  кристалл  соли и стал  шлифовать его матовым  стеклом,
слегка смоченным водой,  пока толщина не дошла до половины миллиметра. Этого
уже было достаточно, но лучше было бы получить пластиночку еще тоньше, и Вуд
решил пойти дальше. Приклеив  ее  воском к спичке, он  окунул ее в  стакан с
теплой водой и быстро высушил о фильтровальную бумагу. Она стала еще тоньше,
а матовая поверхность стала  гладкой и прозрачной.  Он окунул ее  еще  раз и
посмотрел.  Она была  еще тоньше.  Еще одно купанье оказалось последним, так
как  пластинка начала разрушаться с одного края. В комнату влетел  Рубенс, у
которого только что окончилась лекция.
     "Итак, -- сказал он, -- вы сможете сделать пластинку из соли"?
     "Да, -- ответил Вуд, -- она уже готова".
     "А какова ее толщина"?
     "Одна  десятая  миллиметра",  --  сказал Вуд, который только что кончил
измерять ее.
     В  начале  декабря  Вудов пригласили  в  Стокгольм по  случаю  вручения
нобелевских премий,  и Вуду было  предложено прочесть лекцию о его последних
работах по оптике.
     Проводя исследования  с  Рубенсом,  он исследовал  также  и  оптические
свойства  йода.  Это привело к основному открытию, которое стало фундаментом
целой  серии  важнейших  его работ, описанных  во многих статьях  под  общим
названием  "Резонансные спектры  йода" -- работ, которыми  он  занимался ряд
последующих  лет.  Эти  работы  получили  большое  значение  при  дальнейшем
развитии  квантовой теории спектров.  Открытие произошло следующим  образом.
Поразившись в одной  из  предыдущих  работ тем, насколько спектр  поглощения
йода похож на спектр  натрия, и  приготовив несколько  колб  с парами йода с
целью изучения его флуоресценции, проходя через одну  из комнат лаборатории,
в  которой горела очень сильная ртутная дуговая лампа, он вдруг подумал, что
может  быть  пары йода могут дать резонансный спектр, похожий на те, которые
он  с  такими  трудностями наблюдал  у  натрия.  Он  взял  маленький  ручной
спектроскоп, большую линзу и сфокусировал изображение дуги на одной из своих
колб. Замечательно! Внутри колбы появился яркий конус  света  флуоресценции.
Направив  спектроскоп на колбу,  он  обнаружил резонансный  спектр,  гораздо
более резкий и  простой, чем  у натрия, --  серию ярких  линий на правильных
расстояниях, как шкала линейки, на  протяжении от зеленой  линии ртути через
желто-оранжевую область к красному. Это наблюдение было сделано за несколько
дней до приглашения в  Стокгольм, он имел теперь для  лекции "новорожденного
младенца".
     По прибытию  в  Стокгольм  Вуда  больше  всего поразило  то, что там не
оказалось места, где бы  можно было принять ванну, хотя  было сколько угодно
бань. Вас  ставила в  голом  виде  на  доску  и  терла мочалкой,  как щенка,
мускулистая шведка.  Вуды  обедали  с американским  консулом  и  его  женой,
которая рассказала Гертруде, что у них в доме  все-таки установили ванну, но
водопроводчик устроил краны, регулирующие холодную и горячую воду, в  другой
комнате, за стеной. Когда они выразили удивление и протест  -- как же каждый
раз  вылезать из ванны,  чтобы повернуть  кран,  водопроводчик  хладнокровно
ответил: "А вы можете позвонить и позвать горничную".
     На  многолюдном банкете, который последовал  за  вручением  нобелевских
премий,  Гертруда  сидела  за  первым  столом  рядом с  Эммануэлем  Нобелем,
племянником изобретателя динамита,  установившего премии. Он  рассказал  ей,
что только  что вернулся  из Петербурга и  привез с  собой огромный глиняный
горшок  с лучшей икрой -- подарок от царя королю  Швеции. "Все, что мы могли
бы  ему  послать в  виде  ответного подношения, -- сказал  он, --  это  ящик
динамита, а это едва ли было бы ему приятно".
     Когда  пришел день лекции, Вуд показал на ней то, что профессор Лоренц,
знаменитый   голландский   физик,  назвал   однажды   "его   прекрасными   и
убедительными экспериментами на доске", рисуя своей аудитории буквально все,
о  чем  он  говорил.  Он  говорил  потом,  что  это развлекало  слушателей и
удерживало их от сна. Вероятно, он удачно развлекал их, так как Вуд  с женой
были засыпаны приглашениями.
     Профессор Миттаг-Леффлер дал им  обед в своем красивом загородном доме.
Он  был  председателем  нобелевского  комитета,  осенью   посетил  Берлин  и
пригласил Вудов  в Стокгольм. Он очень гордился  своей библиотекой,  которая
считалась лучшим собранием книг по математике во всем мире. Помещалась она в
большой башне, куда вела винтовая лестница.
     Мистрис Вуд  рассказывает о  торжественном  приеме,  который  составлял
часть  празднества. Кронпринцесса  Мод принимала гостей в маленькой комнате,
перед которой находился большой зал, и камергер сказал Вудам, что  скоро они
будут допущены к аудиенции. Тем временем Вуда представили  первой придворной
даме, очаровательной и  живой  англичанке, и мистрис Вуд говорит, что лишь с
великим трудом камергеру удалось "оторвать" от нее Вуда,  когда пришло время
представляться кронпринцессе.
     Вуд все время был не в ладах с германскими таможенниками. Отправляясь в
Стокгольм, он  взял с собой  чемодан,  набитый колбами,  линзами,  призмами,
резиновыми трубками и другими  принадлежностями для лекции. По дороге домой,
на  германской границе  в  Мальме, их  выстроили у таможенной заставы.  Вуду
пришлось открыть чемодан.
     "Ach! Was haben Sie hier?" (Ax! Что это у вас такое?).
     Вуд   объяснил,   что  все   это  изготовлено  в  Германии  и  является
собственностью берлинского  университета, что  он взял приборы  на лекцию  в
Стокгольм и сейчас возвращается с ними в университет. "Все  равно, -- сказал
чиновник, --  вам  придется платить  пошлину". Вуд пытался протестовать,  но
безуспешно.  Чиновник  опустошил  чемодан,  отложив  отдельно все  стекло --
колбы, призмы и линзы, медные приборы  -- в другую кучу, резиновые трубки --
в третью; затем он взвесил каждую из них, записав все на бланке. После этого
он  минут десять  искал  в  справочнике  цену  на стекло,  медь  и резиновые
изделия, а также на ртутную лампу, а так как там таких категорий не было, то
прошло еще с  четверть  часа. Наконец,  он составил столбик цифр, сложил их,
проверил, чтобы не ошибиться, и заявил с триумфом:
     "Na-- Ja, ja,  Sie  haben was zu bezahlen! Sie bezahlen zwef Mark  funf
und  vierzig  Pfennig".  Это  значит  примерно  --  "Да,  да,  вам  придется
раскошелиться.  Вы  должны  заплатить  две  марки   сорок  пять  пфеннигов".
Шестьдесят два цента за три четверти часа истраченного времени.
     В  Берлине  Вуд продолжал  свои  опыты,  вместе  с  профессором Джемсом
Франком, будущим нобелевским лауреатом. Еще  до  этого они изучали совместно
уменьшение  интенсивности  флуоресценции  паров  йода  при  введении  в  них
химически инертных газов. Теперь  они сделали важное  открытие -- что если к
гелию примешать пары йода, то спектр, состоящий из одиночных линий,  который
Вуд открыл за несколько недель перед этим, превращается,  при освещении пара
зеленой линией ртути, в сложнейший спектр  из многих сотен линий. Теоретики,
занимавшиеся вопросом атомных и молекулярных спектров, не были  в  состоянии
объяснить новый эффект, и только через много лет выяснилась его сущность. Но
об этом речь будет  дальше. Работа  с Франком  была через  несколько  недель
закончена, и статья  об  ее  результатах послана  в  английские  и  немецкие
журналы.
     Затем Вуды всей семьей поехали в Сен-Мориц на Рождество, чтобы заняться
зимним спортом. Здесь он в первый раз в жизни увидел настоящие лыжи, и после
этого уже  не  хотел и смотреть на коньки  и сани. Ледяная дорожка за отелем
совершенно его  не привлекала. Он отказался брать  уроки,  но наблюдал,  как
катаются с  гор специалисты этого  дела,  и купил себе  книгу "Как ездить на
лыжах,  не проливая слез",  или  что-то в этом роде, и через  неделю уже мог
проделывать на  малой  скорости  нечто, что  сам он  оптимистически  называл
"телемарком" [Один  из приемов горнолыжного спорта. Ред.]. Через две  недели
даже большая скорость,  без резких  поворотов и остановок уже не пугала его.
Ему страшно нравилось, как сам  он  рассказывает, "когда,  после двух  часов
подъема вверх по  горе  за  деревней, в некоторых  местах  --  "елочкой",  я
спускался навстречу солнцу  и  ветру одним махом, иммунизированный от страха
возбуждением, и, как Марк Твен в рассказе заблудившийся в горах", оказывался
вдруг прямо во дворе отеля".
     Из  Сен-Морица  Вуды поехали в Париж, и  здесь Вуд начал с англичанином
Хемсэлеком   в  лаборатории  Сорбонны   исследование  нового  излучения  при
электрическом разряде, которое  Вуд открыл в  Балтиморе. Одновременно с этим
он  проводил более  точные измерения длины  волн спектра излучения йода, чем
те, которые были сделаны  в Берлине. Ранней весной  Вуд  и его жена ездили в
Сицилию  и  именно там, когда цветы  миндаля были особенно яркими, он сделал
лучшие  из  своих  поразительных  снимков   в  инфракрасных  лучах,  которые
впоследствии   были   выставлены    на   ежегодной   выставке   Королевского
Фотографического  Общества и  опубликованы  в  Illustrated London News.  Они
остановились в отеле "Полити" в Сиракузах, стоявшем на краю глубоких древних
каменоломен Латомии, куда были заключены сотни пленников-афинян после победы
защитников  Сиракуз  над   Алквиадом  в  414  году  до  нашей  эры.  В  этих
каменоломнях  Вуд   также  сделал   несколько  замечательных  "инфракрасных"
снимков.
     "Я очень интересовался  тем  (рассказывает Вуд), что считается  могилой
Архимеда. Читая маленьким мальчиком старый учебник  физики Арнотта, я  нашел
описание винтового водоподъемного  насоса,  изобретенного  Архимедом. Я  сам
построил такой насос, намотав  длинную  свинцовую трубу  на  палку.  История
говорит,  что Архимед мало  ценил  свои механические  изобретения, считая их
недостойными чистой науки, но именно они поражали  воображение простых людей
и  сохранили  в их памяти  его  имя целых  две тысячи лет--  скорее, чем его
вклады в геометрию и математику".
     Вуда тоже иногда раздражает,  когда его "электротаялку", снимки камерой
"с  рыбьим  глазом",  процесс   цветной  фотографии  и  другие  механические
изобретения раздувают в газетах, как его важнейшие достижения. Из Сицилии, в
начале мая 1911 года, они уехали  в Лондон,  где  Вуд был приглашен провести
одно из пятничных вечерних чтений в Королевском Институте, основанном в 1799
году графом Румфордом. Эти "Чтения" происходили еще во времена Гемфри Дэви и
Михаила   Фарадея.  Чтения  эти  носили  полупопулярный  характер,  но  были
"торжественным"  собранием,  на  котором присутствовали почти  исключительно
известнейшие научные деятели в  сопровождении своих супруг. Лекционный зал и
стол в форме подковы оставались в  точности такими же,  как  в те дни, когда
Блэкли нарисовал свою замечательную картину, изображающую Фарадея за столом,
на котором  разложены  маленькие грубые магниты  и катушки, проводящего свое
"пятничное вечернее чтение"  17  декабря 1855 года. Вуд много  раз видел эту
картину, и, будучи молодым  инструктором и Мэдисоне, возможно мечтал  о том,
что в один прекрасный день будет стоять за этим лекционным столом,  покрытым
светящимися  колбами  и трубками, ультрафиолетовыми  лампами, разрядниками и
другими аппаратами. Теперь мечта его должна была осуществиться.
     "После   того,  как  присутствующие  усаживаются  (рассказывает   Вуд),
разговоры в зале затихают, и  лектор со своей семьей (если она присутствует)
вводятся в зал сквозь дверь, до этого закрытую, немного сбоку от лекционного
стола.
     Герцог Нортумберлендский  был в отъезде, и поэтому Гертруда вошла в зал
под руку с графом Кэткарт,  вице-президентом; за  ней  -- моя дочь Маргарет,
под руку с  маленьким  сэром Вильямом  Круксом, который едва  доходил ей  до
плеча и  чьи  длинные седые усы,  оканчивающиеся  остриями,  очаровали ее. Я
замыкал шествие. Последовало короткое вступительное слово, и наконец я стоял
за знаменитым столом, говоря о моих последних опытах с невидимым светом...
     На следующее утро я вернулся в здание Института, чтобы снять аппаратуру
и  расставить в шкафы то, что  я взял у них. Когда я заметил огромные призмы
Николя,  я спросил сэра Джемса Дьюара,  бывшего  директором, нельзя  ли  мне
будет  использовать  их  для  изучения  поляризации  линий  вновь  открытого
резонансного  спектра йода. Существенное  значение имело выяснить,  будут ли
поляризованы все восемнадцать линий флуоресценции  одинаково, или по-разному
при возбуждении свечения монохроматическим поляризованным  светом, например,
зеленой  линией ртутной дуги? Дьюар дал мне прекрасную комнату для  работы и
все необходимые  приборы. Это  была  нелегкая  задача,  так  как  требовался
чрезвычайно  интенсивный поляризованный  свет, большие зеркала  и  линзы для
фокусирования  его на  колбу  с  парами йода,  и  большие призмы Николя  для
поляризации.  Колба была неудобной  для работы,  я сделал большую стеклянную
трубку  с  уплощенным  пузырем  на  одном  конце,  а другой  оттянул в  виде
коровьего рога, загнул  в сторону и окрасил черной краской.  Этот рог служил
темным фоном, на котором была видна флуоресценция сквозь колбу, без мешающих
отражений от стеклянных стенок.  Я  применял две  очень мощные ртутные дуги,
одну, над трубкой, и другую сбоку, с большим рефлектором за каждой из них, и
двумя конденсирующими линзами между дугами и трубкой.  Работа была закончена
через неделю; все линии  оказались  поляризованными,  и я получил прекрасные
фотографии,  показывавшие  темные полосы -- признак  поляризации --  поперек
всех  линий.  Статья  в  двенадцать  страниц,   иллюстрированная   снимками,
появилась  в  Philosophical  Magazine  вскоре  после этого. Это  была  самая
короткая  из моих работ, что было очень удачно, ибо в тот день,  когда я мог
написать "конец", в  комнату вошел Дьюар,  заложив  руки за спину под  фалды
своего фрака, и сказал мне, как обычно, коротко, что мне придется освободить
комнату,  ибо Маркони собирается  читать лекцию в  следующую пятницу,  и она
нужна ему для подготовки опытов и установки. "Я уже кончил", -- сказал я, --
и очень вас благодарю".
     Было   объявлено,  что   на   лекции   Маркони  присутствующие  услышат
трансатлантические сигналы из Глэс  Бэй в Новой Шотландии  (в Америке). В то
время многие еще сомневались в возможности этого.
     Над  крышей  собирались  запустить змей с антенной, и слушатели  должны
были услышать сигналы в систему телефонных трубок, разложенных по аудитории.
За  много дней до  лекции  исторические  залы  института  наполнили рабочие,
устанавливавшие аппараты  Маркони.  Они  разобрали  железную  балюстраду  на
мраморной лестнице, ведущей на второй этаж, мешавшую поднять туда громоздкие
электрические  установки. Вестибюль  был три дня забит огромными  ящиками, и
постепенно за круглым столом, где Фарадей показывал свои маленькие катушки и
магнитики,  скопилось столько внушительных электрических аппаратов последней
конструкции,  сколько  можно  увидеть  в  одном  месте  разве  на  всемирной
выставке.   Огромная  мраморная   распределительная  доска  с  вольтметрами,
амперметрами,  реостатами,  предохранителями,  индукторами  и  т.д.  и т.д.,
несколько таинственных ящиков красного дерева с блестящими медными  клеммами
и  пластинками и  еще  масса других  предметов.  Вечером перед  лекцией  два
молодых  ассистента  Маркони залезли  на  крышу института,  откуда запустили
двойной змей и настраивали приемные аппараты.
     Все это меня страшно интересовало, так как я сам занимался змеями в Ист
Хэмптоне. Я ввязался  в их работу  с вопросами,  предложениями, мешая им  на
каждом шагу своими попытками помочь.
     Маркони  читал  свою  лекцию  по рукописи, облокотившись  на  кафедру и
положив голову на  руку. Мне казалось,  что он меньше всех интересуется тем,
что говорит, -- и никаких экспериментов не было.
     Только  под самый  конец  он  сказал: "Я  установил  здесь  аппарат для
передачи сигналов, и вы услышите звук  искрового разряда в этом ящике, когда
я нажму на ключ". Он нажал его несколько раз и мы услышали:
     "Бэз-бэз-бэз, бэзззз-бэзззз-бэзззз, без-бэз-бэз" (SOS).
     За десять минут до окончания я заметил,  что его ассистенты нервничают.
Один из  них исчезал каждые несколько минут, затем появлялся, и они начинали
торопливо шептаться. Я подошел к ним на  цыпочках  и спросил, что случилось.
Трансатлантические  сигналы прекрасно  приходят, но  ветер  затихает и  змеи
опускаются.
     "Скажите Маркони", -- прошептал я.  -- Пусть аудитория услышит сигналы,
пока это можно, а потом кончит лекцию".
     Они  покачали головами.  "Невозможно", -- прошептал  один  из  них.  --
"Сигналы обязательно  должны  идти под  конец. Он придет  в  ярость, если мы
прервем его".  "Давайте я скажу ему",  -- предложил я. Но  они ни на что  не
могли решиться.
     Лекция  монотонно  продолжалась  и  закончилась  словами: "А  теперь мы
услышим сигналы, перелетевшие Атлантический океан". -- Он повернулся к своим
ассистентам,  стоявшим  в стороне.  Они  смущенно покачали головами, и  один
сказал: "Змеи опустились".  Маркони  повернулся к присутствующим и объяснил,
что отсутствие  ветра сделало демонстрацию  невозможной. Мне показалось, что
он отчасти доволен, что избавился от лишних хлопот.
     Идя домой с  лордом Рэлеем после лекции, я спросил его: "Что вы думаете
об этом?"  Он ответил: "Мне кажется, что если бы вам или мне  нужно было для
лекции  приспособление,  которое  делает  "бэзз-бэзз",  то  мы  обошлись  бы
прибором попроще, и "бэзз-бэзз" у нас все-таки получилось бы".
     Вуды  взяли  Элизабет  и Роберта-младшего из  школы и отплыли  домой  с
первым  рейсом  "Олимпика",  бывшего  тогда  самым  большим  из пассажирских
пароходов.
     По возвращении в 1911 году на свою старую должность у Дж. Гопкинса, Вуд
начал  серию  опытов  совместно  с  профессором  Пикерингом  из  Гарвардской
обсерватории по определению скорости звезд новым  методом,  фотографируя  их
спектры  сквозь  объективную  призму. Фотографировались  сразу  целые группы
звезд сквозь фильтр, состоящий из стеклянного сосуда, наполненного раствором
соли неодима. Тонкая линия поглощения раствора неодима добавлялась к спектру
каждой звезды и служила опорой для  подсчета на  основании явления  Допплера
скоростей, с которыми звезды приближаются или удаляются от земли.
     Это был один из ценных вкладов Вуда в астрофизику. Метод Вуда-Пикеринга
применяется  теперь всеми для измерения звездных скоростей, хотя в настоящее
время  Вуд разрабатывает еще  один новый  прием, который, как считают Харлоу
Шэпли и другие известные астрономы, может превзойти все существующие.
     Летом 1911 года Вуд приобрел  и установил в Ист Хэмптоне параболическое
зеркало шестнадцати дюймов диаметром, с фокусом в двадцать  шесть футов;  он
соединил  его  с  большим  целостатом,  который  ему  предоставила   Морская
обсерватория.  Зеркало  целостата, приводимое в движение часовым механизмом,
следовало  за  луной и  давало горизонтальный  пучок света,  направленный  в
параболический рефлектор, который, в свою очередь, создавал изображение луны
в своем фокусе около целостата, где были монтированы ультрафиолетовый фильтр
и  кассета  с фотопластинкой.  Молодой  профессор  Масамиши Кимура из Токио,
который теперь является одним из выдающихся ученых Японии, приехал учиться у
Вуда и работать с ним с парами натрия и был приглашен в Ист Хэмптон помогать
фотографировать луну. Во время этой работы случился курьезный эпизод. Кимура
был  желанным  и  популярным  гостем  в  семье  Вуда  и  позже  поселился  в
находившемся   поблизости   отеле.  Они   вместе  продолжали   свои   летние
эксперименты.   Однажды   вечером  они  собирались  фотографировать  луну  в
ультрафиолетовых лучах.  После обеда они наладили телескоп и зеркала в поле,
свободном от зданий" за сараем, и Вуд сказал: "Приходите в восемь".
     Небо было чистое, но между шестью и семью с океана пополз густой туман.
Хотя стояло лето, туман был холодный  и мокрый. Вуды,  которые рано обедали,
ждали  Кимуру к вечернему кофе с минуты на  минуту. Он не  появлялся.  Около
девяти туман начал расходиться, и небо очистилось. Но, как это иногда бывает
у Монток-Пойнт, у  самой земли  он  еще лежал толстым  "одеялом".  Вуд пошел
сквозь него к телескопу "вброд", намереваясь снимать луну в  одиночку. Когда
он  подошел к чехлу,  закрывавшему зеркала, он увидел  сквозь  туман  второй
темный предмет.  Это  была голова  и плечи японца,  торчавшие, как сфинкс  в
чистом воздухе. Сам он был скрыт туманом.
     "Черт возьми! -- сказал Вуд. -- Сколько же времени вы тут стоите?"
     Кимура  вынул  часы, посмотрел на них при лунном  свете и ответил: "Хо,
уже час и двадцать две минуты".
     Вуд  не  знал,  что  сказать.  Кимура  был  чрезвычайно  симпатичным  и
образованным человеком и знал, что  всегда  будет  принят  в доме  Вуда, как
друг.
     "Из  этих  опытов с  луной,  -- рассказывает Вуд, -- вышло  мало толку,
главным образом из-за погоды. На зеркалах образовывалась роса, часы ходили с
непостоянной скоростью, а кроме этого со всех  сторон слетались бесчисленные
москиты  -- посмотреть, что происходит. Той же  осенью, благодаря любезности
профессора  X.  Н.   Рэсселля   из  Принстонского  университета,  я  получил
возможность   установить  свое  шестнадцатидюймовое  зеркало  в  Пристонской
обсерватории.   Профессор   Харлоу   Шэпли,   теперь  директор   Гарвардской
обсерватории,  был  тогда ассистентом-астрономом в  Принстоне и помогал  мне
возиться с телескопом и делать снимки.
     Мы  фотографировали луну  в  оранжевых,  фиолетовых  и ультрафиолетовых
лучах,  причем  последние  выделяли  "темный" налет,  отчетливо  окаймлявший
кратер Аристарха, в то  время как "оранжевые" снимки  не показывали  и следа
их. Опыт показал, что если серую вулканическую породу обдувать парами  серы,
то  образуется тонкий  слой  ее кристаллов, невидимый для глаза но выходящий
черным на фотографии в ультрафиолетовых лучах. Поэтому  возможно,  что новым
фотографическим методом на луне открыты обширные залежи серы.
     Пластинки,  полученные  съемкой  сквозь   светофильтры,  могли  успешно
изучаться с помощью методов, применяемых  в трехцветной фотографии. Негатив,
снятый сквозь  ультрафиолетовый  фильтр, печатался на желатиновой подложке и
окрашивался   в   синий   цвет;   "фиолетовые"  и  "оранжевые"   снимки   --
соответственно  в  красный  и желтый.  При  наложении  три отпечатка  давали
прекрасный  цветной снимок,  выделявший разницу  в способности отражать свет
различных  частей  луны  весьма  резко.  В  темных  частях  поверхности луны
преобладал оливково-зеленый цвет,  но некоторые места имели оранжевый тон, а
другие  выходили пурпурными. Темное пятно  у Аристарха казалось темно-синим,
как и следовало ожидать".
     В 1911  году  Вуд продолжал исследования  с парами  ртути  и  обнаружил
резонансное  излучение  в  ультрафиолетовой  области, аналогичное  резонансу
паров  натрия  в желтом свете. Очень  большой интерес имеет изобретенная  им
резонансная лампа.
     Была выдута тонкостенная кварцевая  колба,  в  которую поместили  каплю
ртути,  откачали  воздух  и запаяли. Ртутные пары в  этой откаченной  трубке
имели  при   комнатной  температуре  достаточную   плотность,  чтобы  давать
резонансную радиацию при освещении ртутной дугой, получаемой при слабом токе
и  низких температурах в другой  кварцевой  колбе.  Излучение было настолько
сильное,   что  экран  из  платиносинеродистого  бария,  помещенный  вблизи,
светился  желтым светом,  а если на нагретой  стеклянной пластинке поместить
каплю  ртути   между   экраном  и   резонансной  лампой,  ее  пары  казались
колеблющимся  столбом черного дыма на желтом фоне. На  основе этого  явления
можно было построить  оптический  прибор,  показывавший малейшие следы паров
ртути в  воздухе,  чрезвычайно  ценный для  силовых  установок, использующих
вместо водяного пара ртутный. Этот пар чрезвычайно ядовит, и малейшая течь в
котле  высокого давления  двигателя может быть незаметной до тех пор, пока у
людей не появятся симптомы ртутного отравления, зашедшего уже  очень далеко.
Несколько  лет  спустя  исследовательская  лаборатория  "Дженерал  Электрик"
попросила Вуда построить прибор для этой  цели. Он отправился в Скинектеди с
чертежами,  но  было  решено  не строить прибор,  так  как  химики  компании
изготовили  индикаторную бумагу,  черневшую  от  паров  ртути.  Обходясь  ею
несколько лет,  они в конце концов  обнаружили, что бумага действовала очень
медленно и  капризно и, в  случае внезапной  утечки  пара,  отравление часто
наступало раньше,  чем она чернела. Одному из молодых работников лаборатории
предложили разработать детектор по идеям Вуда. После  того как он безуспешно
проработал  год,  к  Буду   обратился  за  консультацией  один  из   старших
сотрудников.  Выяснилось,  что  лаборатория  "Дженерал Электрик"  все  время
старалась обнаружить пары при свете высоко нагретой кварцевой  дуги высокого
давления. Вуд  указал  им на полную ошибочность  таких  попыток,  ибо  лучи,
которые  способны  поглощать  ртутные  пары, совершенно  не излучаются такой
лампой,  так как  их нацело поглощают более холодные слои пара  внутри самой
лампы. Он посоветовал и объяснил им, как построить  резонансную лампу, т. е.
дугу, работающую при очень низкой температуре, и меньше чем через год газеты
были  полны  статьями  об "электрическом  носе",  вынюхивающем  пары  ртути,
построенном  инженерами  компании  "Дженерал  Электрик". Прибор  был  точной
копией первого  предложения Вуда, за исключением того,  что  у  них сигналом
служил звонок, а у него разность в яркости двух половин круглого светящегося
экрана. Звонок приводился в действие обычным фотоэлементом и усилителем.
     В  начале 1913 года Вуд  был приглашен сэром Оливером Лоджем, канцлером
Бирмингамского  университета  в  Англии,  участвовать  в ежегодном  собрании
британской Ассоциации в сентябре и получить от университета почетную степень
доктора права. Так как он в  это время как. раз  собирался  в  новую годовую
поездку за границу, Вуд принял приглашение и отправился в Англию, в то время
как семья его поехала в Париж.
     Сэр Оливер  Лодж был в  этот  год президентом британской Ассоциации,  и
собрание  было   самым  многолюдным  с  1904   года.  Среди  других  членов,
удостоенных степени доктора  права на этом собрании,  были  профессор Г.  А.
Лоренц и  мадам  Кюри. Представляя Вуда,  сэр Оливер характеризовал его, как
"одного из самых блестящих и оригинальных  экспериментаторов-физиков во всем
мире".
     В  своем  выступлении  на  собрании  Вуд описал  опыты  с  резонансными
спектрами  и  развеселил почтенных  ученых  рассказом  о применении кошки  в
спектроскопии. Nature в сообщении о его речи проявила еще больший энтузиазм,
чем  сэр  Оливер.  Немного позднее Фредерик  Содди,  впоследствии  профессор
неорганической химии в Оксфорде,  в этом же  журнале говорил о Вуде, как "об
одном  из величайших  мастеров эксперимента". Вуд как-то находил  время  для
развлечений. Перед отъездом их Англии он смотрел большие автомобильные гонки
на треке  в Брукленде, и  там же видел то, что  в те времена восхищала всех,
интересовавшихся авиацией.  Французский летчик Пегу должен был показать свой
последний номер,  где он не  только делал  "внутреннюю"  и "внешнюю" мертвые
петли, но даже пролетал четверть мили вниз головой.
     "Был прекрасный осенний день, -- говорит Вуд; -- и огромный стадион был
набит битком. Высоко в воздухе послышался шум мотора, и мы увидели маленький
аэроплан с торчащим из кабины шлемом Пегу.
     Петля, за ней  другая и третья, а затем аэроплан полетел горизонтально,
вниз головой, причем Пегу висел на ремнях. Двадцатитысячная толпа привстала,
застыв  в  ужасе. Аэроплан опять нырнул,  перевернулся  и опять полетел, как
полагается,  теперь уже  всего в ста футах над  восторженной толпой, которой
Пегу махал рукой".
     Вуд  был  в  полном  восторге  от  зрелища  и  позднее  нашел  забавное
применение своих впечатлений. Он присоединился к семье в Париже, и они опять
провели Рождество в  Сен-Морице, остановившись в Кульм-Отеле.  Среди  других
гостей  там  был богатый румын,  господин Столожан, красавица-жена которого,
Марна, была дочерью военного министра Румынии Филипеску.
     Перед каждым обедом господин Столожан угощал коктейлем свою компанию  и
приглашал Вудов. Они подружились. Марна, как рассказывает Вуд, носила каждый
вечер новое платье и новые драгоценности, а у ее мужа карманы были наполнены
золотыми, один из которых он  всегда оставлял на столе со счетом.  Днем  они
катались на санях, а по вечерам танцевали. Вершиной  сезона должен был стать
костюмированный рождественский  бал. Однажды за  завтраком Маргарет спросила
отца, собирается ли он принять участие, и как он думает нарядиться.
     Я  предоставляю  рассказать  об  этом  самому  Вуду  -- он  очень любит
вспоминать эту историю.
     "Я ответил  Маргарет:  "Я  не собираюсь платить сто франков, чтоб взять
напрокат костюм Арлекина, или триста франков, чтобы одну ночь быть индийским
принцем". Но Маргарет пристала ко мне; и наконец я сказал: "Хорошо. Я пойду.
Я наряжусь Пегу, вниз головой в аэроплане".
     "О, чудесно, только как же вы это сделаете?"
     "Моя  голова  и плечи будут закрыты картонным фюзеляжем. Спереди  будет
мотор "Гном" и пропеллер, крылья на вытянутых руках, белые перчатки на ногах
и огромная голова француза в шлеме и очках, с бородой -- крепко привязана на
заду".
     Гертруда  сказала:  "Это будет  не смешно.  Просто человек с  маской на
заду". Но я  уже видел  мысленно  свой  костюм, сбегал в деревню,  купил там
несколько  ярдов желтого  полотна, достал связку  тонких  бамбуковых палок у
своего  лыжного  инструктора и  листы картона  и  поспешил обратно в  отель.
Заставив Гертруду, Маргарет  и Элизабет шить,  а  сам взявшись за  картонный
фюзеляж, я к шести часам уже закончил всю конструкцию. Вся она стоила меньше
трех франков.
     После коктейлей к нам зашел господин Столожан. Он был в диком восторге.
"Вы  должны получить первый приз. Предоставьте дело  мне, -- сказал он. -- Я
все  устрою: после  четвертого  танца вам очистят место;  оставайтесь в моей
комнате,  пока  оркестр  не заиграет Марсельезу. Я  поставлю  у двери людей,
которые  будут  кричать  "Пегу  летит!  Да  здравствует  Пегу!"  --  тут  вы
проноситесь по залу и танцуете соло".
     "Замечательно, -- сказал я. -- Я буду делать спирали, виражи и все тому
подобное".  Мы  выпили несколько коктейлей. "Я покажу свой  знаменитый танец
дервиша, когда я кружусь целую минуту, а потом прохожу по одной половине".
     Все прошло точно  по  плану. Я  проскользнул  в дверь, раздались шумные
аплодисменты  и  хохот, когда  я повернулся  и  все  увидели  лицо и бороду.
Оркестр гремел во  всю мочь Марсельезу, и я  проделывал на вощеном полу зала
--  все гости отошли  к стенам -- самые невероятные штуки.  То,  что иллюзия
была хорошей, я увидел, когда мне на следующий день показали снимки, один из
которых появился в лондонском "Скэтче".  Потом  я  стал  танцевать с дамами,
крылья были  устроены так,  что их можно было  сложить вокруг  партнера, как
будто летучая мышь танцует с белой мышью. В конце вечера загремел барабан, и
распорядитель  бала, отставной  английский  полковник, встал, чтобы объявить
призы.
     "Первый  приз, по единогласному  мнению комитета, --  загрохотал он, --
получает Пегу!"  Я сложил  свои крылья  вокруг  туловища, поклонился,  и мне
поднесли  белый  ящичек, в котором, когда мы его открыли, обнаружился полный
набор запонок,  кнопок и булавок для галстуков. На  следующее  утро Гертруда
слышала разговор: "Действительно, дорогая леди Мэри, не понимаю, за что дали
приз этому Пегу -- ведь это был не сам Пегу, и костюм совсем не красивый!"
     Вуд  никогда  не  распространяется   о  своих   научных  открытиях,  но
тщеславен, как маленький, когда дело касается триумфов этого сорта.
     Он возвратился  с семьей в Париж, закончил свои  исследования и  отплыл
домой в июне 1914 года.

    ГЛАВА ДВЕНАДЦАТАЯ

     Вуд, как поэт и писатель, или радости и  горести ученого,  попавшего на
стезю художественной литературы
     Однажды Вуд встретился в Клубе актеров с  Оливером Херфордом, и Херфорд
сказал ему, улыбаясь: "Пойдемте завтракать, и я обещаю больше не надписывать
моих автографов на ваших веселых книжках".
     Вуд   оторвался  от  науки,  подобно  Льюису  Кэрролу,  чтобы   создать
"руководство   по   флорнитологии  для   начинающих",   озаглавленное:   "Как
отличать птиц от цветов". Книжка сначала было пошла плохо (в 1907 г.), а
затем внезапно  стала пользоваться успехом;  многие впоследствии приписывали
ее Херфорду,  говоря,  что только  он способен был ее  написать.  Доктор Вуд
составил ее для  собственного  развлечения,  чтобы немного надуть публику  и
чтобы  положить  конец  всем  книжкам  по  ботанике  для  детей,  сочиняемым
полуграмотными подделывателями  науки, которых было много в  то время. Книга
изобилует "созвучиями, аллитерациями, гравюрами на дереве  с его собственных
рисунков  и  устрашающими остротами. Она начинается  с  разъяснения  разницы
между вороной  и крокусом  (по-английски crow и crocus),  клевером и ржанкой
(clover и plover); далее  там фигурировали quail и kale (перепел и капуста),
а  потом Вуд забрался и в мир животных и  сравнивал grape и  аре (виноград и
обезьяну), и даже puss и octopus (котенка и осьминога).
     Книга  появилась  в издании "Поль Элдер  и К°", и сначала им  никак  не
удавалось заставить книгу "пойти". "Ни одна из книжных лавок не хотела брать
ее у агентов Элдера -- говорит Вуд. -- "Самый большой магазин  Бостона взял,
с колебанием, шесть экземпляров, условно. Через две недели  он уже заказывал
пятьсот.  Книга  была  "сверх-чепухой",  и  стихи  моментально запоминались.
Воскресные номера журналов  начала печатать рисунки из нее,  и она  "пошла",
как лесной пожар.
     Вуд  послал президенту  Теодору Рузвельту экземпляр "Птиц  и цветов"  с
автографом  в  то  время,  когда на него  бешено нападал как на "извратителя
природы"  некий достопочтенный  Лонг.  Вуд написал  на  титульном листе:  "Я
осмеливаюсь  послать  Вам экземпляр моей  недавно изданной книги о  природе,
надеюсь, что  она вполне удовлетворит  долго испытываемую потребность" (игра
слов -- a Long-felt want  -- Лонгом ощущаемую потребность). Рузвельт написал
ему  сердечный  ответ  с  благодарностью  и выразил  желание прочесть другие
произведения Вуда. Тогда тот послал ему "Физическую оптику!"
     "Кто же  это?"  --  удивлялись  дети и  взрослые --  "Что это за Роберт
Вильямс Вуд?" Если они и знали о знаменитом  профессоре физики, носившем это
имя, -- а большинство, конечно, не знало, -- то им и  в голову не приходило,
что это один и тот же человек.
     Вуд своим характером не напоминает застенчивую фиалку,  и то, что книгу
приписывали  Херфорду,  сильно  его  задевало. На  одном  обеде в Вашингтоне
кто-то процитировал строчку из этой книги, и человек, сидевший против  Вуда,
сказал: "О, да -- это из "Птиц и цветов" Херфорда".
     Вуд возразил: "Прошу извинить меня, но ее написал не Херфорд".
     "Однако  я точно знаю, что это он, -- сказал человек немного резко.  --
Вы  знаете,  Оливер  Херфорд  мой  друг". "Ничем не  могу  помочь  вам",  --
настаивал Вуд -- "но уверяю вас, что не он написал книгу".
     "Почему вы так твердо уверены?"
     "Потому  что я  сам  написал  ее",  -- взорвался Вуд.  -- "И тогда,  --
вспоминает он, -- мой собеседник совсем уверился, что я вру".
     "Как
отличать  птиц  от  цветов" издавалась  с тех  пор  девятнадцать  раз  и
прекрасно расходится и теперь.
     Вы можете подумать, что  эта беспокойная, хотя  и успешная экскурсия  в
область беллетристики,  была первой  и последней  для занятого лабораторного
ученого, но с  Вудом дело обстояло не  так! Он был заражен. Это было  что-то
вроде малярии. Микроб поселился в нем  прочно, и в начале 1914 года он опять
стал автором, с результатами, и  на этот раз  не обычными, но  совершенно, в
другой области... ибо странная генеалогическая истина заключается в том, что
на  одной  из ветвей  родословного  древа  Жюль-Вернов и  Уэллсов  Вуд  стал
дедушкой,  а  Артур Трэн  --  "бабушкой"  современного потока  псевдонаучной
беллетристики,   которая  набивает  книжные  лавки   описаниями  космических
катастроф и путешествий в ракете на луну.
     В 1914 году  Артур Трэн проводил лето в Ист-Хэмптоне и часто заходил  к
Вуду в  сарай-лабораторию. Оба они были  поклонниками Жюль  Верна, и однажды
Вуд сказал ему: "Я придумал замечательный сюжет для книги". Он набросал план
повести,  в  котором,  в  разгар  мировой  войны,  приходят  радиосигналы  с
неизвестной станции,  предостерегающие державы,  что  если  они не прекратят
войну, посылающий депеши, подписывающийся "Пакс"  (Мир), сместит направление
земной  оси  в пространстве с  помощью  разрушающих  лучей  и  внутриатомной
энергии и  вызовет новый  ледниковый период в Европе,  в результате чего она
покроется  глетчерами и будет уничтожена. На него смотрят как на безвредного
сумасшедшего, но потом Пакс передает по радио, что для  доказательства своей
силы он,  в полдень двенадцатого марта, удлинит день  на  пять минут. Момент
наступает, и  то,  что  происходит,  описывается устами простого горожанина,
сидящего на скамейке Центрального Парка у обелиска.
     Раздается  страшный  грохот,  земля  дрожит,  обелиск рушится на землю,
небоскребы качаются из стороны в сторону.  Экстренные выпуски газет сообщают
об ужасных  землетрясениях по всему  земному шару,  а  депеши  из Гринвича и
других обсерваторий сообщают на следующий  день,  что звезды  проходят через
меридиан на  две  с  половиной  минуты  позже  срока.  Дальнейшие  сообщения
говорят, что период вращения земли увеличился на три минуты.
     Затем  идет эпизод  с  электрической  пушкой,  обстреливающей  Париж  с
расстояния  в  семьдесят  миль.  Дело происходило за  три года  до  "Большой
Берты". Над Европой пролетает "летающее кольцо" в виде ракеты,  приводимой в
движение  атомной энергией.  Оно  направляет  свои лучи  на  землю,  вызывая
страшные взрывы. Пересекая Средиземное  море,  "кольцо"  поднимает  огромную
волну, поглощающую все на своем пути.
     Сумасшедшего гения -- пацифиста в конце концов обнаруживает в Лабрадоре
профессор Бенджамен Хукер, молодой  физик  из Гарварда  (т.е., конечно,  сам
Вуд,  в  романтическом  виде),  открывающий секрет разрушительных лучей.  Их
основой является  уран, что  оказалось пророчеством  --  по лучшим традициям
Жюль Верна -- предсказывавшим  современные  опыты  с  излучением  нейтронов,
генерирующих  атомную  энергию  из урана.  Хукера  спасает  и  помогает  ему
знаменитый  и  отчаянный  молодой  авиатор  по  имени  Берк,  и  они  вместе
предотвращают  гибельные  для  нашей  планеты  замыслы.  Если  я   правильно
вспоминаю, "Пакс" взорвал себя, перезаряжая дезинтегратор.
     "Артур  Трэн  был полон  энтузиазма,  - говорит Вуд, -- но мы несколько
дней не могли придумать название книги" Потом однажды утром я сказал ему: "Я
придумал: -- "Человек, который поколебал землю".
     Они быстро  написали книгу вместе.  Вуд написал научные и псевдонаучные
происшествия   и  разрабатывал  механику  событий,  а  Трэн  взял   на  себя
"литературные" элементы  из жизни  героев. Книга вышла  выпусками в Saturday
Evening Post, а потом была издана  отдельно  фирмой  "Даблдэй, Пэйдж и К°" в
1915  году.  Титульный  лист  ее  признает   совместное  авторство,  но  Вуд
(совершенно справедливо) был обижен тем, что его имени не было на переплете.
Он  обратился  за объяснениями,  и  Даблдэй  и  Пэйдж  прислали  пространное
извинение. Они рассказали в  нем бедному профессору  просто детскую сказочку
-- как они писали, его имя была пропущено в результате технической ошибки.
     Вскоре после этого, однако, несмотря на кое-какие неполадки, Вуд и Трэн
взялись  за второй роман --  "Создатель  лун" [Имеется русский  перевод  под
названием  "Две луны". Ред.],  который стали печатать в Cosmopolitan. Комета
сталкивается с астероидом, выбивает его из орбиты; он летит в пространстве и
должен упасть на штат Техас и уничтожить жизнь на земле. Кто же теперь может
спасти мир, кроме молодого  талантливого физика (Хукера из предыдущей книги)
с  помощью  отчаянного пилота  Берка,  ибо в предыдущем  томе они  научились
управлять  "летающим кольцом"  и лучами?  "Кольцо"  -- сверхракета, движимая
атомной энергией и вооруженная лучами, которыми можно взорвать  астероид или
так толкнуть его, что  он  начнет "петлять" в пространстве. Авторы имели все
возможное  -- кроме  героини. Если бы дело происходило только в межпланетной
пустоте,  она, может быть, и  не понадобилась бы им,  но так как с событиями
имел дело Cosmoроlitaп Херста, то героиня была весьма существенной  деталью.
Трэн  изобрел очаровательную молодую леди по  имени Рода Гиббс. Она начинает
достаточно скромно как скороспелый ассистент-математик,  но потом становится
"штатным фотографом"  и улетает на  "Кольце" --  и, чтобы заварить кашу  еще
гуще, в нее влюбляется профессор Хукер.
     Хукер,  Берк,  еще  один  ученый,  добавленный "для  ровного  счета", и
прекрасная Рода  взлетают и  делают  остановку  на  луне,  где Рода получает
превосходные  снимки лунных  ландшафтов.  Затем  они  встречают  астероид  и
сражаются с ним. Они частично взрывают  его и заставляют мирно  вращаться па
орбите вокруг Земли, спасши нас от гибели и дав нам добавочную новую луну.
     Все  было  в  порядке:  героиня, развязка, чек  от  Cosmopolitan  и все
остальное, и вы, вероятно, предполагаете,  что здесь наш  ученый вернулся  и
засел в лаборатории у Джона Гопкинса. Но Вуд не из таких!
     Пока  Трэн окончательно  полировал Роду, доктору  Вуду пришла в  голову
фантастическая  идея--  иллюстрировать роман  в  стиле Жюль Верна, изготовив
серию "настоящих" фотографий,  будто бы снятых прекрасной героиней.  Трэн  и
редакция Cosmopolitan  пришли  в восторг,  и Вуд принялся за работу в  своем
хэмптонском сарае.  Он  изготовлял  пластилиновые модели,  чудодействовал  с
рисунками углем и светом, украл крокетный шар у своих детей и раскрасил его,
чтобы он изображал удаляющуюся землю, видимую сквозь объектив  летящей Роды.
Он фотографировал его, как это бы сделала Рода,, сквозь инфракрасный  фильтр
на панхроматических пластинках. Он делал и фотографировал лунные  ландшафты,
освещенные  косыми  лучами  солнца,  с  круглыми  кратерами и вулканическими
пиками, бросающими длинные тени. Когда он хотел изобразить на переднем плане
Берка  или  Роду,  в шлемах, с кислородными  баллонами и  т.д., он  применял
снимки  водолазов в  скафандрах, вырезанные из журналов. Один, действительно
прекрасный,  снимок изображает "кольцо"  высоко над лунным ландшафтом, с его
сияющим  "ракетным" хвостом. Небо на этих снимках совершенно черное и усеяно
яркими  звездами. На  луне  нет атмосферы, поэтому нет и голубого неба.  Ему
удались замечательные снимки атаки и частичного разрушения астероида лучами,
"сделанные  через  окно  летающего  кольца",  а  также  снимки  столкновения
астероида  с  кометой,  будто  бы  произведенные  через большой  телескоп на
Маунт-Вильсон -- совершенные, красивые и научно-точные "подделки".
     Но,  увы!   Когда  готовые  фотографии   показали   главному  редактору
Cosmopolitan, он поднял руки в отчаянии и сказал: "Я верю, что они прекрасны
в своем роде, но они слишком прекрасны и совершенно не по нашей  линии.  Они
сделают Cosmopolitan похожим на номер Popular Mechanics!"
     Доктор Вуд хочет,  чтобы я не только  восхищался, но и сочувствовал его
борьбе, триумфам и поражениям  на поле литературы. Я  могу восхищаться  им и
даже  завидовать  ему,  но  совершенно  не  вижу,  почему  он  нуждается   в
сочувствии. "Птицы и  цветы" говорят сами за себя. Все знают, что написал их
он,  и книга прекрасно расходится.  Его имя не  было выгравировано  золотыми
буквами на переплете "Человека,  который колебал  Землю".  Он получил  всего
лишь 300 долларов за свое соавторство и Cosmopolitan отказался поместить его
снимки... Разве вот это?
     Я, честно говоря, не верю, что уму когда-нибудь приходило в голову, что
он не только создатель, но и  (слегка загримированный)  герой обоих романов,
и, если  люди  доживут до межпланетных сообщений, он посмертно соберет плоды
своих предсказаний  (как это было с Жюль Верном много лет после его смерти),
несмотря  на  то,  что  имя  его  не  было  напечатано  золотыми  буквами на
переплете, по "технической ошибке".
     Достаточно  грустно,  когда  читаешь,  что  подобные случае  раздражали
Сэмуэля  Джонсона  или  Оливера Гольдсмита.  Когда  это случается  с  Вудом,
который  невинно "забрел"  в  область  поэзии и  литературы, мне  кажется, я
должен бы был заплакать, но я этого  не сделаю. Будь я проклят, если я стану
сочувствовать  автору-любителю,   стихи  которого   выдержали   девятнадцать
изданий, а  псевдонаучные  сенсации были  опубликованы в крупнейших журналах
Америки.

    ГЛАВА ТРИНАДЦАТАЯ

     Вуд участвуете  мировой войне и изобретает  новые методы ее  ведения, в
том числе охоту с дрессированными тюленями за подводными лодками
     В  то время  когда  Вуд  находился  в  Европе,  осенью  1913  года, ему
предложили   принять   участие   на  Конференции  Сольвэ  при  Международном
физическом институте, которая  собиралась в  Брюсселе. На ней присутствовало
около  тридцати виднейших  ученых, в том  числе Эйнштейн,  сэр  Джемс Джинс,
Линдеман,  Резерфорд,  Рубенс,  Ланжевен  и  мадам  Кюри.  Мадам  Кюри  была
единственной женщиной, и при открытии конгресса она попросила присутствующих
воздержаться от курения, так как  не любила  запаха  табака. Однако Институт
снабдил каждого из  членов целым  ящиком гаванских сигар,  и ее просьба была
непопулярна.  На втором  заседании Вуд, в  заговоре с  Джинсом,  вынул  свою
трубку и зажег ее, Джинс последовал его примеру, а потом, один  за другим, и
все остальные потянулись к  сигарам,  Вуд говорит,  что  мадам  Кюри встала,
собрала все свои бумаги и удалилась.
     Примерно в  то же время Вуд  случайно  купил себе маленький  приемник с
телефоном, или "беспроволочный принимающий аппарат", как он тогда назывался.
Дни, когда приемники приносят голоса и музыку  из  эфира в каждый дом,  были
еще далеким  будущим.  Можно  было только  "поймать" телеграфную передачу по
азбуке  Морзе  с Эйфелевой башни или другой станции. Никто,  кроме чудаков и
ученых, приемников не приобретал. Вуд все  же купил его,  научился принимать
по азбуке  Морзе, привез приемник  в Америку  и узнал о начале мировой войны
прежде, чем о ней сообщили газеты; об этом лучше рассказать его собственными
словами.
     "Мы снимали  квартиру на  Авеню Шарля Флокэ  почти под  тенью Эйфелевой
башни.  Однажды по дороге в Сорбонну я проходил мимо электрического магазина
и увидел  на окне маленький детекторный приемник  с  телефоном. Рядом висело
объявление, что. с этим аппаратом можно слушать. сигналы Эйфелевой. башни. Я
подумал,  что интересно будет изучить азбуку Морзе и купил его. Один из моих
друзей, брат С.С. Мак-Клура, который тоже жил на авеню  Шарля Флокэ, работал
со мной, и  мы вместе выучили  азбуку Морзе. Я купил  ему приемник. Мы стали
посылать  и  принимать  депеши  друг  от  друга.  Сигналы  с Эйфелевой башни
приходили с такой энергией, что между кристаллом  и волоском детектора часто
проскакивала искра.
     Когда я вернулся домой, т. е. примерно в конце июня 1914 года, я решил,
что  надо  продолжать  практику с азбукой  Морзе,  чтобы  не  забыть  ее,  и
установил приемник  в Ист Хэмптоне, почти такой  же, как  и  в Париже, но со
150-футовой антенной.  Сигналы  с Уэлл-флит на  мысе Код и немецкой  станции
фирмы "Телефункен" в Сэйвиле, на Лонг Айленде, приходили  с энергией, вполне
достаточной. За  несколько дней до начала войны, ранним августом, я принимал
букву  за  буквой,  по мере  того, как приходили сигналы,  не понимая смысла
самой депеши, как это всегда бывает с новичками. Вдруг передача кончилась, и
я  увидел, что написал:  "Всем германским кораблям на море. Англия  объявила
войну Германии, Следуйте  немедленно в ближайший германский порт.  Ни в коем
случае  не  заходите в  английские и  французские порты", и, в виде подписи,
позывные "Телефункена". Эту  депешу передавали  с перерывами днем и ночью. Я
недоумевал,  почему  передачи делают  по-английски. После  объявления  войны
"Телефункен"  продолжал  передавать,  большей  частью  по-английски,  депеши
крейсерам  "Дрезден"  и "Карлсруэ", и это продолжалось  уже  во время  войны
недели  три.  Тогда мы сильно  удивлялись, как  наше правительство разрешает
посылать их с американской станции. Позднее правительство их запретило.
     Много сообщений "Телефункена" передавалось странным  шифром, со словами
вроде "Cuckoo Buffano" или  "Cifo  Telico". Эти слова повторялись так часто,
что  я до,  сих пор  помню  их.  Военные  новости  продолжали  приходить  из
Уэлл-флит  и "Телефункен" (пока последнюю не закрыли),  и мы имели последние
сведения в Ист Хэмптоне задолго до  того, как нам присылали  газеты. Вошло в
обычай приходить ко мне а любое время дня и ночи -- даже пьяные, возвращаясь
с танцев, забредали к  нам во двор и кричали: "Эй, профессор, что новенького
в Европе"?
     Еще не кончилась  первая  неделя войны,  а Вуд уже написал письмо лорду
Рэлею с  предложением  метода  уничтожения  цеппелинов, которые  в то  время
привлекали всеобщее внимание. Атакующий самолет должен  был пролететь "через
дорогу" цеппелина,  сбрасывая маленькие горящие  стальные дротики или  шипы,
создающие огненный барьер, сквозь который, цеппелин должен пролететь. "Шипы"
он предлагал нанизывать на металлический  стержень, понемногу выдвигающийся,
сбрасывая  их при этом  через интервалы меньшие, чем  ширина цеппелина.  Это
делало  попадание обязательным, а один удар означал уничтожение огнем пожара
всего цеппелина. Это была идея того, что в настоящее время называется серией
бомб.
     В начале ноября 1914 года он послал  во Францию, через посла Жюссерана,
предложение  пустить  на  одном  из  участков западного  фронта,  шириной  в
двадцать  или   больше  километров,  пары  бромбензила  или  подобного   ему
соединения,  в  момент,   когда  метеорологическая   служба  гарантирует  на
несколько  часов ветер с запада.  Малейшее  присутствие этих паров  вызывает
резь  в  глазах и обильный  поток слез. Глаза невозможно открыть  и,  как он
утверждал, все, что остается-- наступать и взять в плен плачущих немцев, ибо
человек, не могущий открыть глаза, не может и стрелять.  Он обращал внимание
на то, что гаагское соглашение не будет этим нарушено, ибо настоящих ранений
не последует. Это было за шесть месяцев до того, как немцы начали применение
хлора  в  малых  масштабах, после чего были быстро, разработаны противогазы.
Слезоточивые газы позднее были применены обеими воюющими сторонами.
     Вуд  говорит;  что  идея  пришла   ему  в  голову  внезапно,  когда  он
возвращался  с  заседания  Национальной  Академии  с  профессором Пэпином  и
доктором  Уэлчем.  Оба они  посмеялись  над идеей и  сказали, чти  газ сразу
разлетится по воздуху. Вуд возразил  им, что запах фабрики, перерабатывавшей
рыбу  на  удобрение,  в  пятнадцати милях  от Ист  Хэмптона,  при  некоторых
направлениях ветра, совершенно непереносим.
     Позднее,  когда  он  был во Франции,  он обсуждал вопрос с французскими
военными химиками и напомнил им, что делал предложение  еще в 1914 году. Они
согласились    с   ним,    что   если   бы   попробовать   это    тогда   на
двадцатипятикилометровом фронте, они, вероятно, прорвали бы его.
     Вскоре  после  вступления  в  войну  Америки  в  Нью-Йорке   состоялось
заседание Совещательного комитета по морским делам, по. предложению адмирала
Симса. Комитет состоял из группы штатских ученых, инженеров, а также морских
офицеров, от которых  ожидали ценных для  флота  предложений. Симс собирался
отправиться в Англию, чтобы  совместно с британским адмиралтейством обсудить
борьбу с подводными  лодками, желая вооружиться последними теориями.  Доктор
Вуд, хотя  и  не член Комитета,  был в  числе приглашенных. Во  время обмена
мнений  доктор  Вуд предложил провести  опыты  с  тем,  что  теперь называют
"блистерами".  Его  идеей было создать  наружную оболочку  из тонкой  стали,
разделенную на герметические  камеры  и  приваренную  к корпусу корабля  под
ватерлинией. Торпеда должна взорваться при ударе о наружную оболочку, и газы
взрыва распространятся  в  воздушное  пространство, теряя  при  этом большую
часть своей  разрушительной силы. Он  сказал,  что идею  можно испробовать с
малыми расходами  на  каком-нибудь старом корпусе, с бомбой  вместо торпеды.
Хэдсон  Максим, специалист  по взрывчатым веществам, вскочил  и  воскликнул:
"Профессор Вуд  совершенно  не прав: отделение  надо  наполнить водой,  а не
воздухом". Это была  полнейшая  чепуха, и раздались крики: "Нет! Нет!". Симс
застучал рукой по столу и сказал,  что дальнейшие споры будут  пустой тратой
времени,  так как  британское  адмиралтейство информировало его, что ни один
вид  защиты от торпед, включающий  в себя надстройки снаружи  корпуса судна,
рассматриваться не будет.
     Во  второй половине войны английские линейные  корабли и  крейсеры  уже
снабжались  "блистерами", которые  мы  видим на  многих  фотографиях  судов,
участвующих в  современной войне.  Принцип "антиторпедных  воздушных мешков"
теперь  принят  всеми  конструкторами,  но  их  устраивают  внутри  корпуса.
Странно, что Симс  ничего  не  знал о них на  заседании  в  Нью-Йорке,  если
британский  флот уже  применял  их.  На том  же  заседании Вуд изумил всех и
поверг некоторых  в  краску,  предложив, что, может быть, тренировка тюленей
для охоты за  подводными лодками даст хорошие результаты. Все рассмеялись, а
некоторые  из членов  уже  стали переходить  к  другой теме. Но  Вуд встал и
потребовал слова. Он  был знаменитым ученым, и его  выслушали, а  британское
адмиралтейство, да поможет ему бог, даже испытывало этот способ. Вуд начал с
указания, что тюленей  можно  выучить  почти всему  тому,  чему учат  собак.
Ошейник со стальной проволокой,  прикрепленный к большому буйку, окрашенному
в   яркий  красный  цвет  и  плавающему  по  поверхности,  даст  возможность
катеру-охотнику следовать  за тюленем! А.  Г. Вебстер,  профессор  физики  в
Университете  Кларка,  протестовал против  траты времени  Комитетом на такие
странные предложения, а другой из членов сказал, что нельзя научить животное
тому, к чему у него  нет естественного инстинкта. Вуд ответил контрвопросом:
"Что  вы скажете  об  охотничьих  собаках,  выслеживающих мешок  с  семенами
аниса"?, и предложил  проконсультироваться у профессионального дрессировщика
тюленей, который лучше сможет судить о выполнимости идеи.
     Симс отвез  идею в  Лондон, и меньше  чем  через  месяц  адмиралтейство
проводило опыты с тюленями, на  озере в  Уэльсе, после того, как идея прошла
через  руки  американского  морского атташе в  Лондоне.  Они  выяснили,  что
тюленей действительно  можно  приучить  гоняться за звуком  винта  подводной
лодки,  а  также,  вероятно,  и за запахом масла  и  выхлопных  газов. Опыты
начались  с электрического зуммера,  и голодного  тюленя  награждали  свежей
рыбой, как только он обнаруживал его. В опытах с собственными подлодками они
даже имели, как говорит Вуд, "значительный успех".
     "Подводные  ищейки"  ни  разу  не  выследили  и  не  поймали  ни  одной
германской   лодки,  и,   как  честный  биограф,   я   должен  сказать,  что
"значительный успех", приписываемый доктором  Вудом своим ученым тюленям, не
явился решающим  фактором  войны на  море. На них надевали намордники, чтобы
отбить  охоту к самостоятельным экспедициям за рыбой, но одной из трудностей
была их тенденция гоняться, несмотря ни на что, за стаями сельдей -- так же,
как ищейка бросает след преступника и гонится за кроликами. Другие трудности
состояли в том, что тюлени постоянно бросались за "своими" кораблями,  и что
поплавки  на их "доводках" нельзя было сделать достаточно большими, чтобы их
было  видно во время  волны и тумана.  Тюлени научились выслеживать машинное
масло и звук винтов, подтвердив этим уверенность Вуда, но вся эта затея, как
мне  кажется, была столь же выполнимой, как, скажем, сыпать подводным лодкам
соль  на хвосты.  Из  всех фантастических  экспериментов  вышел  только один
важный результат. Они доказали, что тюлени прекрасно слышат, плавая с полной
скоростью под  водой, и  эта  открытие явилось базой  для усовершенствования
гидрофонов, которые погружали в  воду для подслушивания  шума винтов. Звуки,
создаваемые потоком воды у отверстия "трубы", заглушали все остальное, и для
подслушивания приходилось замедлять  ход  или  совсем  останавливать  судно.
Изучив  очертания ушей  тюленя, гидрофонам  придали новые профили, сильно их
улучшив.
     После того как Вуд получил  чин  майора и работал  в Бюро изобретений в
Париже, вместе с союзными учеными, он  изобрел то, что впоследствии называли
"паутинной   гранатой",  "макаронной  гранатой",  "проволочной  гранатой"  и
"парашютным снарядом". Это изобретение  соединяет в  себе  обе черты военных
идей Вуда. Оно вполне фантастично и в  то  же  время оказалось практическим,
так как  есть сообщения, что  англичане вспомнили о нем и применили его  при
обороне Лондона в 1940 году,  и международная печать единогласно приписывает
первоначальную  идею  Р.  В.  Вуду,  профессору  физики  Университета  Джона
Гопкинса. Вот что рассказывает о нем Вуд:
     "Обсуждая средства обороны от вражеских самолетов с группой французских
летчиков на одном из аэродромов в ноябре 1917 года,  я предложил  произвести
опыты   с  гранатами,  заряженными  мотком   стальной  рояльной   проволоки,
сконструированными по образцу пиротехнических "парашютных бомб". Один  конец
проволоки должен быть прикреплен к стакану снаряда, а другой -- к маленькому
шелковому парашюту. При разрыве стакан полетит вниз, разматывая проволоку, а
парашют  откроется  и  будет  медленно  спускаться   с  длинным  проволочным
"хвостом",  висящим  снизу,  как  паук,  который  соткал  длинную паутину, и
которого  ветер уносит  с этой  паутинкой. Потом я  предлагал то же самое на
одном  из  собраний  Бюро  изобретений  в  Париже,  называя  его  "паутинным
снарядом", но тогда никто не заинтересовался этой идеей. После войны я много
раз упоминал о нем на популярных лекциях, как  примере  применения  науки  к
войне.  За время между двумя мировыми войнами на эту тему было взято разными
авторами  несколько   неосуществленных   "бумажных"  патентов.  Если  верить
газетным сообщениям, проволочные снаряды.  применяемые  в современной войне,
не снабжаются парашютами и падают быстро".
     Все это  горячее  время,  пока Вуд  изобретал военные  машины, и позже,
когда он  сам принял  участие  в войне, использовав все  возможности,  чтобы
надеть форму и попасть на действительную  службу, на фронт за океаном, он не
прекращал и чисто научной работы.
     В начале лета 1916 года он занимался в Ист Хэмп-тоне разработкой нового
фильтра  для  фотографирования  планет в ультрафиолетовых  лучах, который он
собирался   установить  на   огромном   шестидесятидюймовом   рефлекторе   в
обсерватории  на  Маунт-Вильсон,  в Калифорнии.  Фильтр  состоял из  ячейки,
сделанной  из  короткого  обрезка  квадратной бутылки, закрытого  по  концам
пластинками  из  "увиолевого"   стекла.  Ячейка  наполнялась  парами  брома,
которые, как он знал, были прозрачны для ультрафиолетовых лучей и  поглощали
всякое другое излучение, способное действовать на фотопластинку.
     В конце сентября Вуд поехал с женой и  дочерью Маргарет в Сан-Франциско
-- их  первый  визит  к родителям со  времени землетрясения в 1906 году. Вуд
сразу же отправился в Пасадену и поселился в так называемом "Монастыре", где
жил  штат  обсерватории  Маунт-Вильсон.  Шестидесятидюймовый   телескоп  был
предоставлен ему на четыре вечера, и, к своей радости, он нашел здесь Харлоу
Шэпли,  который  когда-то  помогал  ему  в   Принстоне.  Теперь  он  состоял
сотрудником  обсерватории  и   готов   был   помочь  ему.   Бромовую  ячейку
смонтировали   на   медной   рамке  непосредственно   перед  фотографической
пластинкой, которая устанавливалась у отверстия вверху трубы телескопа, в то
время как  огромное стеклянное серебряное  зеркало было  внизу. Были сделаны
снимки   Юпитера   и  Сатурна   в   инфракрасном,   желтом,   фиолетовом   и
ультрафиолетовом свете. Последний снимок  показал на  Сатурне экваториальную
полосу, которую до тех  пор никто не видел и которая дала повод  для больших
споров  между астрофизиками. Наконец, было решено, что  это --  облако очень
мелкой пыли, окаймляющее внутренний край кольца планеты.
     Вернувшись  в конце  октября  в  Балтимору, Вуд начал  новую  работу  с
профессором  Окано, японским ученым,  которого прислали работать у него. Они
исследовали  так называемый потенциал ионизации паров натрия, который до тех
пор не был определен. Говоря проще, они собирались,  в частности, определить
самое  низкое  напряжение,  которое  вызывало бы  свечение  паров  натрия  в
вакуумной трубке.  Окончательный  результат был  интересен, но они  не  были
уверены в  нем, пока не  нашли и  не устранили  причины ошибок в  установке.
Натриевая  лампа работала при разности потенциалов всего в 1,5 вольта, т. е.
от  одного  сухого  элемента,  при  условии,  что  в  парах  были  свободные
электроны.
     В  1910 году  Вуд,  совместно  с одним из своих учеников, Р.Х.  Голтом,
изучал спектры электрического разряда в  плотных парах натрия и был  поражен
яркостью желтого цвета. "Было похоже, будто смотришь на солнце сквозь желтое
стекло",-- говорит он. Он, конечно, мечтал о натриевых лампах, но в то время
не знали способов изготовления трубок или  колб, которые не чернели бы  и не
становились непрозрачными  через несколько минут действия паров.  Именно это
обстоятельство заставило  лорда Кельвина спросить: "Удалось  ли вам все-таки
приручить пары натрия?"
     В современных  натриевых лампах  это  препятствие преодолено: научились
делать стекла, не разъедаемые парами натрия.

    ГЛАВА ЧЕТЫРНАДЦАТАЯ

     Вуд попадает в армию как  "овца в волчьей шкуре" и становится  за морем
грозным майором
     "Овцы  в  волчьей  шкуре"  -- название, которое  Вуд применял к себе  и
другим  профессорам  и ученым, которым дали чины и одели  в  форму во  время
мировой  войны.  Задолго  до  того, как он попал  в армию,  он  уже  помогал
Военному департаменту техническими советами  и безуспешно  пытался уговорить
генерала Скуайра, начальника связи армии, произвести его в офицеры и послать
на фронт в  Европу.  Затем из Парижа в  Государственный  департамент  пришла
телеграмма с печатью  премьер-министра Рибо,  с просьбой произвести  Вуда  в
офицеры и  послать его  в Париж для работы совместно с  группой  французских
ученых, создавшей Бюро изобретений.
     "В то время, -- рассказывает  Вуд, -- я был в Ист Хэмптоне..." и хотя я
(биограф)  и сделал две или три попытки описать последовавшие события, я все
же решил, что лучше и безопасней  дать ему рассказать все так, как он хочет.
"Я,  --  продолжает  Вуд, -- должен был поехать  в  Вашингтон,  чтобы пройти
медицинский  осмотр и  все формальности.  Я разозлил медицинского  сержанта,
который  проверял мое зрение. Когда  он, испытывая  меня на цветную слепоту,
вынул из коробки  С шерстяной пряжей разных цветов красный шнурок и спросил,
меня: "Что это?", я ответил "Шерсть". Но несмотря на это, мне удалось пройти
осмотр, и я  вернулся  в  Ист Хэмптон,  ожидая  приказаний.  Через несколько
времени  я  получил  бумагу  из  Военного департамента с  приказанием  опять
явиться в  Вашингтон  для  "психологического" испытания. Мне это  показалось
немного странным,  в  особенности потому,  что во  главе  Корпуса  связи,  в
который меня определили, был генерал Скуайр, бывший студент Университета Дж.
Гопкинса,  который, как  мне  казалось,  должен  был  знать  мои  умственные
способности. Я  написал Скуайру письмо. На него  ответил  какой-то  капитан,
написавший мне  в довольно резких выражениях,  чтобы  я выполнял приказание.
Скуайр потом  говорил мне: "Надо было написать мне  на мой частный адрес.  Я
даже не видел вашего письма".
     Это  означало  еще  одну  поездку  в  Вашингтон, где в  то время стояла
температура около 101° (Фаренгейта) в тени.  После длинной и дорогой поездки
я  представился  толстяку,  который  устроил мне  "психологический экзамен",
состоявший, насколько я помню, из следующего диалога?
     "Как ваше имя?"
     "Роберт В. Вуд".
     "Каковы ваши занятия?"
     "Я -- профессор физики Университета Джона Гопкинса".
     "Вот и все", сказал он, заканчивая запись.
     Все это, конечно, очень меня разозлило".
     Раздражение, как  это  правильно подметил  сам Вуд,  было взаимным.  Из
других  источников я  знаю, что  когда дверь за Вудом закрылась,  несчастный
сержант сказал: "Мне безразлично -- пусть  он величайший "ученый в  мире, но
из него выйдет  ужасный  майор! Я  ни  за что  не  согласился  бы  стать его
полковником!"
     Мне неизвестно, много  ли страдал его  полковник,  но  через  некоторое
время,  во время  обеда в  Голубом  Экспрессе, шедшем из Марселя, по  версии
доктора  Хью Юнга, который присутствовал при этом, майор  Вуд был первый раз
приглашен на кофе к генералу Першингу.  Главнокомандующий спросил Вуда о его
занятиях во  Франции, и тот  ответил,  что пока что считает себя "рыцарем --
искателем  приключений".  "А над  чем же вы  работаете в  настоящий момент?"
Говорят, что Вуд ответил:  "Сэр, считают, что  это  -- страшный секрет, но я
думаю, что ничего не случится, если я расскажу вам..."
     Вуд получил чин майора, как только прошел всю бюрократическую волокиту,
и оделся в  новую форму, сшитую Роджерсом Питом. Роберт Вуд-младший, в  1915
году студент  Гарварда, отправился  во  Францию  добровольцем  Американского
корпуса полевой медицинской службы, переехав через океан, перевелся в другие
войска  -- стал французским  артиллерийским офицером, получил орден Croix de
Guerre, был отравлен газом и выздоровел. Есть много  случаев,  когда  отец и
сын, оба были офицерами на фронте в Европе, но эти двое -- первые, которых я
сам видел, и мне страшно нравится, когда они  обмениваются воспоминаниями  о
давно  прошедших днях.  У  них редко заходит разговор  об этом,  и если  они
начинают вспоминать, то сейчас же затевают яростный спор.
     Вуд-старший  в  августе  получил  предписание присоединиться  к  группе
офицеров Службы связи, которые должны были отплывать 9 сентября 1917 года на
"Адриатике". Как и вся остальная военная рутина, поездка эта показалась Вуду
странной и  бестолковой.  Ему было приказано явиться на борт парохода за два
дня до отплытия -- и все было обставлено величайшей тайной.  Корабль стоял у
Вест-стрит в  Нью-Йорке,  прямо  на  виду  у группы  салунов,  содержавшихся
американскими немцами. Если в  Нью-Йорке были шпионы, рассуждал Вуд, то они,
конечно, имели связь  с хозяевами  салунов,  которые могли прекрасно видеть,
что  "Адриатик" все еще  на месте и  на  борт  его входят  группа за группой
офицеры.  Вуд говорит, что пока  пароход их спускался по реке, им  никто  не
мешал гулять по палубе, но как только они вышли в море, всех заставили сойти
вниз, боясь, что на джерсейском берегу их подстерегают шпионы с  телескопом.
Наконец, когда всех  согнали  вниз и запретили курить, "Адриатик" задымил на
пути в  Галифакс,  где им надо  было присоединиться  к остальным семи  судам
конвоя. Цитирую запись Вуда:
     "Через несколько  дней после выхода  из бухты  Галифакс  у нас устроили
первую  учебную тревогу. Каждой спасательной  шлюпкой или  плотом командовал
один из американских офицеров. Наша "команда" состояла из профессора Августа
Троубриджа из Принстона, одного из моих лучших друзей  со студенческих лет в
Берлине, профессора  Теодора Лаймана из  Гарварда и трех  людей из  "Вестерн
Электрик Компани"  --  Бэкли  и  Шрива в  форме,  и Колпитса -- в  штатском.
Троубриджа и  меня назначили  командовать спасательным плотом  и приданной к
нему лодкой, и мне  было  приказано бежать с моей группой солдат,  с  нижней
палубы  к  шлюпкам  к 3.00. Когда момент  настал,  я,  к  своему облегчению,
обнаружил в своей группе сержанта и приказал ему привести команду на верхнюю
палубу к шлюпке No 12, так как я был уверен, что если бы попытался выполнить
этот маневр сам,  я  кончил бы тем, что вывел бы людей через поручни прямо в
воду. После того, как  ученье  окончилось, я распустил  свою команду, и мы с
Троубриджем пошли в буфет. Когда я вышел оттуда подышать свежим  воздухом на
палубу  перед обедом, я  увидел, что команда Троубриджа  все  стоит "вольно"
около  шлюпки. "Что вы  делаете здесь?" --  спросил я. Сержант ухмыльнулся и
ответил: "Нас не распустили еще, сэр!"
     Мы плыли день за  днем, и погода становилась все холоднее и холоднее, а
Полярная  звезда  поднималась  ближе к зениту.  Однажды  после обеда Колпитс
вспомнил, что наступает  ночь осеннего равноденствия, когда широту и долготу
можно вычислить,  зная возвышение Полярной звезды и время  заката  солнца. Я
сделал квадрант из двух деревянных палочек и  транспортира. Направив одну из
них  по  горизонту,  а  другую  -- на  Полярную  звезду,  я  определил  угол
возвышения  ее, и  Колпитс,  который  "засек"  время  заката, вычислил  наше
положение в  несколько  минут.  Новость об  этом  сразу облетела курительную
каюту, а оттуда  достигла  и капитанского  мостика, повергнув в ужас морских
офицеров, так как  все сведения о нашем курсе держались в страшной тайне. На
следующее  утро мы  обнаружили,  что  командование  парохода переставило все
часы, висевшие в каютах,  на сорок  пять минут  вперед,  чтобы сбить с толку
беспокойных ученых.
     Однажды  вечером нас пригласили на  чай к капитану, который сказал нам,
что в половине восьмого к  нам  подойдет  эскорт миноносцев.  Около семи все
вышли на палубу и  стали искать  их на горизонте. Вдруг кто-то сказал:  "Вот
они!"  --  и  действительно,  мы увидели  их, четыре  маленьких  палочки  на
горизонте.  Затем   --  другие  четыре,  немного  в  стороне.   Скорость  их
приближения была  настолько  велика, что ясно  видно  было  кривизну  земной
поверхности. Было похоже на то, когда смотришь на  автомобиль,  переезжающий
через холм. Вскоре  они окружили нас, и одно узкое длинное судно, со зловеще
выглядевшей  ярко-красной  четырехдюймовой пушкой,  пронеслось в  нескольких
метрах   от   "Адриатика".  Его   приветствовали   хриплые   крики   пятисот
американцев".
     После  драматической  поездки  из  Ливерпуля  в  Саут-гэмптон  на  пяти
поездах, каждый из которых тянули  два паровоза, они наконец прибыли в Гавр,
ранним  сентябрьским  утром, и им  было приказано  направиться  в английский
Лагерь  резерва No 2, который, так им сказали, находился на вершине холма  в
двух милях от города. Там они должны были ждать приказа об отправке в Париж.
     Они  ждали некоторое время на  набережной, спрашивая себя -- где же  те
"длинные,  низкие  серые   автомобили",  в  которых,  по  рассказам  военных
корреспондентов,  ездят офицеры. Наконец,  они  поняли,  что  придется  идти
пешком.  Итак, они  замаршировали по порту,  чувствуя  себя очень важными --
четыре майора и  капитан, все в щегольской новой форме от Роджерса Пита -- в
расстегнутых шинелях, руки в карманах. Когда они дошли до города, английский
сержант, умывавшийся около британских казарм, посмотрел на них со смехом, и,
сделав, из  рук рупор, закричал на всю  улицу:  "Господи Иисусе! Посмотрите,
кто идет!" Американцы, пытаясь скрыть смущенье, прошли, глядя вперед и делая
вид, что не услышали его.
     Немного дальше  они прошли  мимо отделения англичан,  экспортировавшего
группу пленных немцев из порта  к огороженному  колючей  проволокой  лагерю.
Среди последних было несколько офицеров, и когда  они  проходили  близко  от
них, они услышали, как один из офицеров сказал своим компаньонам по-немецки:
"Я очень хотел бы взять одного из них домой на память!"
     Вуд, уезжая, не взял письменного предписания обратиться непосредственно
во  французское  Бюро,  изобретений,  которое просило  через Государственный
департамент,  чтобы  его командировали во Францию. Если бы  он  не пренебрег
этим, это  избавило бы его от  многих формальностей.  Ему пришлось явиться к
начальнику связи Американского  экспедиционного корпуса,  генералу  Рэсселю,
находившемуся в Шомоне. Но  он сумел, иногда изображая простака, не знающего
порядков, войти в контакт со  своими коллегами--  другими  одетыми  в  форму
профессорами, "овцами в волчьей шкуре".
     Дальше  следует отрывок  "нередактированного"  Вуда,  касающийся  того,
каким  делом были заняты военные  исследователи  в то время.  Это -- отчасти
нелепая и в то же время поучительная картина. Вуд рассказывает:
     "Одновременно  с  действительно ценной и  полезной работой  была  масса
бестолковых   и   сумасшедших  изобретений,   обычно   чрезвычайно   сложных
технически, из которых никогда ничего не  могло выйти. Мне все это постоянно
напоминало  путешествие   Гулливера   в   Лапуту,   где   полоумные   ученые
разрабатывали немыслимые проблемы.
     Лаборатории  Сорбонны,  Нормальной  Школы, Коллеж  де  Франс  и  других
институтов  Парижа  были переполнены старыми  и молодыми  учеными, одетыми в
небесно-голубую  форму  французской  армии,  мучившимися  над  вопросом, как
сделать войну проще, короче или ужаснее.
     Капитан  Бужье  работал  над  прибором  для определения направления,  с
которого   приближается  неприятельский   самолет,  в  котором  акустические
колебания  падали  на  два находящихся  на определенном  расстоянии  "рога",
заставляя  колебаться два зеркальца, поставленные  под прямым углом  друг  к
другу. Луч света, отраженный одним зеркалом на другое, а последним на экран,
описывал на нем более или менее сложную  кривую,  которая известна  в физике
как  фигура Лиссажу, по  форме  которой  можно было определить  направление,
откуда исходил звук. Я немного изменил прибор, поместив зеркала ближе друг к
другу и наблюдая маленький источник света непосредственно во втором зеркале.
Французам понадобился инструмент,  имитирующий  звук аэроплана для испытания
этого  и других звукоуловителей. Я сказал им:  "А почему бы не взять  просто
старый  самолет?"   (Эта   же  проблема  встала  много   лет  спустя   перед
радиостудиями.  Эксперты  по  звуковым эффектам  тратили  бесплодные  дни  в
поисках чего-либо,  что  имитировало бы  звук открывающейся и  закрывающейся
двери, и  наконец все  они согласились  с  тем, что  этот  звук  имитирует в
совершенстве только  сама  дверь;  теперь  в  каждой  студии  можно  увидеть
маленькую  дверь около трех квадратных футов размером,  с  ручкой, замком  и
ключом, на раме, которую  можно перекатывать на роликах с резиновыми шипами.
Звук  "имитируют",  открывая  и  закрывая  ее.)  Мое  предложение  встретило
некоторые  возражения,  и  я  примерно  за  полчаса  сконструировал "гудок",
разобрав для этого автомобильный  рожок "Стромбос", который действует сжатым
углекислым газом, и  вставив  между его рупором и звуковой коробкой латунную
трубку около трех футов  длиной. Моя конструкция издавала  низкую ноту около
120 колебаний в секунду и весьма  совершенно имитировала низкий гул летящего
самолета. Им  это очень понравилось, так как  весь аппарат можно было  легко
носить  подмышкой.   Если   его  пускали  в  лаборатории,  получался  весьма
интересный эффект. Устанавливались стоячие волны. В некоторых местах гудение
было очень громким, а за несколько футов от них почти ничего не было слышно.
Мы иногда  высовывали  гудок в  окно  и  включали  его,  и толпы,  спешившие
завтракать по "Бульмишу" (бульвару Сен-Мишель), останавливались и начинали с
тревогой смотреть  на небо. (Это был предок ультразвукового  рога, который я
потом соорудил для театра Джона Болдерстона).
     Профессор  Жан   Перрен,  нобелевский  лауреат,  теперь  commandant,  в
небесно-голубой форме с красными и золотыми  нашивками, но с седыми волосами
и бородой и вечно  веселым настроением, был гораздо  больше похож на Дедушку
Мороза,  чем на офицера. Он носился взад и вперед между своей лабораторией и
полигоном в Сен-Сире в военном автомобиле, мчавшемся со страшной скоростью и
гудевшем  каждые  пять  минут,  "как  парижский  такси.  Он  испытывал  свой
гигантский  громкоговоритель, или, как мы  называли  его,  "сотовый  рупор".
Несколько  сот маленьких шестигранных рупоров были укреплены  на  доске, как
пчелиные соты,  и трубки  равной  длины вели от них к общему мундштуку. Идея
состояла  в том, что  звук выйдет  из каждого  рупора  точно  одновременно и
вследствие этого будет  распространяться в пространстве параллельным пучком,
подобно  лучу  прожектора.  Вид  у  сооружения  был  очень  внушительный,  с
запутанной  сетью  изогнутых медных трубок, и мне казалось, что работало оно
нисколько  не лучше,  чем  десятифутовый  мегафон,  с  помощью  которого  мы
дразнили полисмена за три квартала, когда я был студентом у Джона  Гопкинса.
После окончания  войны  я  пытался убедить французов  подарить один  из этих
"громкоговорителей"   военному  музею   Смитсоновского  института,  но  они,
запросили за него три тысячи долларов!
     Большой плоский  агрегат  маленьких  шестиугольных  рупоров  должен был
иметь восемь или десять футов в диаметре. Он был направлен в поле, и от него
вели  рельсы  узкоколейки,  по  которой ездила  дрезина с  двумя  офицерами,
вооруженными ручками и записными книжками, которые записывали  дистанцию, на
которой можно было слышать то, что говорили в рупор. Весь аппарат имел целью
передачу  приказов   командира  в   разгаре  сражения.  Как  эта  гигантская
акустическая  машина  и грузовик, на котором она  стояла, уцелели бы  в бою,
оставалось  открытым  вопросом. "Гутенберг семьдесят четыре  два  нуля!"  --
вопил Перрен в ячейки своих "сот". Наблюдатели в трехстах ярдах записывали в
свои книжки  этот  парижский номер телефона и  ехали дальше,  яростно  качая
ручку своей дрезины. "Лувр двадцать пять -- шестьдесят один", -- грохотал он
опять. Это продолжалось некоторое время.  Затем дрезина вернулась, и офицеры
сообщили о своих наблюдениях. Я стоял прямо перед громкоговорителем и сказал
Перрену, что он учит меня  французскому языку хирургическим путем. Затем там
был Шиловский [Известный русский изобретатель. Ред.], экспериментировавший с
семидесятипятимиллиметровыми снарядами, снабженными спереди тонким стержнем,
на конце которого вырывалось  пламя  горящего  фосфора, обтекавшего снаряд в
полете.  Предполагалось,  что это  понизит сопротивление воздуха  и увеличит
дальность стрельбы.  Так  как он не  мог  стрелять  из  трехдюймовки в своей
маленькой  лаборатории, он  установил  снаряд  на  "динаграф",  записывавший
давление на него потока воздуха, имевшего скорость в 1200 футов в секунду, с
пламенем и  без  него. Опыты  показали,  что  давление  действительно сильно
снижается, но позднее эксперты баллистики  говорили мне, что такой же эффект
можно получить, сделав снаряд с длинным острым концом.
     Работа, профессора Поля Ланжевена была гораздо более многообещающей. Он
разрабатывал    метод    определения    местонахождения    подводных   лодок
"обшариванием"  моря под водой узким пучком высокочастотных звуковых волн, и
приемом   "эхо",  отраженного  корпусом  подводной  лодки,  соответствующими
электроприборами.  Я попросил  разрешения заняться этим вопросом и  провел с
Ланжевеном больше времени, чем с другими. Мы вместе ездили в Морской Арсенал
в Тулоне, где  был  установлен аппарат.  Источником  сверхзвуковых колебаний
была   система   квадратных   кварцевых    пластинок,   надлежащим   образом
ориентированных и  закрепленных на стальном диске. Кварцевые пластинки имеют
замечательное  свойство  расширяться и  сокращаться, если их противоположные
стороны  соединить с  генератором  высокого напряжения с  частотой, даваемой
электрическими  колебаниями.  Таким  способом можно было заставить  стальной
диск  излучать  звуковые  волны  высокой частоты,  не  расходящиеся  во  все
стороны,  как обычные акустические  волны, а проектируемые узким  пучком. Мы
видели, как рыбы, попав  в  пучок  волн, умирали и всплывали кверху  брюхом;
если поставить перед пластинкой руку, в ней ощущается болезненный ожог".
     Все это время  начальник Вуда, генерал Рэссел, в котором был силен ужас
старого военного перед всякой самостоятельностью и "свободомыслием", пытался
заставить его работать по одной линии. Однако он чувствовал большую важность
работ Ланжевена и охотно предоставил Вуду время для  участия в них. Пушечные
заводы Крезо  обратились в Бюро изобретений с просьбой  дать метод измерения
давления в крупнокалиберных орудиях при движении  снаряда внутри ствола. Вуд
предложил применить  цилиндрики  из  пьезоэлектрического кварца,  каждый  из
которых  давал  бы  электрический  импульс,   пропорциональный  давлению.  В
настоящее время этот метод применяется всеми  и обычно приписывается Дж. Дж.
Томсону, который годом  позже независимо  разработал его в Англии. Для науки
оказалось удачей,, что генерал Рэссел дал Вуду свободу  действий в работе  с
Ланжевеном,  так  как  это  привело  впоследствии   к  важным  исследованиям
ультразвуковых  колебаний,   проведенных  Вудом  и   Альфредом   Лумисом   в
лаборатории  последнего  в  Такседо Парк  в 1927  году.  В Европе  ученым  и
техническим  офицерам  приходилось  слишком много  хлопотать,  без  заметных
результатов, и  к концу года  Вуд начал  чувствовать,  что ему  представятся
лучшие возможности  и условия, а следовательно он будет более  полезен, если
он на время вернется в Америку; Он выразил свое мнение начальству и прибыл в
Нью-Йорк в январе 1918 года.
     Он остановился у профессора М. Пэпина, из Колумбийского университета --
знаменитого  электромеханика,  работавшего  для флота по  локации  подводных
лодок. Пэпин заинтересовался рассказом Вуда о работе Ланжевена и затратил со
своими помощниками некоторое время на изучение пьезоэлектрических колебаний.
Он хотел, чтобы Вуд работал с ними в их лаборатории в Колумбии и попросил об
этом генерала  Скуайра, начальника связи  армии. Но Скуайр  отказал  ему. Он
хотел, чтобы Вуд работал в собственной лаборатории над своими идеями,  зная,
что лучше  всего он работает,  когда он сам  себе хозяин. Так  как  стеснять
работу и оригинальность его армейским  бюрократизмом  было  бессмысленно, то
Скуайр перевел  его в Балтиморе в  запас. Здесь он сконструировал  первый из
приборов,  предложенных  Отделением   науки  и  исследований,  который   был
действительно  принят  в производство  для  службы, за морем.  Среди  других
вещей. служба  связи  армии  нуждалась  в  оптическом  телефоне,  работающем
посредством  световых сигналов,  который давал бы  узкий пучок,  исключающий
возможность  перехвата  сигналов.  Стандартный  сигнальный  фонарь тогда был
похож на  автомобильную фару. Он давал  достаточно  сильный  луч  света,  но
раскидывал его так широко, что не могло быть и речи о достаточной скрытности
в  месте  приема.  Это  делало  невозможным  применение  его в  позиционной,
"окопной" войне, которая велась тогда  на Западном  фронте  во Франции.  Вуд
сконструировал  и построил  "Сигнальный  телескоп", прибор,  проектировавший
пучок  света, ширина  которого  на дистанции  в  одну милю была менее десяти
футов.  Глядя  в  окуляр  на  сильно  увеличенный  отдаленный  ландшафт,  вы
одновременно видели в фокусе маленькие спиральные нити лампы. Телескоп можно
было  "нацеливать",  совмещая  с нитью то место, где должны были приниматься
сигналы,  скажем, окно разрушенного дома, закрепляя потом прибор на треноге.
Первая модель была изготовлена из оцинкованной печной трубы,  шестивольтовой
автомобильной   лампочки    (позднее    замененной   специальными   лампами,
наполненными водородом для быстрого охлаждения после  вспышек), сравнительно
хорошей ахроматической линзы от проекционного фонаря и приличного окуляра.
     Вуд взял его в Вашингтон и показал генералу Скуайру. Прибор был испытан
в присутствии офицеров службы связи; двое из офицеров  стояли в десяти футах
друг от  друга, за  милю от прибора  и один из  них  ясно  видел лампочку, а
другой --  нет. Затем прибор послали на фронт в Европу, где  его применяли в
бою  при  Зей-хепрее, посылая  сигналы  на  дивизионный  командный пункт  на
расстоянии  в  пять  километров  из  передовых  траншей  во  время  немецкой
бомбардировки. Огромный французский сигнальный прожектор не мог поддерживать
удовлетворительную  связь   на  таком  расстоянии.  Винчестер,  американский
офицер,  привезший лампу Вуда, установил связь через пять минут после своего
прибытия на место боя. Першинг  немедленно приказал изготовить для армии сто
новых ламп. Они были необходимы для сигнализации из тыла на передовые линии.
     Винчестер  также привез с собой очень темный красный  сигнальный фонарь
Вуда.  Его  сигналы  можно  было  принимать  днем,  только  глядя в бинокль,
снабженный    специальными   темно-красными    фильтрами.    Другая   лампа,
разработанная  в  Балтиморе,  проецировала   пучок  ультрафиолетовых  лучей,
который  можно  было принимать только на специальный фосфоресцирующий экран.
Две последние лампы заинтриговали  французских  офицеров связи, и  последние
настаивали  на  том,  чтобы все лампы объединить  в  одной конструкции.  Это
привело к такому усложнению прибора, что  окончательная разработка  его была
завершена лишь перед самым концом войны.
     Хотя это и не принесло  непосредственной пользы американским войскам  в
то  время,  попытки  ввести  "ультрафиолетовую"  лампу  привели  к  открытию
совершенно  нового типа стекла, теперь ставшего обычным материалом в тысячах
научных  и  технических  случаев  применения ультрафиолетовых лучей.  Первая
плавка такого  стекла в количестве  пятисот фунтов была выполнена "Кар-Лоури
Гласс Компани" в Балтиморе, под наблюдением Вуда. Корнинг почти одновременно
независимо разработал  подобное же стекло, но впоследствии изменил рецептуру
по указаниям Кеттеринга (из исследовательской лаборатории  Дженерал Моторс),
который был связан с Вудом".
     Когда  Вуд  экспериментировал  с  этим  новым  стеклом,  ему  очень  не
нравилось, что он тратит  слишком много  государственных денег  на тигли для
плавки маленьких образцов. Решив  сэкономить  их,  он  заменил  эту  дорогую
лабораторную  посуду неглазированными  кофейными чашками, которые можно было
купить в местных лавках большими партиями по несколько центов  за штуку.  Он
только что стал радоваться  своей  бережливости, как правительство заставило
его истратить 30000 долларов  только на то, чтобы доказать, что он был прав,
утверждая,   что  невозможно  наполнять  наблюдательные  аэростаты   горячим
воздухом. Об этом эпизоде Вуд рассказывает:
     "Несколько  месяцев  воздушные  силы  армии и  флота  осаждал  какой-то
фанатик, требуя обязательно испытать  наполнение  наблюдательных  аэростатов
горячим воздухом вместо водорода, что, якобы сделает их безопасными в случае
попадания  фосфорных  зажигательных пуль.  Он собирался  установить  длинную
железную трубу внутри "колбасы",  вдоль дна ее. Труба должна  была  подавать
пары газолина к огромным  бунзеновским горелкам,  прикрепленным к  ней, а их
пламя  -  нагревать  воздух  внутри  баллона.  Все  сооружение  должно  было
подниматься вместе с баллоном. Армия и флот много раз отказывались  от него,
и тогда "изобретатель" сделал; то,  что всегда делают в подобных случаях: он
заинтересовал своим изобретением нескольких депутатов конгресса, и последние
сказали армии  и  флоту: "Изобретение  этого  человека  необходимо испытать.
Офицеры армии и  флота -- закоренелые консерваторы, и слишком отстали, чтобы
понять  его.  Не зажимайте гения. Наша  армия  должна получить  изобретение,
иначе он продаст  его нашим врагам" и т.д. и т.п.  Армия ответила:  "Хорошо,
пусть  попробует". Так армия и  флот  иногда  отвечают, когда к  ним слишком
пристают комиссии конгресса.  Но  воздушные силы были заняты более серьезной
работой,  чем  такие испытания,  и  передали  все  дело  Отделению  науки  и
исследования, сказав: "Испытайте и докажите этому дураку, какую  глупость он
придумал", -- а офицер, руководивший Отделением, передал работу Балтиморской
станции.  Я просил  избавить меня от  этого занятия, сказав,  что  идея явно
неверна -- вес трубы, горючего  и т.д. никогда не может  быть поднят горячим
воздухом, даже если подогревают сенаторы. Я показал,  что температура должна
быта настолько высокой, что оболочка баллона загорится, но мне ответили, что
Бюро стандартов уже  проделало предварительные  эксперименты, и  нашло,  что
можно  добиться  "градиента температуры", т.  е.  очень  горячего воздуха  в
областях,  не слишком близких  к  оболочке. Мне  показали  аппарат. Это была
большая коробка, выложенная  асбестом, наполненная нагревательными спиралями
и  блестевшая  от  термометров. Я  сказал:  "Нет,  нет  и  НЕТ!  От  длинной
бензиновой  горелки  сразу  же  возникает конвекционный поток, ударяющийся в
верх  оболочки,  который  подожжет  прорезиненную  ткань  даже  раньше,  чем
подъемная сила достигнет достаточной величины, чтобы  поднять одну оболочку,
без  наблюдателя,  железной  трубы,  бензинового бака, компрессора  и  всего
остального". Но все было  бесполезно, и  мне на  станцию прислали лейтенанта
Поля Мэллера,  из воздухоплавательного  отдела, и  четырех штатских,  в  том
числе  Эдиссона  Петита, в  настоящее  время очень известного  астронома  из
обсерватории  Маунт-Вильсон,  в  Калифорнии.  Они были  очень  полезны  мне,
помогая  конструировать  сигнальные  аппараты,  в  то  время  как в  течение
нескольких  месяцев  строился  ангар  для  аэростата.  Ангар  воздвигали  на
бетонном  полу,  который  выложили  на  одном   из   незастроенных  участков
университетского городка. К нему  провели пятидюймовую  газовую магистраль с
Чарльз-стрит, за  триста  или  четыреста  ярдов, со  специальным газометром,
величиной с  хороший шкаф.  Горелки были укреплены на  трехдюймовой железной
трубе,  подпертой  посередине  и  пропадавшей  по  всей  длине  стандартного
аэростата наблюдения, присланного нам воздушными силами.
     Наконец, после месяцев работы, пришел день испытания. Мэллер и я влезли
внутрь  огромной оболочки надутой воздухом и лежавшей на полу. Мы  приказали
включить  газ  и  приложили наши  горящие  факелы к  горелкам,  ближайшим  к
центральной вертикальной трубе в виде Т. Как только они вспыхнули, мы быстро
побежали, Мэллер на юг, а  я на  север, зажигая  горелки  одну за другой как
можно  быстрее. Когда все они загорелись, мы поспешили назад к единственному
выходу.  Зрелище   было  очень  красивое.  Мы  находились   внутри  огромной
цилиндрической  палатки,  частью  просвечиваемой  дневным   светом,  который
вырисовывал геометрический узор склейки секций оболочки баллона; изнутри все
освещалось голубыми огнями газа, которые. оканчивались  желтыми "хвостиками"
и  горели, издавая низкий гул.  У меня, конечно,  была с  собой  камера, и я
успел  установить  штатив, навести ее  и сделать снимок с экспозицией  в три
секунды. В  баллоне стало страшно жарко и  душно. Мы выползли сквозь дыру  и
облегченно  вздохнули.  Наша   команда,  усиленная  полудюжиной  волонтеров,
подняла оболочку с земли, чтобы испытать,  уменьшился ли ее вес. Она не была
прикреплена ни к тяжелой горелке  и вообще  ни к чему, и как раз когда у нее
появилась  тенденция  повиснуть в  воздухе,  я  почувствовал  сильный  запах
горящей резины. Отпустив  поддерживающий  канат  оболочки,  я  отошел назад.
Облако голубого дыма поднималось вверх от "спины" аэростата. "Выключите газ!
Все  уже   кончилось!"  Мы  истратили  газа  примерно  на  один  доллар,  но
"испытание" обошлось  правительству  в 30000 долларов, как  мы потом узнали.
Зато фотография мне чрезвычайно удалась".
     Вуд все еще стремился летать, несмотря на то, что после морского полета
с  Тауером,  в 1912 году, в старом  Кертиссе коробчатого  типа, сделанном из
"бамбуковых палочек,  фортепианной проволоки и  с велосипедными  седлами" --
когда  они  поднялись больше, чем на три  тысячи футов, он  вернулся в очень
плохом настроении.
     Теперь у него  был  официальный предлог: лампа, которую он изобрел  для
проверки применения ультрафиолетовых лучей при слепых посадках. Он поехал  с
ней на Лэнгли Филд,  около Норфолька, для  пробных полетов, и ему предложили
после  обеда проделать акробатический  полет.  Он должен  был выбирать между
одним  майором  из  Авиационного  Корпуса,  знаменитым  специалистом высшего
пилотажа, и Артом  Смитом,  цирковым пилотом, который  выписывал  вензеля на
небе во время ярмарки в Сан-Франциско в 1916 году... Вуд рассказывает:
     "Я выбрал майора, так как сам носил форму и чувствовал, что будет более
солидно, если я буду гордо летать --  или  разобьюсь -- с коллегой-офицером,
чем с циркачом! Когда машина оторвалась от земли, куча улыбающихся  офицеров
выбежала  с   полевыми  биноклями,  чтобы  посмотреть  на  то,  как  я  буду
"страдать",   что  являлось  почти   обязательной  составной  частью  такого
"удовольствия". На  высоте  трех  или четырех тысяч  футов мы выделывали все
возможное,  кроме  прямого  полета  вниз  головой. Петли,  повторные  петли,
иммельманы  и  прочие номера  закончились  настоящим вертикальным  штопором,
который  страшно  заинтересовал  меня, так как казалось, что  самолет просто
летит  вниз,  не  вращаясь, а  земля  вращается  как  рулетка,  причем  край
горизонта кружится со скоростью двадцати пяти миль в секунду! Наши злорадные
наблюдатели,  я   боюсь,  были  сильно  разочарованы,  несмотря  на  красоту
пилотажа, так как у меня не появилось ни головокружения, ни тошноты.
     Поздно вечером я сделал  серьезный полет во время грозы, с  лейтенантом
авиакорпуса, с целью испытать мой ультрафиолетовый посадочный маяк. Во время
полета летчик обернулся ко мне, обвел рукой вокруг и кивнул. Я решил, что он
спрашивает  меня,  хочу  ли я, чтобы  он  сделал  петлю,  и  яростно замотал
головой. С  меня  вполне достаточно было  предыдущих  петель. Но  через  две
секунды я понял, что он не спрашивал, а говорил мне. Мы нырнули  вниз, затем
пошли вверх и почти стали в воздухе в вершине  петли. Я  секунды  две  висел
вниз  головой  на  ремнях.  Когда  мы  сели,  летчик  сказал:  "Ну, как  вам
понравилось?"  -- "Замечательно,  - сказал я, --  только  петля была немного
странная". "Мне тоже так показалось, -- ответил он весело,  -- я  первый раз
попробовал сделать ее ночью".
     Майор Вуд работал у генерала Скуайра в Америке, когда был заключен мир.
В феврале 1919 года он  решил поехать во Францию и посмотреть, что произошло
со  страной за четыре года войны. Ему пришло в голову,  что будет  интересно
подобрать научные приборы  для военного  музея Смитсоновского  института  --
либо в Лондоне и Париже, либо в германских окопах и блиндажах на фронте. Это
являлось подходящим предлогом для поездки, и ему выдали специальный паспорт.
Начало этой странной экспедиции он описал в письме к своей жене:
     "Когда мы  причалили в Ливерпуле, на  борт поднялся с двумя британскими
офицерами разведки  капитан Робб, которого  я  знал еще  много  лет  назад в
Кембридже...  Он сказал,  что  ни в  Лондоне, ни  в  Ливерпуле комнату снять
невозможно, но у него есть большая комната с двумя  кроватями,  и он приютит
меня на ночь. Двести пятьдесят  пассажиров  первого класса сошли на берег --
куда они  пошли потом, не  знаю.  Утром  поехал  в Лондон и звонил в десяток
отелей. Завтра обедаю у Бойса в обеденном  зале Королевского Общества, после
заседания Общества.  Там будет лорд Рэлей и все остальные. Еду в  Физическое
Общество поговорить  о военной  сигнализации невидимыми лучами.  Ни  один из
моих  ученых  друзей, состоящих  в Британском бюро  изобретений,  не слыхал,
чтобы  мое имя упоминали в  связи с моими  предложениями  или изобретениями,
посланными  в Англию.  Они  очень  удивились,  узнав, что  я был  на военной
службе. Для  того, чтобы разрабатывать одну из моих  вещей, проводили  целую
серию  опытов, и меня пригласили поехать завтра в портсмутский  морской порт
для  совещания с  морскими офицерами. Вчера меня  водили в секретное бюро, в
лаборатории главного цензора..."
     Вот что рассказал мне Вуд о,  том, что случилось с ним  в Бюро главного
цензора.
     "Одно из  их  отделений  испытывало подозрительные  паспорта  и  другие
документы, отыскивая стертые надписи, невидимые чернила и т.д. Вместе c этим
им  приходилось   иногда  исследовать   рубашки,  манжеты,   платки,   белье
подозрительных  лиц -- даже  кальсоны или  юбки, если шпионы были женщинами.
Эти принадлежности туалета могли иметь на себе надписи невидимыми  чернилами
или могли быть пропитаны химикалиями для приготовления таких  чернил простым
опусканием их в воду. Затем такими чернилами можно было писать на чем угодно
с последующим проявлением другим веществом. Британские эксперты показали мне
все разнообразные  химические методы для проявления секретных надписей.  Они
показали еще кое-что, и я с интересом  ждал, что  меня поведут  в  маленькую
кабинку без окон, стоявшую посредине лаборатории, с проводами, тянувшимися к
ней со стен и с потолка. Я подозревал уже, для чего она служит,  и, наконец,
видя, что меня не хотят вести туда, спросил: "А что находится здесь?"
     "О, извините меня, -- ответил капитан, показывавший мне все,  -- но это
очень секретная вещь. Этого мы никому не показываем".
     "Ультрафиолетовые лучи, вероятно?" -- спросил я со скромным видом.
     "Что? -- сказал удивленный капитан. -- Почему вы так думаете?".
     "Потому что я изобрел этот метод и черное стекло, задерживающее видимый
свет, и послал формулу его  в ваше адмиралтейство от нашего Отделения наук и
исследований уже год назад".
     "Подождите  один   момент,  --  сказал  капитан.  --  Я  пойду  сказать
полковнику".
     Меня сразу же  пустили  с  извинениями в  темную кабинку.  У  них  была
кварцевая ртутная  дуга в  ящике,  с окошечком  из темно-синего кобальтового
стекла, под которое они  положили германский  паспорт.  Когда вы смотрели на
него  сквозь пластинку  желтого  стекла, отсекавшего  синие лучи, отраженные
бумагой,  вы  видели  в некоторых  его  местах  немецкие слова,  которых  на
паспортах  быть не должно, они  светились слабым желтым светом под действием
фиолетовых  лучей.  Я заметил, что  такой  метод  обнаружения  флуоресценции
применялся  сэром Джорджем  Стоксом более,  чем  полвека  назад.  Я спросил,
почему они не применили ультрафиолетовых лучей, которые сами невидимы и дают
сильную  флуоресценцию. "Я  покажу  вам, что это  значит,  -- сказал  я.  --
Вернемся  в  темную кабинку". У  меня в  кармане  была  маленькая  пластинка
черного  ультрафиолетового стекла, и мы  поставили ее в отверстие картонного
щита, стоявшего перед окошечком ртутной лампы. Теперь было  видно, что  весь
паспорт   покрыт  невидимыми  надписями  и  все  немецкие  слова   светились
бледно-голубым светом.
     "Но где же достать такие  стекла?" -- спросили они. "Не понимаю, почему
вы их  не получили.  У  вашего  правительства они есть. Я год  назад  послал
формулу в адмиралтейство. Порядочное количество их изготовлено и применяется
в лабораториях в Портсмуте..."
     "О, вы знаете, -- сказали они, -- связь между флотом и Отделом разведки
далеко не  такая хорошая, как хотелось  бы. Мы  запросим Портсмут  и узнаем,
смогут ли они снабдить нас..."  Портсмут, конечно, сразу же отозвался на  их
просьбу.
     В  то же  время они встали в оборонительную  позицию. Они гордо заявили
мне, что изобрели  бумагу, на которой невозможно сделать  "невидимую" тайную
запись.  Эту  бумагу  продавали  во  всех  почтовых  отделениях,  и  письма,
написанные на ней, можно было  не подвергать никаким  испытаниям. Эта бумага
стала очень  популярной, так как письма  не задерживались цензурой. Это была
обычная почтовая  бумага,  на  которой были  отпечатаны  частые параллельные
линии,  розовые, зеленые и  голубые.  Красная  краска  разводилась  в  воде,
зеленая в спирту, а голубая в бензине. На глаз  бумага  казалась  серой. Так
как практически  любая жидкость,  в  которой  растворены  невидимые чернила,
относится к одному из этих трех классов, одна из цветных линий растворится в
бесцветной жидкости, стекающей с пера, и появятся следы надписи. Я вспомнил,
что несколько лет назад обнаружил, что  китайские белила получаются черными,
как  уголь, на фотографиях, сделанных в  ультрафиолетовых  лучах,  и сказал:
"Предположим, что я написал бы на ней тонкой палочкой китайскими белилами --
тогда  ни  одна  из  линий не  растворится,  и все  же  надпись  можно будет
прочесть, если сфотографировать бумагу".
     "О, нет,  -- ответили они. -- Вы можете писать на ней  даже зубочисткой
или  стеклянной  палочкой без  всякой краски. Цветные  линии вделаны  слегка
мягкими или "липкими", так что они смажутся,  и получатся темно-серые буквы.
Вот вам стеклянная палочка -- попробуйте сами!"
     Я попытался сделать невидимую запись  - мне это не удалось. Но все же я
был уверен, что мне удастся это сделать каким-нибудь способом. На меня нашло
вдохновение, и я сказал:
     "И все-таки я думаю,  что побью вас, если вы дадите мне попробовать еще
раз!"
     "Невозможно! -- сказали они. -- Мы уже испробовали все средства сами".
     Я  сказал: "Хорошо. Все же я попытаюсь. Принесите мне резиновый штамп и
немного  вазелина".  Мне принесли  большой,  гладкий  чистый  штамп  военной
цензуры. Я  натер его вазелином, затем как следует вытер платком, пока он не
перестал  оставлять  следы  на   бумаге.  Затем   я  плотно  прижал  его   к
"шпионоупорной" бумаге, не давая соскальзывать в сторону.
     "Можете ли вы обнаружить здесь надпись?" -- спросил я.
     Они   испытали  бумагу   а   отраженном   и   поляризованном  свете   и
сказали:"Здесь ничего нет".
     "Тогда  давайте  осветим  ее ультрафиолетовыми лучами". Мы  взяли  ее в
кабинку  и положили перед  моим черным окошечком.  На бумаге яркими голубыми
буквами, как будто к ней  приложили штамп,  намазанный  чернилами, светились
слова: "Секретных надписей нет".
     Профессор Вуд, теперь -- в штатском и с пропуском с отметкой "Честный и
преданный"  в   кармане,  снова  начал  путешествовать  по  полям  сражений,
выискивая, не  найдутся ли где-нибудь немецкие сигнальные аппараты. Он начал
свое путешествие в армейском "Кадильяке"  с лейтенантом Винчестером и Дайком
из  Американского  посольства.  Они  ходили  по  траншеям  и  блиндажам,  но
единственный немецкий сигнальный прибор, который они нашли, были примитивные
лампы  с приспособлением для сужения пучка света, сделанные из старых медных
орудийных  гильз, со свечкой на дне и узкой щелью  в боку. О своих последних
днях в Европе после войны Вуд пишет:
     "Перед отъездом из Парижа  меня попросили прочесть в Сорбонне, лекцию с
демонстрациями.  Война  кончилась, и  теперь "все  можно  было  рассказать".
Лекция происходила  18 мая  в  большом зале,  перед аудиторией больше чем из
двухсот человек,  состоявшей из физиков и  армейских офицеров, некоторые  из
них  --  с  дамами. Затемнив  зал  и  включив очень сильную ультрафиолетовую
лампу,  я залил зал тем, что  французы  называли Lumiere Wood ("свет Вуда"),
заставив зубы и глаза ярко  фосфоресцировать, - а разные ткани  -- светиться
мягким сиянием. Платье одной  дамы в центре зала сияло ярким красным светом,
привлекая внимание всех. Каждый смотрел на светящиеся глаза и зубы соседа, и
раздался  взрыв  хохота,  когда я  разъяснил,  что  вставные  зубы  остаются
черными, как уголь. Со своим сигнальным телескопом я продемонстрировал узкий
пучок  света и закончил лекцию лозунгом  Vive  la  France!  (Да  здравствует
Франция!) быстро переданным пятном на стене  азбукой  Морзе.  Сигналы прочло
достаточное количество офицеров, и раздались аплодисменты".

    ГЛАВА ПЯТНАДЦАТАЯ

     Семья Вудов путешествует вокруг  света. Спектроскоп переезжает из сарая
во дворец, а кошка становится безработной
     Пятидесятилетие  Вуда  совпало  с  годом  окончания  мировой  войны.  В
последующие годы его научная и общественная деятельность развивалась в таких
темпах, которым могли позавидовать и молодые люди.
     Он ненавидит слова "общественный"  и  "общество", но это не меняет того
факта, что он и вся семья его  очень любят шумное общество и веселье. С 1918
года они  стали космополитами--  летом живя  в  загородных домах  Англии,  в
Париже или Бретани, зимой -- в Сен-Жан де  Люс, или Ceн-Морице, веселились с
самыми  модными  молодыми  людьми  общества  того  периода, и  в тоже  время
встречались со знаменитостями-- коллегами Вуда в его области науки.
     Полный список поездок семьи Вудов через океан, званых обедов, визитов в
Э-ле-Бэн, Баден-Баден, Биар-риц, Венецию  и  Лидо  за двадцатые--  тридцатые
годы дал бы  вам ложное впечатление, что Вуд сам  сделался интернациональным
кутилой и "глобтроттером". В действительности,  в эти же годы  он провел ряд
важнейших  своих   исследований   и  внес  ценнейшие  вклады  в  науку.   Он
действительно  сверхподвижный  человек, но  никогда не  тратит свою  энергию
понапрасну.
     Как только он вышел из армии и вернулся в  Балтимору, он снова принялся
за  работу с парами натрия, которую прервала война.  В 1919 году  он открыл,
что  тонкие  слои  натрия и  калия,  осажденные  на  внутренней  поверхности
кварцевых колб  при температуре жидкого воздуха,  настолько непрозрачны, что
сквозь  них  не видно солнца, но пропускают широкую область  коротковолновых
ультрафиолетовых лучей до длины волны в 2000 ангстрем. Эта работа была важна
в  связи  с новой теорией  оптических  свойств металлов. В  то  же время Вуд
заинтересовался тайной  спектра водорода тем, что, в то время как все земные
источники  получения  светящегося водорода давали  спектр  всего  из  восьми
линий, так называемой серии Бальмера, в спектрах хромосферы солнца и  многих
звезд видны тридцать три члена серии. Результат  этого  исследования  служит
таким  хорошим  примером  того,  как  данные чистой науки  могут приобретать
немедленное практическое значение, что я предоставляю рассказать об этом ему
самому:
     "Бор,  великий  датский  физик,  объяснение  которым  серии Бальмера  в
спектре  водорода  создало  сенсацию на  Бирмингамском  собрании  Британской
Ассоциации, сказал мне, что он считает, что отсутствие серий  высших номеров
в разрядных  трубках  может быть обусловлено большой близостью друг к  другу
атомов  в  газе.  Поэтому  не  могут  осуществиться  более  вытянутые орбиты
электронов,   которые   по   его   новой   теории   соответствуют  короткому
ультрафиолетовому излучению, в то время  как на  "водородных"  звездах могло
быть достаточно места для этих орбит благодаря очень  низкому давлению газа.
Такое  объяснение  делало  лабораторные  опыты  бесперспективными,  так  как
свечение в  вакуумной трубке сильно  падает с падением давления, но я все же
решил попробовать.
     Чтобы восполнить потерю  света, которую я ожидал от понижения давления,
я  сделал трубку более трех футов длины. Два конца ее  оканчивались большими
расширениями для электродов  и была отогнуты под прямым углом, так  что свет
от всей  трубки мог выходить сквозь тонкостенное стекло, выдутое на  изгибе.
Трубка  возбуждалась  высоковольтным  трансформатором,  но  при очень  малых
давлениях  показывала только  две или три линии  Бальмера и слабые  признаки
сотен  линий,  которые,  как  мы  теперь   знаем,  объясняются  присутствием
молекулярного  водорода. Идея была  явно  неверной,  но  при  более  высоких
давлениях  линии, которые я искал, становились, гораздо сильнее, а остальные
линии слабели и условия наблюдения улучшались  со  дня на день. В трубку все
время поступал влажный водород через длинную капиллярную трубочку толщиной в
волос,  а  на другом  конце  работал  откачивающий  насос.  На  третий  день
центральная  часть  трубки  светилась  пурпурным  светом  почти  невыносимой
яркости,  и  спектроскоп  показывал,   что  излучаются  только  линии  серий
Бальмера. Мне, наконец,  удалось сфотографировать  двадцать два члена серии,
увеличив  более   чем  вдвое  число  бальмеровских  линий,  наблюдавшихся  в
лабораториях до этого. Дальнейшее  изучение показало, что причиной улучшения
было  то  обстоятельство,  что  теперь  в  трубке  оставались  только  атомы
водорода.  Они и  излучали линии Бальмера,  а молекулы,  состоящие  из  двух
связанных  атомов, давали  весьма  сложный  спектр из  тысяч  линий.  Они  и
сплошной  "фон",  который  их   сопровождает,  и  были  причиной  скрывавшей
коротковолновые линии Бальмера во всех предыдущих работах, Во время работы я
нашел,  что  успех ее  зависит  от того,  что  атомный водород,  создаваемый
сильным   разрядом,    мог   рекомбинироваться   в   молекулы   только   при
соприкосновении со стенками трубки или алюминиевыми электродами. Центральная
часть трубки была настолько удалена от них, что они на нее не действовали, а
водяные пары, поступавшие вместе с  водородом, создавали  пленку на стенках,
"отравлявшую" стенки,  как  показал  Лэнгмюр,  так, что рекомбинация  атомов
водорода на стенках прекращалась.
     Самое же интересное наблюдение было, сделано, когда в  короткий боковой
отросток трубки была помещена для другого опыта  короткая петля вольфрамовой
проволоки. Ее  надо было нагреть добела от  аккумулятора,  чтобы посмотреть,
окажет ли испускание свободных электродов какое-нибудь действие на разряд. К
моему изумлению, проволочка  осталась накаленной добела  и после того, как я
разъединил цепь аккумулятора, хотя она и находилась не на линии разряда, а в
маленькой  боковой  трубочке.  В  этот  момент  в  мою комнату вошел  Астон,
английский физик -- и широко открыл глаза от удивления. Он предположил, что,
может быть,  поразительный  разряд  протекает из главной  линии  на батарею,
которая  одним  полюсом  еще  была  соединена  с  вольфрамовым  волоском.  Я
совершенно  снял  все  провода,  кроме  самой  петельки,  но она  продолжала
светиться,  как  автомобильная лампочка.  Выяснилось,  что вольфрам  вызывал
рекомбинацию атомов водорода в молекулы,  и  тепло,  выделявшееся при  этом,
раскаляло проволочку добела. Результаты этих опытов была опубликованы в двух
статьях   в  Proceedings  of  the  Royal  Society.  Вскоре  после   этого  я
демонстрировал   эффект   исследовательскому   составу   компании  "Дженерал
Электрик"  в  Скинектеди,  сделав  на месте  вакуумную трубку. На  этот  раз
вольфрамовый волосок был смонтирован  в трубочке, ведущей к насосу. Давление
обставляло примерно только 1/700 атмосферного, а атомный газ находился почти
при  комнатной температуре, и все же  в  потоке  холодного атомного водорода
проволочка  накалялась добела. Доктор Лэнгмюр был  очень заинтригован и стал
думать, что же получится с потоком такого газа при атмосферном давлении. Его
размышления привели к  важному изобретению, ибо меньше чем через полгода  он
взял патент на метод атомно-водородной сварки,  который оказался чрезвычайно
ценным:  этим  способом можно сваривать все металлы, не  прожигая  их  и без
трещин".
     Результатом научной оригинальности и энергии Вуда в общественной  жизни
явилось  то, что  судьба  предоставила ему в  это  время возможности частной
лаборатории,  опирающейся  на  большой капитал. Он  встретился  с  Альфредом
Лумисом  во время войны  на полигоне  в Эбердине, а  впоследствии  они стали
соседями  на  Лонг-Айленде.  Лумис   был  мультимиллионером  и  нью-йоркским
банкиром, и в  течение всей  жизни  "для  души" увлекался физикой  и химией.
Лумис был amateur в подлинном французском смысле этого слова -- в английском
языке нет слова, в точности соответствующего ему. Во время войны он  изобрел
"хронограф Лумиса" для измерения скорости полета снарядов. Их дружба привела
к основанию прекрасной лаборатории в Такседо Парке  и заняла большое место в
жизни обоих.  Сказать, что их дружба похожа на отношения Леонардо да Винчи и
герцога Моро будет совершенно неправильно, ибо характер Вуда таков,  что сам
всемогущий бог не смог бы быть его патроном.
     Счастливая совместная работа достигла в 1924 году полного расцвета. Вот
рассказ Вуда  о том,  что, произошло: "Лумис гостил  у  своих  теток  в  Ист
Хэмптоне   и  однажды   зашел  ко   мне,  как   раз   когда   я   работал  в
сарае-лаборатории.  Мы долго разговаривали,  обменивались  рассказами о том,
что видели и слышали  о "применениях науки в войне". Затем мы перешли к теме
о научной работе после войны, и после этого у него вошло в привычку заходить
ко мне каждый  вечер--  очевидно, он находил обстановку  старого сарая более
интересной, если и менее освежающей, чем пляж и местный клуб.
     Однажды  он сказал  мне,  что  если  я  захочу  предпринять  какое-либо
исследование, которое мы  бы могли провести вместе  и которое требует больше
денег, чем позволяет бюджет Отделения  физики, то он с удовольствием возьмет
на себя расходы.  Я рассказал ему  об  опытах  Ланжевена с ультразвуками  во
время войны  и  убитых  рыбах в тулонском арсенале. Это  представляло  собой
широкое  поле  работы  для  физики и  химии,  так как  сам  Ланжевен  изучал
высокочастотные  волны только как средство локации  подводных  лодок.  Лумис
преисполнился энтузиазма, и мы  поехали в  лабораторию  "Дженерал Электрик",
чтобы обсудить вопрос с Уитни и Хэллом.
     В  результате  в Скинектеди  был  построен прибор, который  мы  сначала
Установили в большой комнате гаража Лумиса в Такседо Парке, в Нью-Йорке, где
мы  работали  вместе, убивая рыб и  мышей и  пытаясь выяснить, почему и  как
именно  они были  убиты,  т. е. разрушают  ли волны ткани, или  действуют на
нервы, или же происходит что-нибудь еще.
     Генератор имел очень внушительный вид. В нем были две огромные трубки--
плиотроны, мощностью по два киловатта, целая батарея масляных  конденсаторов
и  переменный конденсатор из параллельных пластинок, типа, знакомого каждому
любителю  радио, но высотой в  шесть футов и в два фута диаметром. Затем там
была  индукционная  катушка для  повышения  напряжения  и круглая  кварцевая
пластинка  с электродами в  масляной ванне в  плоском стеклянном сосуде.  Мы
создавали  переменное  напряжение  в  50000 вольт  при частоте от 200000  до
500000  колебаний  в  секунду.  Это  напряжение,  приложенное  к  электродам
кварцевой пластинки, заставляло ее расширяться и сжиматься с той же частотой
и  таким образом генерировать ультразвуковые волны в масле, давление которых
на его  поверхность поднимало  густую  жидкость  горкой  около  двух  дюймов
высоты;  из этой  горки вылетал фонтан масляных капель, некоторые из которых
взлетали  на  фут  или выше.  Мы  могли  "проводить"  колебание  из  масла в
стеклянные  сосуды  и  стержни  разной   формы,  погружая  их  в  масло  над
колеблющейся  пластинкой,  и  обнаружили,  что  их  можно  передавать  вдоль
стеклянной нити  толщиной с конский волос на расстояние в ярд и больше. Если
конец нити легко держать между  пальцами,  не  сжимая  его, то  не ощущалось
ничего особенного, но если пальцы сжать, нить казалась раскаленной докрасна,
и через  секунду на коже руки  выжигалась белая канавка.  Тонкая  стеклянная
палочка,  переносящая  волны и крепко прижатая к сосновой, доске, вызывала в
ней  искры  и дым  и  прожигала дерево, оставляя  отверстие  с  почерневшими
краями. Если  на место доски  ставилась  стеклянная  пластинка,  вибрирующая
палочка проходила сквозь нее, "высверливая" отверстие и выбрасывая  из  него
тонкий  порошок  из  маленьких  плавленых  стеклянных  шариков.  Если  волны
пропускались сквозь  границу,  разделяющую такие две  жидкости, как масло  и
вода, или  ртуть и вода, образовывались более или менее устойчивые эмульсии.
Кровяные шарики  "взрывались", и  красное красящее  вещество расходилось  по
раствору, давая  чистый  красный  цвет, похожий на анилиновую краску. Эти  и
целый ряд других новых и интересных эффектов были открыты в первые два  года
наших экспериментов.
     Когда  объем  работ расширился,  нам  стало  тесно  в  гараже,  и Лумис
приобрел Спенсер Траск  Хаус, большое каменное здание  с башней, похожее  на
английский загородный особняк, стоявшее на вершине одного из  холмов Такседо
Парка. Он преобразовал  его в замечательную частную лабораторию, с комнатами
для гостей или сотрудников, отличной механической  мастерской с механиками и
дюжиной  или  больше  рабочих  комнат.  Я  перевез сюда  свой  сорокафутовый
спектрограф из Ист  Хэмптона и установил его на фундаменте  лаборатории, так
что  мог  теперь  продолжать спектроскопическую работу в лучшей  обстановке.
Лумис изготовил для  инструмента  новую  трубу,  так  как  не  имело  смысла
выкапывать глиняные трубы, которые  сослужили мне верную службу. Новая труба
была   покрыта  изолирующим  войлоком,  с  приспособлением  для  поддержания
постоянной температуры; была  сделана  новая  и лучшая,  чем прежде, камера,
установлены моторы, счетчики оборотов и т.д., для  вращения решетки, которую
поместили в  маленькой "кабинке"  вокруг  кирпичной колонны, на  которой она
была смонтирована; сделали еще много приспособлений  и новшеств -- пока я не
сказал  Лумису, что  от  моего старого  спектроскопа остались  только  сорок
футов. Он "обновился" и не нуждался больше в услугах кошки".
     Лумис,  очень хотевший встретиться  с некоторыми из знаменитых  физиков
Европы и посетить их  лабораторий, предложил Вуду  поехать с ним за границу.
Они сделали две поездки -- одну летом 926 года, другую в 1928 году. Переплыв
в начале июля 1926 года океан на  "Иль де Франс",  они пересели в Плимуте на
"Даймлер",  на котором отправились в Херфорд к другу Вуда Томасу Р. Мертону,
профессору физики  в Оксфорде,  и теперь --  казначею Королевского Общества.
Его дом стоял  на  реке Уай, и их прибытие совпало с сезоном ловли лосося на
удочку. У  Мертона  была прекрасная  лаборатория, и  он мог  показать  много
интересного,  но на  этот раз Лумис занялся вместо физики  другим  делом. Он
целый день бродил по берегу Уай и выудил лосося весом в пятнадцать фунтов. В
Париже они прекрасно  провели время,  посещая  лаборатории, в  том  числе  у
доктора  Жана  Сэман,  который  заинтересовался применением ультрафиолетовых
лучей в медицинской  практике. Он  мог рассказать многое о "свете Вуда", как
его  назвали  во  время  войны  французы.  Вуд  говорит,  что  у  него очень
несчастливая фамилия,  так  как  при  переводах ее  часто  путают  с  именем
нарицательным [Wood - по-английски "дерево". Ред.]. Американский посол
     в  Париже однажды сообщил  в Государственный департамент, что  французы
нашли важное промышленное применение  для  света ртутной дуги, пропускаемого
сквозь "деревянный  экран", -- как  он  перевел "ecran  de Wood". У  доктора
Сэман  в лаборатории были  различные  электрические  приборы,  в  том  числе
рентгеновский аппарат с флуоресцирующим экраном. Лумис никогда не видел, как
работает  желудок  человека,  и доктор вежливо  предложил Вуду  роль морской
свинки. Вуд проглотил дозу углекислого бария, после чего любопытство  Лумиса
было  удовлетворено.  Вуд  потребовал  себе зеркало  и сам также наблюдал за
опытом. Наконец, они отплыли домой на  "Олимпике".  Вудовские сенсационные и
эффектные научные  демонстрации  имели снова громадный  успех в  1926  году.
Франклиновский  институт  в Филадельфии решил провести серию  рождественских
лекций для детей, подобных  тем, которые девяносто  лет тому назад устраивал
Фарадей в Королевском институте в Лондоне.  Доктора  Вуда пригласили открыть
серию лекций "Развлечения с излучением" (Recreations with radiations).
     Из  огромного  круга оптических  явлений он  выбрал  самые наглядные  и
красивые, в особенности -- те,  которые можно было показывать проекцией, ибо
многие опыты можно показывать на большом белом экране с еще большим блеском,
чем  в кино. Из последних он избрал те, которые могла понять юная аудитория,
и расположил  их в таком порядке, что  получился цельный логический рассказ,
начинавшийся  с  простейших  идей и  потом переходивший  к обсуждению  более
трудных  понятий.  В частности,  он  разработал метод проецирования на экран
длинного  и яркого спектра,  что  едва  ли кому удавалось  до  него.  Спектр
достигал фута в ширину  и почти десяти футов в  длину, а радужные цвета были
необычайно чистыми. На фоне его Вуд показал много опытов с поглощением света
различными  парами, жидкостями  и  твердыми телами, яркие  спектры излучения
металлической  дуги  и  другие явления.  Ряд опытов  с  пестрыми  "узорами",
получаемыми при поляризации света, и некоторые из его старых экспериментов с
натрием также  входили в программу -- конечно, со взрывом его при погружении
в  воду  и  с  рассказом о  людях, которые перепугались  до  смерти,  увидев
человека, "плюнувшего в лужу огнем".
     Среди аудитории был девятилетний Керн Додж,  внук  мистрис Джеме  Мэйпс
Додж  и  правнук  Мэри Мэйпс  Додж, основавшей и  долгое  время руководившей
журналом St. Nicholas.  Лекция преисполнила  мальчика таким восхищением, что
он пришел домой полный восторга, который, очевидно, охватил и его бабушку, в
результате  чего  она  выписала  чек  на  10000  долларов  для   организации
постоянных рождественских лекций для детей.
     В то же  самое время научная  работа Вуда  открывала новые области  для
исследования.
     "Осенью  1927  года, --  рассказывает  Вуд,  -- я  сделал  удивительное
открытие.  Весной  этого года  я заметил, что  флуоресценция ртутных  паров,
возбужденная синим светом ртутной дуги, была  сильно  поляризованной, в  чем
можно  было  убедиться  по появлению  темных  полос, пересекающих светящееся
пятно, если рассматривать его через призму Николя и кварцевый клин.
     Вернувшись осенью в свою лабораторию, я начал работу заново, но не смог
получить  тех  же  результатов. Не  было  видно никаких  следов поляризации.
Установка  и  приборы  --  лампа,   ртутная  трубка,  оптика  --  ничего  не
изменилось. Я пытался вспомнить  какое-нибудь маленькое изменение, которое я
забыл, но ничего не  мог вспомнить, кроме того, что  передвинул  весь стол с
места на место. Как это могло сказаться на опыте? Очевидно -- никак;  но  не
влияло ли  магнитное поле  земли? Фантастическая идея! Но я все же  повернул
стол со  всеми  приборами  в  прежнее  положение  и зажег ртутную  лампу.  Я
посмотрел  сквозь   никель  и  увидел   темные   полосы  на  зеленом   пятне
флуоресценции паров ртути. Взяв трехгранный напильник, лежавший на столе,  я
поднес   его   к  трубке,   и  полосы   пропали.  Напильник  был  намагничен
прикосновением  к  сильному  магниту,  как  и  другие  инструменты   в  моей
лаборатории.  Никогда до тех пор  никто не обнаруживал,  чтобы  такое слабое
магнитное поле, как поле земли, влияло на какое-либо оптическое явление, и я
сразу же начал работу вместе  с Александром Эллеттом,  одним из моих  лучших
студентов.  Первой  задачей, конечно, было нейтрализовать земное поле вблизи
прибора,  что  мы  сделали,  установив  пару  витков  проволоки, по  которой
пропускается ток с  тщательной регулировкой. Исследование  заняло  два года,
ибо по пути мы нашли еще много интересных и сложных явлений с парами натрия.
В этом случае  мы имели дело  с резонансным  излучением --  явлением,  более
простым,  чем  флуоресценция.  Результаты опытов открыли  новое широкое поле
исследования влияния  магнетизма на  световые  явления,  и  вскоре появилось
много статей других исследователей на эту тему".
     Осенью  1927 года многие  выдающиеся  физики со  всего мира съехались в
Комо, на родину Вольта, чтобы торжественно отметить столетие его смерти. Вуд
поехал  с  женой  и  дочерью  Элизабет.  В  Комо  происходили  торжественные
церемонии у  могилы  Вольта, приемы,  экскурсии  на  лодках  днем  и  ночью,
праздники в садах и поездки в Павию и другие места.
     "В последнюю ночь,-- рассказывает Вуд,--  на озере состоялся фейерверк,
подобного которому я никогда не видел. Он  кончился 200-ярдовым барражем  из
фосфорных  и  магниевых  бомб,  которые  взрывались  со  страшным грохотом и
ослепительными вспышками, особенно эффектными на фоне тяжелой завесы облаков
дыма. Это единственное пиротехническое зрелище, от которого  у меня забегали
мурашки по спине. Это было так же страшно и драматично, как на войне".
     В конце церемонии  делегаты  поехали  в Рим, где  им было  подготовлено
новое развлечение, окончившееся приемом и чаем у Муссолини в  Вилла Корсини.
Каждого из делегатов должны  были, прежде чем допустить в резиденцию, узнать
в лицо по крайней мере три члена приемной комиссии.
     Вторая поездка  Вуда за  границу с Альфредом Лумисом  произошла в  1928
году. Они сразу же  отправились  к Оливеру Лоджу, который подарил каждому из
них   по  экземпляру   своей  последней   книги  "Evidence  of  Immortality"
("Доказательства бессмертия") [О. Лодж -- выдающийся  физик, редактор Nature
был  спирит.  Ред.]. Затем они  посетили Чарльза  В. Бойса,  которого  Лумис
пригласил поехать с  ними в Америку и провести  лето в Такседо. Бойс сказал:
"О, я не был в Америке  уже двадцать лет,  и я очень хотел  бы посмотреть на
все изменения,  происшедшие в  ней,  но  я довольно слаб  теперь и дрожу при
мысли о таком  путешествии. Оно пугает меня!"  Однако его  сын  уговорил его
согласиться, а Лумис сказал: "Все, что от вас требуется --  быть в Плимуте 4
июля, а все остальное устрою я".
     Одной  из  вещей,  которую  Лумис  надеялся  достать  в   Англии,  были
астрономические часы Шорта -- новый прибор для чрезвычайно точного измерения
времени.  Они имели  "свободный маятник", качавшийся  в вакууме  в  огромном
стеклянном  цилиндре,  и  стоили  так  дорого,  что  только пять  крупнейших
обсерваторий имели их. Вуд рассказывает:
     "Я  взял  Лумиса  к  мистеру Хок-Джонсу,  который изготовлял  часы.  Мы
поднялись в  его  мастерскую  по пыльной  лестнице и увидели там очень  мало
механических приспособлений, но в  углу  стояли одни почти законченные часы,
которые  должны были стать шестыми по счету. Лумис  спросил вскользь, какова
цена  часов,  и услышав,  что они  стоят  двести  сорок фунтов  (около  1200
долларов),   сказал,  также   вскользь:  "Прекрасно.  Я  возьму  у  вас  три
экземпляра".  Мистер  Джонс   наклонился   вперед,  будто  бы  ослышался,  и
переспросил: "Как вы сказали?" -- "Я заказываю три штуки, -- повторил мистер
Лумис. --  Когда вы сможете  закончить их? На  первые часы  я выпишу вам чек
сейчас же".
     Мистер Джонс,  у которого до этого было такое выражение лица, как будто
он разговаривает с сумасшедшим, стал отказываться. "О, нет, -- сказал он, --
не  делайте  этого  сейчас,  сэр. Позже,  когда мы передадим часы вам, будет
вполне достаточно времени". Но  Лумис  все-таки  заставил его взять  чек тут
же".
     В  последующие  недели они разъезжали  по  Англии, посетили  континент,
показали  в Королевском Обществе фильм об  опытах с  ультразвуками, смотрели
Дерби, завтракали и обедали со  знаменитостями, а затем летали на самолете в
Копенгаген к Нильсу Бору, после чего поехали в Германию.
     В  берлинском  университете  они  опять   показывали   фильм   о  своих
ультразвуковых  опытах,  встретились  с  Прингсхеймом,  фон  Лауэ,  Планком,
Нернстом и большинством  других крупнейших  ученых, живших тогда в Германии.
Они  посетили  заводы  Цейсса  в Йене и Геттингенский  университет,  где  их
пригласили на студенческую дуэль. Вуд, конечно, страшно хотел посмотреть ее,
но дуэли были запрещены законом, и Лумис не захотел идти.
     "Все это время (рассказывает Вуд) мы  ничего не слышали  о Бойсе, и уже
подходило время отплытия "Парижа". Лумис послал Бойсу билет, но мы не знали,
хватит  ли  у  него храбрости. Когда  "лайнер" зашел  в Плимут, чтобы  взять
английских пассажиров,  мы  с волнением смотрели  на маленький тендер - Бойс
радостно замахал нам с него рукой и был готов взбираться  по  трапу, так  же
обрадовавшийся, увидев, что мы действительно на борту,  как и мы, увидев его
на тендере".
     Вернувшись   в  Америку,  они  узнали,   что  профессор  Джеме   Франк,
нобелевский  лауреат,   приедет   в  январе   читать  лекции  в   нескольких
университетах. Вуд предложил Лумису устроить конгресс  физиков в лаборатории
Такседо Парка в честь Франка.  Франк согласился, и собрание  было устроено в
библиотеке,  величественной  комнате, похожей на собор, с цветными стеклами.
Здесь  Франк  прочел первую  свою  лекцию в Америке.  Вуд,  Лумис  и  другие
выступили  с  соответствующими  обращениями.   Посетителей  --  американских
физиков  -- водили во все лаборатории и показали ультразвуки и другие опыты.
Конгресс в этом дворце науки оказался  таким удачным, что его повторили и на
следующий год.

    ГЛАВА ШЕСТНАДЦАТАЯ

     Как  Вуд разгадал тайну пурпурного золота  царя Тутанхамона  с  помощью
лака для ногтей
     В странном альбоме посетителей  в  Ист  Хэмптоне  есть  рисунок Эмброза
Лэнсинга, куратора отдела  египтологии в  Городском музее Нью-Йорка. Рисунок
имеет в  себе очень мало египетского. Это  --  шутка в стиле "Птиц и цветов"
Вуда, и она озаглавлена "Вуд и сурок" (The  Wood and the Woodchuck). Рисунок
изображает  сурка, крадущего салат из  парника, немного похожего на музейную
витрину,  и  Вуда, подобным  же  образом  добывающего  знаменитые  украшения
пурпурного золота царя Тутанхамона из их витрин в Каирском Музее.
     "Шутка есть шутка, --  сказал доктор  Вуд, -- но ведь в конце концов мы
не похитили украшения. Вы могли бы сказать, что мы изъяли их  при потворстве
со  стороны  куратора.  Вы  даже  можете  написать, если  вам  так  нравится
изображать меня в наихудшем свете, что мы тихонько взяли их, но..."
     "Сказал вам куратор Каирского  музея Энгельбах", --  прервал  я его, --
""Ради бога, держите все в секрете, пока не уедете  из Египта, и опасайтесь,
чтобы Хоуард  Картер  [X. Картеру принадлежит  открытие знаменитой  гробницы
Тутанхамона.  Ред.] не  узнал обо всем  ". "Мне кажется, он  не сказал "ради
бога"" --  ответил доктор Вуд,  --  "но мы не хотели,  чтобы  Хоуард  Картер
узнал, чтобы не привести  его в ярость. Ведь, в конце концов, это он выкопал
их  все. Он  считал себя единственным  представителем, исполнителем  воли  и
агентом по  рекламе царя  Тута,  и не терпел, чтобы другие вмешивались в это
дело".
     "Хорошо,  --  согласился я.  -- Вы не украли их.  Я дам вам возможность
рассказать со всеми подробностями, как вам удалось получить их -- как бы это
лучше сказать -- "во временное пользование"".
     Доктор Вуд заинтересовался пурпурным золотом во время поездки с женой в
Египет в 1931  году, где они  путешествовали  вместе  с Эмброзом  Лэнсингом,
который направлялся  со  своей  женой  Каролиной  в  Каир, чтобы  руководить
раскопками  в  Лиште.  Золото это  представляло загадку, которую египтологи,
химики-металлурги  и  современные  ювелиры  не были  в  состоянии объяснить.
Возник  спор -- является ли  пурпурное золото продуктом  искусства  мастеров
царя  Тутанхамона,  искусства,  забытого  за  три  тысячи  лет,  или  это --
результат химических изменений от долгого пребывания в земле.
     Когда Вуд услышал  все это и увидал сам орнаменты -- розовые, красные и
пурпурные, это  задело его инстинкты ученого-детектива,  и  я считаю, что  в
дальнейших  событиях  больше всего  виновато его непреодолимое  любопытство.
Ясно, что проблема была крайне увлекательна. Лэнсинг договорился с властями,
чтобы  Вуд получил все  привилегии и  права  археолога. Многие из  маленьких
золотых  украшений  из  гробницы  были  покрыты   пурпурнорозовой   пленкой,
совершенно непохожей на то, что когда-либо видели на древних или современных
украшениях или монетах.
     Вуд почти  сразу пришел к  убеждению,  что пурпурные блестки были делом
искусства,  а  не  химической  случайности.  Он  заметил  сходство  цвета  с
некоторыми золотыми пленками, которые он приготовлял много лет назад, изучая
оптические свойства весьма тонких металлических слоев, и чувствовал, что они
получены  при  изготовлении  украшений,  так  как  на одной из  туфель  царя
маленькие   пурпурно-золотые   розетки   чередовались   с   "желто"-золотыми
пластинками, создавая красивый узор.  Однако не была исключена  возможность,
что розетки и пластинки были сделаны разными  мастерами из металла, добытого
в разных местностях,  и один из  сортов которого  содержал примесь, которая,
медленно окисляясь в течение столетий, создала пурпурную пленку.
     Предметы,  на которых находилась  цветная  пленка, были,  как  правило,
маленькие украшения, иногда в форме цветка  до 2 см. диаметром, или круглого
вогнутого  диска, -- которыми была украшена  торжественная  одежда  царя,  и
подвески  и  украшения, носимые  на  голове; на некоторых  из  них цвет  был
особенно ярок -- от красного до пурпурного и фиолетового.
     Вуд тщательно исследовал золотые украшения из других гробниц, собранные
в Каирском Музее, но ничего, похожего  на пурпурное  золото, не нашел, кроме
короны царицы следующей династии, украшенной золотыми цветами, на которых во
многих местах также была  пурпурная пленка. После этого  казалось вероятным,
что  секрет процесса передавали от отца  к  сыну,  но  в конце концов он был
потерян.
     Все это,  вместе  взятое, создавало целую  проблему.  Вуд сказал  себе,
Лэнсингу и их общему другу А. Льюкасу, который  был главным химиком в Отделе
древностей  в Египте: "Мне кажется, я  смог бы открыть  их  секрет,  если бы
получил несколько украшений для работы с ними". Льюкас был готов помочь ему,
но дело  было совсем не  простое.  Хоуард Картер совсем не  собирался дарить
свои сокровища в виде "игрушки" бродячему  американскому профессору, который
не был  даже египтолог.  Все  они были  заперты  и даже  привинчены в  своей
витрине музея в Каире.
     "Единственно,  что можно сделать", - сказал Лэнсинг,  -  "это  получить
согласие куратора".
     Когда  заговор открыли куратору Энгельбаху,  он  согласился в интересах
науки, но убедительно просил -- с "ради бога", или без него -- чтобы об этом
не узнал Картер, и был вполне удовлетворен,  когда Льюкас сказал:  "Мы будем
держать это в тайне.  Хоуард Картер  ничего  не должен знать,  пока Вуду  не
удадутся его опыты".
     Здесь  было замешано  не  только тщеславие Картера. Если бы  египетское
правительство  узнало,  что  Вуд собирается  увезти хоть одну  блестку,  его
обыскивали бы  в таможне, пока не нашли бы их, и Картер устроил бы публичный
скандал  -- не  из-за  "похищения", а  из-за  предстоявшего исследования без
разрешения на то. Как они поступили, предоставляю рассказать самому Вуду:
     "После того как Льюкас уговорил куратора, мы втроем вошли в зал музея в
сопровождении  двух  сторожей  в  форме, каждый  из которых имел независимый
ключ. Озадаченные  туристы стояли  вокруг, пока они  отпирали шесть замков и
вывинчивали  двенадцать  винтов,  удерживавших  стекло.  Когда витрина  была
открыта,  куратор  шепнул  мне, чтобы я взял  то,  что мне  нужно.  Я  начал
собирать блестки, косясь  на него, дожидаясь, когда он поднимет брови. После
того, как  я взял восьмую,  я заметил  первые симптомы и  сказал: "Благодарю
вас. Это достаточно". Я вынимал их правой рукой и складывал в левую. Куратор
сказал громко и сурово, без сомнения, чтобы разубедить глазеющих туристов  и
своих сторожей: "Теперь дайте их мне". Он был артист по части "ловкости рук"
и сунул мне их обратно прежде, чем мы вышли из музея".
     Главный  заговорщик  едва  успел  вернуться  в свою гостиницу,  как ему
принесли  записку -- от Хоуарда Картера.  Однако это было только приглашение
посетить великого египтолога в его главной лабораторий в одной из гробниц, в
Долине  Царей. Вуд  "попал в львиную пасть", и говорит:  "Я чувствовал  себя
мальчиком, которого поймали  за кражей яблок... и в то же время мне хотелось
сказать, что украшения у меня".
     История о  том,  как  Вуд открыл потерянный  секрет  пурпурного золота,
начав в Каире  с лака  для ногтей своей жены и кончив в лабораториях у Джона
Гопкинса самыми  странными  научно-детективными опытами,  составляет  теперь
блестящую страницу в египтологии  и  физико-химических исследованиях. Он  не
только  открыл древний  способ  и  доказал,  что  окраска  --  не  случайное
химическое  изменение  в   результате  времени  и  погребения,  но  и  сумел
повторить, с помощью самых простых технических средств, которые вполне могли
быть  известны мастерам  три  тысячи лет  назад, все прекрасные тона окраски
золота,  меняющиеся  от розового  цвета  зари  к  красному,  пурпурному и до
фиолетового.  Вот   вся  история  этого,  шаг  за  шагом   рассказанная  его
собственными словами:
     "Первая моя задача была установить, являются ли цвета простым  эффектом
интерференции в тонких пленках (например, цвета мыльных пузырей), или же это
--  результат   "резонансного"  действия   мельчайших  частиц,   покрывающих
поверхность золота. Это  была  обычная задача  физической  оптики.  Так  как
интерференция  требует  встречи  двух  потоков  света,  отраженных  от  двух
поверхностей  тонкой  пленки,  первым  шагом  исследования  было  уничтожить
отражение наружной поверхностью,  покрыв ее  прозрачным  лаком. Этот опыт  я
проделал  в  Каире,  с  помощью  лака для  ногтей моей  жены,  единственного
подходящего  материала под рукой.  Цвета не пропали, как это  случилось  бы,
если окраска была бы интерференционной, и, после того,  как целлулоид высох,
я  обнаружил,  что его можно  снять вместе  с пленкой,  под  которой  золото
оставалось  ярко  желтым.  Однако  сама  пленка  была  бесцветная   --  и  в
проходящем, и в отраженном  свете. Это  было все,  что я смог  установить на
месте, но,  по  возвращении  в Балтимору, я осадил на  пленку  металлическое
золото  катодным  распылением и  обнаружил,  что пурпурная окраска появилась
опять.  Эти два эксперимента, казалось, говорили за то,  что мы имели дело с
чем-то более сложным, чем простая интерференция в тонких пленках.
     Следующий шаг был установить природу пленки. Это было сделано следующим
образом:  кусочек целлулоида с  пленкой поместили между двумя электродами из
чистого золота и сфотографировали спектр  очень короткого искрового разряда.
В спектре  были  обнаружены  линии  железа.  Затем  пурпурная  блестка  была
подвешена на очень тонкой стеклянной нити между полюсами электромагнита,  и,
когда  включили  ток,  ее  притянуло  к  одному  из полюсов.  Одну из желтых
пластинок от  туфли выбрасывало  из поля,  это  показывало,  что  в ней  нет
железа, в  то время  как маленькую розетку притягивало. Эти два образца были
возвращены в музей, так как они понадобились для реконструкции туфли. Однако
они сослужили свою службу, показав, что пурпурные розетки содержат железо, а
в желтых  пластинках железа нет. Теперь было необходимо выяснить, как пленка
--  вероятно, окислов железа --  могла  образоваться, и была ли  она создана
намеренно или являлась результатом действия времени.
     Я приготовил  сплав  чистого золота с одним процентом железа,  расковал
кусочек в форме диска и  нагрел его над  маленьким пламенем. При температуре
немного  ниже   темно-красного  каления  образовалась  прекрасная  пурпурная
пленка, в точности похожая по цвету на египетские блестки. Так как  я не мог
определить, как подействовали бы три тысячи лет нахождения на воздухе на мою
пластинку,  мне  надо было искать  других  доказательств того,  что цвет был
обусловлен  термической  обработкой.  Я  удалил  пурпурную пленку  с  одного
участка  маленькой  блестки  смесью азотной и  соляной  кислот  и исследовал
золото  под микроскопом. Поверхность  была протравлена кислотой и показывала
явную кристаллическую структуру. Подобная обработка  одного из  моих  дисков
показала  такую же структуру, которой не  было у тех  образцов,  которые  не
подвергались  нагреву  после ковки. Чистое  золото, прокатанное  в  стальных
вальцах, показывает  очень мелкую  структуру  при  травлении,  но  если  его
нагреть, дает кристаллы как раз того размера и характера,  как на египетских
блестках.  Это было первым  доказательством того, что украшения были нагреты
после изготовления.
     Второе   доказательство  пришло   в   результате   исследования  другой
характеристики   поверхности  блесток  --  неизменного  присутствия   мелких
шаровидных крупинок золота,  рельефно выделявшихся с обеих сторон украшения.
Совершенно  очевидно,  что они  могли  образоваться  только после  того, как
орнаменты  были откованы. Одна или две  крупинки имели форму "бутончиков" --
шарика  на  короткой  ножке.  Это  заставляло  предположить,  что  они  были
"извергнуты"  металлом,  вроде того,  как  при нагревании серебра  на  углях
паяльной  трубкой,  оно  начинает  "плевать". Это  происходит  в  результате
освобождения  растворенных  газов  в  момент  застывания  шарика.  Я  не мог
обнаружить  подобное  поведение у золота и  некоторое время не был  способен
воспроизвести "крупинки" на моих дисках.
     Проблема  разрешалась  довольно  фантастическим   способом.   Я  снимал
искровые  спектры вещества  блесток,  и не  нашел  в них практически никаких
линии, кроме золота и железа, причем последнее было видно вполне ясно. Более
внимательный  осмотр  обнаружил  очень  слабые  линии,  которые нельзя  было
приписать  ни одному из металлов, и две из них я  приписал мышьяку. Затем  я
нагрел  маленький  кусочек  одного  из украшений  в трубочке  из  кварца  до
температуры  гораздо выше точки  плавления золота в  очень  медленном потоке
водорода и обнаружил на стенке в менее нагретом участке  осадок из желтого и
черного  кольца  --  последнее в  стороне  от  золота.  Я  стал  подозревать
присутствие серы и  мышьяка,  а  природный сернистый мышьяк  (желтая  краска
"аурпигмент")  действительно  ввозился  в  Египет  во времена  восемнадцатой
династии и употреблялся  для украшения гробниц. Можно было предположить, что
ювелир царя  пытался  сплавить  золото с желтой краской,  чтобы улучшить его
цвет,  или  получить  больше  золота. Я  написал  Льюкасу  просьбу  прислать
несколько крупинок  этого  вещества, и он  прислал мне  несколько  маленьких
комочков, найденных в  мешке в гробнице Тутанхамона. Я  расплавил  маленький
кусочек вещества, обернув его перед этим в тонкую золотую пластинку, и когда
жидкий шарик охладился, он  "выплюнул"  маленькую крупинку,  точь-в-точь как
серебро.  Но  тонкая пластинка, откованная  из шарика и  затем  нагретая, не
обнаруживала  больше никакой склонности "плеваться". Теперь стало  очевидно,
что золото  и  аурпигмент  должны  быть  сплавлены  вместе  и  охлаждены под
давлением, чтобы  получить  материал, который  бы "плевался" после  холодной
обработки. Поэтому  я  нагрел оба вещества  в  маленькой запаянной кварцевой
трубочке, сделав  круглый золотой шарик. Некоторое количество серы и мышьяка
освободилось в виде  пара под давлением  и светилось  ярко-красным светом  в
темной  трубочке  (так  как   кварц  не  излучает  света  до  очень  высоких
температур).  После охлаждения, трубка была  открыта, и из  шарика прокатана
пластинка. Когда я нагрел ее до темно-красного каления, на ней высыпал целый
рой замечательных "бутончиков".
     После этого  можно,  было  предположить, что необходимое  давление  для
того,  чтобы  в  золоте  осталось  достаточно  серы  и  мышьяка, могло  быть
результатом плавления большой массы его в тигле, ибо из барельефов в Саккара
мы  знаем, что  у  египтян  были  плавильные  печи, продуваемые воздухом  из
человеческих   легких.  Но  здесь  возникала  другая,  и  более   вероятная,
альтернатива,  именно,  что  блестки  были  изготовлены из  местных  золотых
самородков, которые содержат примесь железа.  Эти  самородки,  образовавшись
глубоко в земле под большим давлением, могли легко содержать соединения серы
и  мышьяка, или  подобных им газообразующих веществ в достаточном количестве
чтобы   образовать   "бутончики"   на  украшениях.   Поэтому  из   маленьких
естественных  самородков из разных  местностей были выбиты пластинки,  и при
нагревании  большинство  из  них извергало маленькие крупинки. Но ни один из
них  не дал пурпурной  пленки,  и тогда я написал Льюкасу  просьбу  прислать
образцы  местного  египетского  золота.  Единственный  образец,  который  он
прислал, давал "бутончики", но без пурпурной пленки. Однако, это золото было
заключено в кварц, и  непригодно поэтому  для непосредственного изготовления
украшений. Очень возможно,  что из  Абиссинии ввозилось россыпное золото, --
там до  сих пор промывают его. Было бы крайне интересно узнать, появится  ли
пурпурная  окраска на  пластинках,  выкованных из  самородков из  этого  или
других  золотых приисков  древнего Египта. В целом, я  склонен  к той  точке
зрения, что блестки были сделаны из самородков местного золота,  содержавших
следы железа, и одну из них  случайно уронили в огонь, или положили туда для
отжига -- и открыли пурпурную окраску.
     В  1932  году  происходили  полные  исследования  всех  золотых залежей
Абиссинии, и я написал Е. А. Кольсону, президенту банка в Аддис-Абебе, прося
прислать по маленькому самородку из разных местностей. Он присылал их мне от
времени  до времени, и все давали "бутончики",  но  без окраски.  Я объяснил
ему,  что находка образцов, содержащих железо,  может привести к обнаружению
богатых  залежей,  разрабатывавшихся в древности. Но Муссолини испортил  все
дело как раз, когда оно стало налаживаться [Имеется в  виду захват Абиссинии
фашистской Италией в 1935 г. Ред.], а Кольсон вскоре после этого умер".
     Несколько украшений, сделанных Вудом, находятся теперь в Каирском Музее
вместе с настоящими египетскими.  Его разрешение египетской тайны напечатано
в   британском  Journal  of  Egyptian  Archaeology   и  в  архивах  Общества
исследования Египта.

    ГЛАВА СЕМНАДЦАТАЯ

     Вуд-- разоблачитель ученых дураков и мошенников. Его война с медиумами
     У доктора  Вуда длинная карьера, начавшаяся еще до "N-лучей" Блондло  и
визита   Евзапии   Палладино   в  Америку,  по  разоблачению  мошенников   и
добросовестно  заблуждающихся  ученых,  исходят ли их  теории  из  "научных"
лабораторий, или из спиритических кабинетов.
     При  исследовании  подозрительных  явлений   он  отнюдь  не   соблюдает
академического спокойствия и приличий. В случае  с знаменитыми "N-лучами" он
совершил поездку в университет в  Нанси  и  привел  к драматической развязке
самое  необычайное научное самозаблуждение  нашего  времени. Когда  Гринделл
Мэтьюз  приехал  из  Англии  со своими  "лучами  смерти"  и пытался  убедить
правительство  США купить  их  для  флота,  Ассошиэйтед Пресс  просило  Вуда
"посмотреть их".  Вуд  "посмотрел"  и  написал  громовую статью,  в  которой
сравнивал Мэтьюза ("заблуждается ли он  добросовестно или нет") с "жуликами,
которые стараются продать Бруклинский мост невинным прохожим".
     В  исследовании спиритических  сеансов Палладино,  он,  являясь  членом
комиссии,  созданной  журналом Scientific  American,  применил рентгеновские
лучи, а также хитроумную "венецианскую  ставню", чтобы осветить пол кабинета
медиума  без   ее  ведома.  В   последнем  случае,   с  Марджери,  медиумом,
исследованным в Гарварде, он схватил "эктоплазму" и завладел ею.
     По  мнению  Вуда,  эти  люди,  ведущие науку  по  ложным  путям,  резко
разделяются  на   две  категории:  честных  заблуждающихся  и   обыкновенных
мошенников.  Первые совершенно честно  воображают,  что имеют ценную идею, с
которой могут  принести другим пользу,  а себе --  деньги,  если  им  окажут
помощь в работе.  Мошенники  же обычно "изобретают" небольшой, но хитроумный
аппарат, который действует с  помощью какого-либо трюка, в надежде одурачить
капиталиста или государство,  которое  дает им деньги авансом на "проведение
опытов  в  полном  масштабе".  Обе  категории  стары,   как   мир,  и  будут
существовать  вечно.   Прошлым  летом   Вуда  просили   разобрать  следующее
"изобретение": человек  утверждал, что может управлять трактором и приводить
его  в  движение  с помощью "беспроволочной  передачи энергии". У  него  же,
конечно, были и "лучи  смерти". Они всегда изобретают "лучи смерти". Он имел
покровителя, надоедавшего  Вуду,  который уверял, что видел, как лучами была
убита утка на высоте восьмисот футов.
     "Разбирать такие  вещи,  --  говорит Вуд, -- часто довольно весело,  но
вообще  это  -- трата  времени. Большие, более  серьезные случаи  --  совсем
другое дело".
     Вот  рассказ  самого  Вуда  о  том,  что  было,  по  всей  вероятности,
величайшим научным заблуждением нашей эпохи.
     "Поздней  осенью  1903  года  профессор Р.  Блондло,  глава Физического
отделения  в  университете   в  Нанси,  член  Французской  Академии,  широко
известный  исследователь,  провозгласил  открытие  новых  лучей, которые  он
назвал  N-лучами,   со  свойствами,  далеко  превосходящими  лучи  Рентгена.
Прочитав  о  его  экспериментах с этими лучами в  Comptes  Rendus  Академии,
основном научном  журнале Франции, я  попытался повторить его наблюдения, но
мне ничего не удалось, хотя я  потратил на это целое утро. Согласно Блондло,
лучи  излучались  спонтанно  многими  металлами.  Как  детектор  можно  было
употреблять очень  слабо освещенный  лист бумаги, ибо  --  чудо из чудес  --
когда N-лучи попадали в глаз,  они усиливали его способность видеть предметы
в почти темной комнате.
     Огонь  открытия,  зажженный  Блондло,  теперь  ярко разгорелся,  и  его
раздувало  десятка  два других исследователей. О них было помещено в Comptes
Rendus двенадцать статей  до конца года.  А.  Шарпантье,  зна-менитый своими
фантастическими  опытами  с  гипнозом,  утверждал,  что  N-лучи  исходят  из
мускулов, нервов и мозга, и его  авторитетные заявления были опубликованы  в
Comptes Rendus  с  полным подтверждением д'Арсонваля  --  первого авторитета
Франции по электричеству и магнетизму.
     Затем Блондло объявил, что он сконструировал спектроскоп с алюминиевыми
линзами и призмой из того же металла и получил  спектр из линий, разделенных
темными интервалами, показывающих, что имеются N-лучи разной  преломляемости
и  длины  волны.  Он  измерил  их  длины  волн. Пламя  исследования  N-лучей
разгорелось  в  целый  пожар.  Жан  Беккерель,  сын Анри Беккереля,  который
открытием излучения урана положил основу для открытия радия Кюри, утверждал,
что  N-лучи  можно  передавать  по проводу, так  же, как свет  передается по
изогнутой  стеклянной  палочке благодаря  внутреннему отражению.  Один конец
проволоки   около  слабо  светящегося  "детектора"  вызывал   колебание  его
интенсивности, в то время как другой конец проволоки водили по черепу живого
человека.  Если человека  усыпляли  эфиром,  N-лучи  от  его  мозга  сначала
усиливались,  а  потом  слабели, по мере  того, как  он  крепче засыпал.  Он
утверждал,  что  металлы  можно  "анестезировать"  эфиром,  хлороформом  или
спиртом, после чего они переставали испускать и  передавать N-лучи. Биологи,
физиологи,  психологи, химики, ботаники  и  геологи  присоединились  к  этой
веселой компании. Нервные центры позвоночника изучались в связи с болезнями.
или  повреждениями,  по  их  излучению  N-лучей.  "Обнаружилось",  что  лучи
испускались растущими растениями, овощами и даже трупом человека.  Шарпантье
нашел, что слух и обоняние также обострялись под их влиянием, как и  зрение.
Колеблющийся  камертон  испускал  сильные  N-лучи.  В  начале  лета  Блондло
опубликовал  двадцать статей, Шарпантье -- тоже двадцать, и Ж. Беккерель  --
десять, все с описанием новых свойств и источников N-лучей. Около ста статей
о N-лучах были опубликованы в Comptes Rendus  в  первой половине  1904 года.
N-лучи   поляризовали,   намагничивали,   гипнотизировали  и  мучили   всеми
способами, какие можно  было выдумать по аналогии со  светом, но все явления
были способны  наблюдать  только французы.  Ученые  во  всех  других странах
держали   себя   открыто   скептически   и   смеялись   над  фантастическими
измышлениями.  Но   Французская  Академия  увенчала  работу  Блондло   своим
признанием, присудив ему премию Лаланда в 20 000 франков и золотую медаль --
"За открытие N-лучей".
     В то лето мы жили  в  Бег-Мей,  в Бретани, и я потерял связь с научными
фокусами в Нанси, но в сентябре я  поехал в Кембридж на  собрание Британской
Ассоциации Наук.  После  сессии  некоторые  из нас  собрались для обсуждения
вопроса:  что  же делать с  N-лучами. Из нашей группы  особенно  яростно был
настроен  профессор  Рубенс из  Берлина, с которым я  был тесно  связан, еще
будучи студентом.  Он особенно  возмущался,  так  как  кайзер  приказал  ему
приехать в Потсдам и продемонстрировать лучи. Потратив попусту две недели на
попытки воспроизвести  опыты французов, он  был  очень смущен необходимостью
признаться  кайзеру  в  своих  неудачах.  Он  повернулся  ко  мне и  сказал:
"Профессор  Вуд, а не могли бы  вы  теперь поехать  в Нанси  и проверить  их
эксперименты?" -- "Да, да", --  поддержали  его  все  англичане, --  "это --
идея! Поезжайте!" Я  предложил, чтобы поехал сам Рубенс, как главная жертва,
но он сказал, что Блондло крайне любезно ответил на все его  письма, сообщив
все малейшие детали своей работы, и что будет очень неудобно, если он поедет
разоблачать его.  "Кроме  этого,  -- добавил  он,  --  вы ведь американец, а
американцы умеют делать все..."
     Итак, прежде чем присоединиться к своей семье в Париже, я посетил Нанси
и встретился  с  Блондло,  по  его приглашению,  в  его  лаборатории  ранним
вечером.  Он  не  говорил  по-английски,  и  я  избрал  средством  разговора
немецкий, чтобы он чувствовал себя  свободно и  мог говорить конфиденциально
со  своим   ассистентом,  который,  невидимому,  был   главным   ассистентом
лаборатории.
     Сперва  он  показал  мне  лист картона,  на  котором.  было  нарисовано
светящейся краской несколько кругов. Он пригасил газовое освещение и  просил
меня обратить внимание на  увеличение интенсивности их свечения, после того,
как на  них направили N-лучи. Я  сказал, что ничего  не замечаю. Он ответил,
что  мои глаза  недостаточно  чувствительны,  и это ничего не доказывает.  Я
спросил его,  можно ли  мне  ставить и убирать  на  пути лучей  непрозрачный
свинцовый экран,  в  то  время как  он  наблюдает  флуктуации на экране.  Он
ошибался почти  на  100 процентов, и  говорил,  что  интенсивность меняется,
когда  я ничего не двигал, и это уже доказывало кое-что, но я держал язык за
зубами.
     Затем он показал мне слабо  освещенные часы  на стене и пытался убедить
меня, что он может  различить их  стрелки, если держит  над  глазами большой
плоский напильник. Я  спросил его,  можно  ли мне подержать напильник у него
над  глазами, так как я заметил на его  столе  плоскую деревянную линейку, и
вспомнил, что дерево было как раз одним из немногих веществ, которые никогда
не излучали  N-лучи. Он согласился. Я нащупал в темноте  линейку и держал ее
перед  его лицом. О, да -- он прекрасно видел стрелки. Это тоже кое-что  мне
доказало.
     Но решительная и главная проверка была еще впереди. В сопровождении его
ассистента, который  уже  бросал на  меня  довольно  враждебные  взгляды, мы
прошли  в  комнату, где стоял спектроскоп с  алюминиевой призмой и  линзами.
Вместо  окуляра, этот прибор имел вертикальную нить,  окрашенную  светящейся
краской,   которую   можно   было  передвигать  вдоль   той   области,   где
предполагалось наличие спектра  N-лучей, поворачивая  круг с градуировкой по
краю. Этот круг вращал горизонтальный винт с подвижной  гайкой, на которой и
была установлена нить.
     Блондло   сел   перед   прибором  и   стал   медленно   вращать   круг.
Предполагалось,  что  нить,  пересекая   невидимые  линии  спектра  N-лучей,
начинает ярче светиться. Он называл мне  деления шкалы для ряда линий, читая
их  при свете слабого фотографического  красного фонаря.  Этот  опыт убеждал
некоторых скеп-тических посетителей, так как он повторял свои измерения в их
присутствии и всегда получал те же числа. Он утверждал, что смещение нити на
0,1 мм было уже достаточно, чтобы ее яркость изменилась. Когда я сказал, что
это  невероятно,  так как щель спектроскопа имела ширину  2  миллиметра,  он
ответил,  что  это --  одно из необъяснимых свойств N-лучей.  Я попросил его
повторить измерение, потянулся в темноте и снял  со спектроскопа алюминиевую
призму.  Он  стал  кружить круг,  отсчитывая опять  те  же числа. Прежде чем
включили свет, я поставил призму на место. Блондло сказал своему ассистенту,
что его глаза устали. Ассистент  стал уже  вполне очевидно подозрительным  и
просил  Блондло дать ему  самому  повторить опыт  для  меня. Прежде,  чем он
потушил свет, я заметил, что  он очень точно поставил призму на ее маленькую
подставку,  углами как раз  на  краю металлического  диска. Как  только свет
погас, я двинулся по направлению к прибору, сделав шаг с некоторым шумом  --
но ничего  не  тронул.  Ассистент начал вращать круг, и вдруг сказал Блондло
быстро  по-французски:  "Я  ничего  не  вижу.  Спектра  нет.  Я  думаю,  что
американец  что-нибудь  сдвинул"  --  после  чего  сразу  же  зажег  свет  и
внимательно  осмотрел призму. Он уставился на меня, но  я не  выдавал  своих
мыслей. Этим сеанс окончился, и я сел в вечерний поезд и отправился в Париж.
     На следующее утро я послал письмо в Nature. Журнал подробно изложил мои
наблюдения,  опустив, однако, сообщение о двух  инцидентах в конце  вечера и
обозначив лабораторию просто как ту, где было выполнено большинство опытов с
N-лучами. La  Revue Scientifique, французский полупопулярный научный журнал,
опубликовал перевод  моего письма  и  начал анкету, прося французских ученых
высказать  свое  мнение о реальности  N-лучей.  В  последующих номерах  было
напечатано  до  сорока  писем, и только  полдюжины из них  защищали Блондло.
Наиболее агрессивным  было  письмо  Ле-Беля, который говорил: "Какое зрелище
представляет  собой  французская   наука,   если  один  из  ее  значительных
представителей измеряет положение спектральных линий, в то время  как призма
спектроскопа покоится в кармане его американского коллеги!"
     Только две  статьи о N-лучах появились  после этого  в Comptes  Rendus.
Должно  быть,  это  были  запоздавшие.  На  ежегодном  заседании  Академии в
декабре,  где  была  вручена  премия   и  медаль,   провозгласили,  что  она
присуждается Блондло "за его долголетние труды в науке".
     Трагическое разоблачение в конце концов привело к сумасшествию и смерти
Блондло. Он был вполне искренний и  большой человек, у которого "зашел ум за
разум", возможно,  в  результате  самогипноза  или  чрезмерного  зрительного
воображения  после многих лет работы с приборами в темноте.  То, что  сделал
Вуд, против собственного желания, но с научной беспощадностью, было для него
coup de grace.
     Развязку  охарактеризовал  А.А.  Кемпбелл  Свинтон,  член  Королевского
Общества, в Westminster Gazette:
     "...высшая ученая инстанция Франции признала  его, и все, казалось  бы,
шло  хорошо,  пока  американский профессор физики  Р. В.  Вуд  из Балтиморы,
теперь -- иностранный  член Лондонского Королевского  Общества -- не взорвал
полностью  и навсегда все открытие,  показав,  что Блондло продолжал  видеть
спектр,  которого  никак  не могло получиться, даже если  бы он и был  перед
этим!"
     По  отношению  к "научному"  обману и  подлогу, Вуд  всегда неумолим  и
безжалостен  и  никогда  не чувствует  сожаления,  разоблачив  мошенников --
наоборот, он ощущает довольно свирепую радость. Однажды вечером  в Балтиморе
он рассказал мне и своим  друзьям  о некоторых из своих  приключений в  этой
области.
     "Несколько  лет  тому  назад  Бернард  Бекер,  президент  Атлантической
Транспортной линии и член  правления университета, попросил  меня приехать в
его  управление и посмотреть  прибор человека, чьи опыты он финансирует. Это
была схема  передачи речи и сигналов под водой. Человек этот утверждал,  что
открыл  новое химическое соединение, чувствительное к  звуку. Бекер дал  ему
большую комнату для лаборатории, и мы отправились  туда. В ней стоял большой
стол, загроможденный кучей псевдонаучных приборов. Одним из них был огромный
собороподобный колокол с восемью маленькими  маятниками, подвешенными вокруг
и падающими на его края.  В приборе были применены некоторые детали  пищущей
машинки!   Все  "приспособление"  было   жутким   собранием  разной  чепухи,
соединенной  проволочками.  Изобретатель  сказал,  что   его   вещество  так
чувствительно   к   звуку,  что   разлагается  даже  от  шума,  не  слышного
человеческим  ухом. Я спросил его, как же он приготовляет вещество, если оно
так чувствительно  -- и  он сказал, что приходится  делать это  в водолазном
колоколе,  под  водой!  Я  посоветовал  Бекеру  выбросить этого  молодца  из
управления что он и сделал дня через два.
     В другой раз  меня привели на крышу одного учреждения, чтобы посмотреть
опыты изобретателя, утверждавшего, что  он открыл метод получения энергии из
атмосферы.  Его  стол был  заставлен  электромоторами,  игрушечной  железной
дорогой с  электровозом и  другими электроприборами.  На  одном конце  стола
стоял  шест  с двадцатью медными остриями, торчавшими во все  стороны.  Они,
утверждал он, собирают атмосферную электрическую энергию, которая передается
по проводу и приводит в действие приборы на его столе. Собралась целая толпа
репортеров и два человека, от которых он хотел получить деньги.
     Под столом стояло  несколько ящиков, частью покрытых холстиной,  и один
-- целиком закрытый. Никто  ве обратил  внимания на эту  деталь установки. Я
стащил  тряпку  с  закрытого ящика,  и  увидел  большой аккумулятор  с двумя
проводами, идущими на стол внутри одной из его ножек.
     Изобретатель  удрал из отеля, не заплатив по счету,  и захватил с собой
все "приборы".
     "В  старину  таких  типов мазали  дегтем  и  вываливали в  перьях",  --
вмешался  психиатр Лесли Хоуман. "Есть разница между помешанными  дураками и
вполне  здравомыслящими жуликами.  К какому классу, кстати,  отнесли  бы  вы
парижского изобретателя, показывавшего фокусы с электрическими лампочками --
ведь он даже  попал в некоторые  полунаучные  журналы?  Я помню,  он  обещал
революционизировать всю систему электрического освещения".
     "По правде говоря, сам не  знаю", --  ответил Вуд. Не знаю, хотел ли он
подкупить меня, или просто опоить шампанским. Но -- жулик ли он или идиот --
он  был  очень  занятный  парень.  Он  говорил,  что  может  снизить  расход
электроэнергии на освещение до одной пятой. Тогда же я  познакомился с одним
капиталистом  из Нью-Йорка,  который собирался дать ему  субсидию  в  20 000
долларов, и обещал ему исследовать явление. Я предупредил  его, чтобы он  не
говорил, кто я,  а просто представил меня, как  мистера  Вуда, своего друга,
который тоже интересуется изобретением.
     Через  неделю  после  того,  как я приехал  в Париж, мне  позвонили  по
телефону, приглашая меня в лабораторию изобретателя. Его идея была -- питать
лампы последовательно короткими прерывистыми импульсами тока.  Он увеличивал
вдвое номинальное напряжение, и заставлял лампы  вспыхивать  поочередно.  Он
совсем не подозревал,  что я -- физик.  Он думал,  что  я  просто  еще  один
американский  делец,  который  хорошо разбирается  в долларах  и  ничего  не
понимает в динамомашинах.
     Он клятвенно уверял меня, что свет, полученный его методом, имел особые
свойства, подобно рентгеновским лучам: он де проникал сквозь тело  человека,
так  что можно было  видеть  кости.  Он  сжал  одну из лампочек в  кулаке, и
пытался  убедить меня, что я  "вижу  кости"!  Затем  он  включил три  лампы,
подвешенные к потолку на вращающемся диске. До этого  момента  я  слушал его
фантастические вымыслы  с открытым ртом -- как бы пораженный и зачарованный,
но теперь я попросил ручное зеркало, которое мне тут же дал его ассистент. Я
стал  разглядывать  отражение вращающихся ламп и  быстро  качать зеркало  из
стороны в сторону, бормоча себе под  нос какую-то абракадабру про  "световую
синусоидальную кривую переменной интенсивности."
     "Ах!  --  воскликнул  изобретатель.  --  Мосье,  оказывается,  понимает
кое-что в физике?" Мне надоела вся  эта чепуха, хотя и было очень занятно, и
я сказал: "Да, я -- Р. В. Вуд из университета Джона Гопкинса..."
     Секунду он колебался, затем бросился ко мне в экстазе, пожимая мою руку
в  притворном восторге. "О, это  для меня -- великая честь!  Подождите  и вы
увидите!" После чего  он  выбежал  из комнаты и вернулся  с моей "Физической
опттикой". Верьте  или нет  --  как говорит  Рипли,  он открывал страницу за
страницей (моей собственной книги,  боже помоги нам!)  -- и восклицал: "Вот,
вы видите доказательство! Здесь, здесь и здесь! А теперь  --  выпьем за ваше
здоровье".   Он  позвонил,   распорядился,  и  появился  лакей  с   бутылкой
шампанского. Этот цирк вполне стоил потерянного утра,  но не 20 000 долларов
моего знакомого".
     Аллен В. Гаррис из  балтиморской Sun, наливая себе рюмку виски, сказал:
"Может  быть,  он  думал,  что  вы войдете с ним  в компанию  и  вытянете из
капиталиста целый миллион".
     Самым  фантастическим  из электро-медицинских изобретений, как  говорит
Вуд,   было   недавнее   "открытие"   метода   передачи   целебных   свойств
сульфанил-амида по  медному  проводу  в  алюминиевую пластинку,  на  которую
ставили бутылки  дистиллированной воды. Через полчаса  вода в каждой из них,
как считали" "заряжалась" всеми свойствами лекарства. Эту "заряженную" воду,
как  утверждал  изобретатель,  можно  было   употреблять   внутрь  или   для
впрыскивания... "с  результатами, совершенно такими же, как при употреблении
раствора настоящего сульфаниламида  в  воде".  Он говорил даже, что произвел
"благоприятное впечатление" на директора Химического фонда в Нью-Йорке!
     Изобретателя  попросили  продемонстрировать свой метод перед  комитетом
Медицинской школы при университете Дж.  Гопкинса. Доктор Перин Лонг, который
предложил  применять  сульфаниламид, как  лекарство,  уговорил  Вуда принять
участие в  разоблачении.  На  этот  раз  изобретатель оказался действительно
"свихнувшимся"  и  верил,  что  он   станет  благодетелем  человечества.  Он
совершенно не добивался денег от фонда -- у него было сколько угодно своих.
     "Это было смешное и глупое, но патетическое зрелище", -- говорит Вуд.
     Когда  тридцать лет  назад Америку  посетила Евзапия  Палладино, многие
известные   ученые,  в  дополнение   к  толпе   психологов   и   психиатров,
заинтересовались.  медиумами. Scientific American организовал и финансировал
комитет для исследования знаменитой итальянской спиритки, а газеты сообщили,
что  Эдисон  разрабатывает  чувствительный  электрический   прибор,  который
превзойдет вращающиеся столы с азбукой и планшеты в спиритических кабинетах.
Вуд взялся за перо и сочинил следующую оду,  назвав ее "Духоскоп Эдисона" [В
оригинале specter-scop. Specter -- по-английски привидение, дух. Ред.]:

     Не хочет медиумов он,
Великий Томас Эдисон.
И веры больше ни в планшет
Ни в стол вертящийся в нем нет.
Он думает, наморщив лоб,
"Изобрету-ка духоскоп!"
Помощников со всех сторон
Скликает Томас Эдисон,
Зубчатки взявши и червяк,
Они их крепят так и сяк!
В катушке линза, и накал Виток платиновый давал
И вот -- проверив частоту, Все помещают в пустоту.
"Со всем согласен я весьма", --
Сказал им Эдисон Фома. --
"Чтоб показаться нам в приборе,
     Все духи выстроятся вскоре.
Ковчег свой бросит старый Ной,
Чтоб побеседовать со мной"...
"Спустите занавес окон! --
Воскликнул дальше Эдисон. --
Пьянола пусть теперь играет
И ультрафиолет сияет!
Смотрите, предо мною сколь
Померкнут Лодж и Конан-Дойль".

     [Конан-Дойль (известный автор исторических и  детективных романов)  был
вместе с тем не менее известным спиритом. Ред.]
     Вуд   никогда   особенно   не   интересовался   чисто  психологическими
претензиями медиумов, но был страшно любопытен, когда дело  шло о  "летающих
трубах",  тамбуринах, "вырастании  эктоплазмы",  которые  в то  время, да  и
теперь, составляли часть мизансцены, предвещающей "появление духов".
     Когда Палладино приехала в Нью-Йорк, доктора Вуда попросили участвовать
в  комитете.  Она  называла себя "физическим"  медиумом, а  физика была  его
хлебом.  Физические медиумы не вызывают  духов умерших,  а  дают сеансы,  на
которых предметы передвигаются, когда к ним не прикасаются,  дуют непонятные
ветры,  появляется  фосфоресценция,  столы поднимаются в  воздух,  на мокрой
глине появляются таинственные отпечатки руки, и музыкальные инструменты сами
играют, в то  время как медиум  или  крепко связан, или  его  крепко  держат
присутствующие -- или и то и другое.
     "Сеансы Палладино,  --  рассказывает Вуд, -- происходили  в  физической
лаборатории  Колумбийского  университета.  Кабинет  был  устроен  в  проходе
приемной  комнаты профессора Хэллока таким образом, что  примыкал к соседней
лаборатории. Они  пробили  отверстие  в  кирпичной  стене,  разделявшей  обе
комнаты,  около  самого  пола,  так  что наблюдатель  мог лежать на  полу  в
лаборатории  и  смотреть, что  происходит  под  столом, насколько  это  было
возможно при  слабом  свете. В кабинете  стоял  стол с  обычными "приборами"
Палладино  --  тамбурином,  букетом цветов,  и еще  чем-то --  я  уже забыл.
Евзапия  сидела в  кресле  спиной  к занавеси.  Ее руки лежали на  маленьком
деревянном столике, вокруг которого  находились наблюдающие. Известно  было,
что Палладино  надувает  окружающих,  как только дать  ей возможность,  и ее
часто ловили  "на месте преступления".  Я  с первых же сеансов убедился, что
все  ее "явления"  были  мошенничеством.  Меня  озадачило  то,  что занавеси
раздувались, в то  время  как  все окна  и  двери были закрыты. Мюнстерберг,
преемник  профессора  Джемса  в   Гарварде,  присутствовал  позднее  еще  на
нескольких  сеансах и объяснил, что занавеси надувались от потока воздуха из
резиновой "груши",  которую  она  держала  в руке. Предметы  "прилетали"  из
кабинета и оказывались на столе перед Палладино,  в то время как ее  держали
за руки и за ноги,  и мне было  интересно  узнать,  каким  инструментом  она
пользовалась  для этого. Я решил, что его  можно  будет  увидеть, если слабо
осветить пол кабинета. Наблюдатель в соседней комнате, смотрящий  через дыру
вверху  кабинета,  сможет  видеть,  берет ли  она  тамбурин  рукой или  трюк
делается с  помощью  механического приспособления. Было,  однако, необходимо
сделать  это так, чтобы Палладино  не заметила света на полу, так как  у нее
была привычка  отодвигать  занавеску рукой  и заглядывать за нее.  Я устроил
это, установив деревянную  решетку из тонких  вертикальных дощечек наподобие
венецианских  оконных жалюзи, окрашенную в черный  цвет,  на  полу кабинета.
Положив в  один  из углов кабинета маленький клин и таким образом подняв его
на четверть дюйма, я установил  жалюзи, а  за стенкой поместил электрическую
лампочку. Получилось слабое  освещение на полу. Я мог теперь смотреть сверху
сквозь дыру в потолке, между дощечками, которые, однако,  полностью скрывали
освещение от Палладино, сидевшей сбоку.
     И действительно -- на следующий сеанс, уставившись из своего тайника на
пол кабинета, я  разглядел длинную  тень,  на фоне светлого пола.  Она имела
форму очень вытянутого  треугольника и двигалась между  Палладино, цветами и
тамбурином,  но не  смогла  протащить что-либо  из  них  сквозь  занавес.  У
Палладино была сверхъестественная интуиция -- она всегда догадывалась, когда
ее хотят на чем-либо поймать. Может быть она заметила мои жалюзи  на полу  и
это  сделало  ее  подозрительной,  даже  если  она  и  не  догадалась  о  их
назначении. Тогда  я  решил применить рентгеновские  лучи,  поставив с одной
стороны кабинета мощную трубку, а с другой (снаружи его) -- светящийся экран
в  четыре фута  стороной.  Мы  испробовали установку  перед  сеансом --  она
работала превосходно. Любой предмет, находившийся между столом и занавеской,
сразу обнаруживался, и наблюдатель, сидевший в темноте перед флуоресцирующим
экраном, мог видеть кости руки человека, или палку, если ее протягивали -- в
виде  резкой  темной  тени  на  экране.  Мы все  крепко  надеялись  на  нашу
установку,  но  когда  Палладино  приехала,  она  сказала, что  "плохо  себя
чувствует" и не сможет дать сеанса".
     Если Вуд  был экспертом  по  части  научных  "медвежьих  западней",  то
Палладино  оказалась очень хитрым медведем и смогла ускользнуть от него.  Ей
уже случалось "обжигать пальчики", и она  была начеку. На следующий день она
не "почувствовала себя лучше", так же как и все последующее время, когда она
была поблизости от американского комитета и  Вуда. Известно, что она никогда
впоследствии не соглашалась дать им сеанс.
     Вуд восхищался ею  -- и остается до сих пор  при этом мнении. Он вполне
уверен,  что все, что  касается "сверхестественного",  --  мошенничество, но
считает ее величайшей из фокусников  своего времени, да  и  во  всей истории
человечества.  Он полон уважения к ее способностям, так же, как, вероятно, и
она -- к его таланту.
     В  противоположность  этому,  он  очень  не  любит   и  презирает  всех
"психических" и спиритических медиумов -- любители ли они или профессионалы,
которые  утверждают, что  они  имеют связь  с  душами  умерших.  Он  страшно
радуется, если ему удается разоблачить их фокусы.
     Несколько лет назад его вывел из терпения один знакомый доктор, который
вдруг  открыл  изумительные  психические  способности  у  собственной  жены,
занимаясь сеансами с планшеткой. Доктор обычно держал палец на планшетке,  в
то время  как она ползала по алфавиту, а когда  она останавливалась,  держал
палец  на  этом  месте.  Вдруг  появилась  новая  сенсация  --  жена доктора
"выловила из  пространства" целую поэму -- на  древнем неизвестном языке. Ее
отнесли к эксперту  по древним наречиям.  Язык оказался староисландским. Это
была  копия  настоящей поэмы -- подлинник  ее  хранился в британском  Музее.
Позднее, однако, Вуд  нашел, что  репродукции  ее  были напечатаны  в  одном
старинном журнале -- дело стало вполне ясным. Однако поймать доктора на этом
было очень трудно. Ничего нельзя было доказать. Нельзя  было сказать просто,
что доктор  списал и выучил поэму,  а  потом "передал" ее  с помощью  жены и
планшетки. Но позднее они  сделали  роковую ошибку, пригласив  Вуда на  свою
"охоту за духами", и предложили ему вызвать покойника по его желанию. Хозяин
сказал:
     "Есть ли кто-нибудь, кого вы хорошо знали и кто  умер совсем недавно --
лучше всего -- не раньше, чем год назад?"
     "Да, --  ответил  Вуд,  --  я очень хотел бы  что-нибудь иметь от лорда
Рэлея". Лорд Рэлей, великий английский физик, скончался  незадолго до этого.
Вуд не хотел дать им легко выпутаться. Он задал хитрую задачу.
     Они положили руки на планшетку, и хозяин стал повторять: "Лорд Рэлей, с
нами ли вы?" Дощечка сразу же  написала "Да", и  хозяин сказал Вуду: "Хотите
ли вы задать какой-нибудь вопрос, чтобы удостовериться, действительно ли это
он?"
     "Да, хорошо бы, если бы он вспомнил что-нибудь о Терлинге". (Терлинг --
название  поместья  лорда  Рэлея).  Дощечка  начала   дрожать,  и  аккуратно
написала: "Звон камней на чистом льду".
     Доктор попался! Литературно одаренный вызыватель духов перепутал  слово
с "керлинг"  (curling), шотландской игрой, где тяжелые плоские камни бросают
на   чисто  выметенный  лед.   Вуд  был   гостем,  поэтому  он  скрыл   свое
удовлетворение и вежливо попрощался с доктором и его женой.
     Иногда   источники  "сверхестественного"  вдохновения   не   так  легко
проследить. После того как Вуд выучился большинству  фокусов  и  ответов  на
них, он, конечно, не смог удержаться, чтобы не применять их иногда.  Жертвой
его  оказались профессор Хислоп из Колумбии и сэр Оливер Лодж. В этом случае
совершенно  случайно  он  получил  нужные  "таинственные" знания.  Во  время
переезда в  Англию он  познакомился  с молодой вдовой, муж которой  погиб на
"Титанике".  Она  попросила  его  совета,  перед   тем  она   встретилась  с
профессором   Хислопом,  который  водил  ее  к  медиуму.  Она  имела  изящно
переплетенную книжечку  -- запись  всех сеансов, отпечатанную на  машинке, и
никто, кроме ее  самой, медиума и Хислопа, не  заглядывал в  нее. Теперь она
дала  Вуду  прочесть ее. Большинство "сообщений" были вполне обычными, вроде
"Жду  тебя"  или "Я счастлив в этой новой жизни" и так далее. Но одна  фраза
имела элемент новизны -- на странице, описывавшей мысли погибшего мужа перед
тем, как утонул пароход.
     "Я стою на мостике рядом с капитаном... мы тонем... вода поднимается...
она дошла  до  колен...  до  пояса...  до плеча...  это  мой  конец.  Машины
поднимаются вверх!"
     Что могла значить последняя  фраза? Вуд не догадывался. Вдова тоже была
ею озадачена. Может быть,  струи пара, после того, как вода дошла до котлов?
Не похоже.  Фраза эта своей странностью застряла в памяти Вуда. Леди поехала
в Лондон, где опять собиралась встретиться с профессором Хислопом. Он должен
был отвести ее  к знаменитому  английскому  медиуму. Вуд,  приехав в Англию,
остановился погостить несколько дней у сэра Оливера и леди Лодж.
     "После обеда,  на второй день (рассказал мне  Вуд), сэр Оливер  сказал:
"Кстати, завтра у нас будет другой гость -- ваш земляк". -- "Кто же это?" --
"Профессор Хислоп из Колумбии", -- ответил сэр Оливер.
     Хислоп  действительно  приехал,  и после обеда  я перевел  разговор  на
психические  явления. Я  выдумал  воображаемый  случай,  когда  жена  одного
человека утонула в каюте в  результате столкновения яхт.  Ее муж  получил от
нее загробные  "сообщения",  описывавшие ее  последние мысли, когда вода уже
лилась   сквозь  люк  в  палубе.  Хислоп   удивленно   сказал:  "Это  весьма
замечательно. У меня тоже есть подобный случаи". -- "Расскажите его нам!" --
-  "К  сожалению, я обещал  держать  все  в  тайне"...  --  "О,  ведь  можно
рассказать,  не называя имен, -- пожалуйста расскажите!" -- просил его я. --
"Действительно, этим вы не нарушите обещания", -- добавил сэр Оливер.
     Наконец,  он согласился и начал плести  длинную  историю. Я сделал вид,
что почти засыпаю. Он дошел  до места: "А потом -- очень  замечательно -- он
передал нам свои последние мысли -- "Я стою на мостике, вода поднимается она
дошла до горла, -- что  же там было дальше... О,  да, -- котлы  поднимаются!
Что бы это могло значить? Я спрашивал корабельных инженеров и капитанов -- и
они не могут догадаться." Я сидел с опущенной головой,  прикрыв глаза рукой.
"Нет, -- сказал я. -- Не котлы поднимаются, а машины поднимаются вверх".
     Хислоп подскочил, как петрушка.  "Почему  вы  это  сказали?" -- "Что  я
сказал?" -- сказал я, будто бы проснувшись. Он повторил мне. "Разве я сказал
это"? -- спросил я. "Конечно,  вы сказали -- правда, сэр Оливер?" -- "Да, он
определенно сказал!" -- "Хорошо, если я действительно сказал это -- наверное
потому, что эта мысль пришла мне в голову".
     "Это -- самая необычайная вещь, которую я когда-либо слышал!" -- сказал
Хислоп. -- "Бессознательная телепатия! Такой была  в точности та фраза, но я
ее забыл!"
     Я никогда  впоследствии не сознался  ни одному из них. Через  несколько
лет я опять встретил очаровательную вдову. Она  уже перестала интересоваться
медиумами, и я ей все рассказал".
     Вероятно, самое  занятное  замечание  о сэре Оливере  сделала горничная
Вудов, когда сэр Оливер  и леди Лодж гостили у Вудов в Балтиморе. Сэр Оливер
должен  был прочесть серию лекций в  "Lyric" --  оперном  зале Балтиморы.  В
первый вечер зал был набит публикой. Все ждали, что он начнет рассказывать о
духах, привидениях и "дорогих умерших". Он вместо этого прочел сухую и чисто
научную лекцию. В следующий' вечер его аудиторию составляла только небольшая
группа ученых.  Однако в домашней обстановке  он,  вероятно,  очень серьезно
говорил о  загробной  жизни, так как, когда он  уехал, негритянка-горничная,
знакомая с дьявольской насмешливостью Вуда, сказала:
     "Мистрис Гертруда, как было хорошо, когда у нас жил добрый евангелист!"
     Я  спросил Вуда, как  он объясняет  то, что такие одаренные ученые, как
Фламмарион, Крукс, Хислоп,  Лодж и другие  верили и оказывались одураченными
мошенниками-спиритами  и  медиумами. Он  ответил  мне,  и  мне кажется,  что
объяснение его правильно:
     "Настоящий ученый, --  сказал  он,  --  привык  исследовать  неизменные
законы  природы,  хотя  бы они были  сложными  и трудно уловимыми.  Он может
выполнять  точные, количественные  исследования. Когда же  надо  перехитрить
уловки человеческого ума,  где  нет неколебимых  законов  и все  может  быть
подогнано  к обстоятельствам, ученый, неискушенный в искусстве  выслеживания
обмана, несмотря  на свой ум  и скептицизм, легко становится  жертвой. Здесь
очень хорошо оправдывается старая пословица "Чтобы поймать вора, надо самому
быть вором".
     Я   подозреваю,   что  большинство   ученых  джентельме-нов,  и   среди
"комитетов",  и просто любопытных, присутствовавших при проделках  медиумов,
были  слишком мягкими  и вежливыми,  чтобы  применить в  полном  ее значении
поговорку, процитированную Вудом. Это отчасти понятно, особенно в виду того,
что так много медиумов принадлежит к так называемому "прекрасному полу".
     В  частности, я сомневаюсь, осмелился бы кто-нибудь из  них, кроме него
самого, сделать то,  что  он сделал  при "расследовании" в  Гарварде  случая
Марджери...
     Гарвардский  комитет после подробного расследования  объявил знаменитую
женщину-медиума  из  Бостона  обманщицей,  но  доктор  Вильям  Мак-Дугал  из
Оксфорда и Дьюка  защищал ее, и  Общество психических исследований требовало
повторного расследования. Они просили профессора Найта Дэнлапа, Мак-Комаса и
Вуда  составить новый "комитет трех" и поехать  в Бостон.  Вот сардонический
рассказ самого  Вуда о его  "вмешательстве", в  результате которого Марджери
впала в истерику. Рассказ начинается достаточно науч-но, но вскоре переходит
в анекдот.
     "На один из сеансов (говорит Вуд) я принес ультрафиолетовую лампу типа,
который  я разработал во  время  войны для тайной сигнализации. Она излучала
поток невидимых лучей, а на  вид казалась  очень темным лабораторным красным
фонарем. Я попросил разрешения применить  его, сказав,  что это просто очень
слабая  лампа, что  было  вполне верно, и  что  поэтому она очень удобна для
опытов.  Я  взял с собой  маленькую фотокамеру со светосильным объективом, с
которой, как  я  был уверен, можно было делать снимки в  этой обстановке.  Я
показал лампу доктору  Крэндону, мужу Марджери, в то время, как комната была
освещена,  и  спросил  его,  можно ли  будет зажечь ее. Он сказал,  что надо
посоветоваться  с  "контрольным духом Вальтера" --  брата Марджери, умершего
много лет назад.  "Вальтер"  сказал, что все в  порядке. Как только Марджери
погрузилась в транс, что  мы узнали по ее тяжелому дыханию,  все  лампы были
погашены и начались "явления".
     Я включил ультрафиолетовую лампу и достал камеру. Но тут  я увидел, что
все  букеты искусственных  цветов  на  камине и другие  предметы  в  комнате
светятся ярким светом и вся она слабо освещена, вроде темной церкви. Я сразу
же выключил свет и больше не пытался применить  его, так как я  раскрыл свои
карты. Когда сеанс окончился, Марджери подошла ко мне и тихо спросила:
     "Скажите,профессор, что за свет вы зажигали?"
     "Почему это вас интересует?"
     "Но ведь все в комнате -- цветы и все остальное -- светилось".
     "Как  же  вы могли увидеть это? Я думал,  что вы  были  в  трансе?" Она
засмеялась и отошла.
     На другом  сеансе  нам  сообщили,  что мы увидим "эктоплазму". Я  сидел
перед шахматным столиком, против Марджери. Квадратики доски были окрашены по
краям  светящейся  краской.  На  доску  было помещено  несколько  предметов,
которые  должна  была  передвигать   "эктоплазма".  На   лбу  Марджери  была
прикреплена светящаяся  звездочка, так что мы могли следить за движением  ее
головы  в  темноте.  Через  несколько  минут на фоне светящихся  квадратиков
появилась узкая черная тень.  Она  двигалась из стороны в сторону  и тронула
один из предметов. Потом, когда она  приблизилась ко  мне, я очень осторожно
протянул руку и коснулся ее  пальцем,  двигаясь вдоль нее, пока  не дошел до
точки около рта  Марджери.  Очень возможно,  что она  держала "эктоплазму" в
зубах. Потом я  взял ее  за кончик и  очень осторожно сжал его. Было похоже,
что это -- вязальная  спица, покрытая  слоем мягкой  кожи.. Ни Марджери,  ни
"контроль" не подавали признаков того, что знают, что я  сделал-- хотя перед
сеансом нас предостерегали ни в коем случае не трогать "эктоплазму", так как
это будто бы немедледно приведет к болезни или даже смерти медиума.
     После сеанса Марджери была жива и в прекрасном настроении. Нам принесли
пиво  и  сыр, и  мы  заговорили о  результатах  сеанса. При  ее сеансах  все
записывалось стенографисткой и затем печаталось  для комитета. Я сказал: "О,
я  забыл  совсем  упомянуть об одной вещи  -  хорошо бы записать ее теперь".
Доктор  Крэндон возразил, настаивая,  что следует записывать только то,  что
произошло во время сеанса. Наконец, я все-таки уговорил его, говоря, что это
имеет  мало  значения,  и он сказал:  "Хорошо  -- говорите".  Стенографистка
достала  карандаш,  и  я начал  медленно  и  торжественно  диктовать  полное
описание моего "эксперимента" с "эктоплазмой". Марджери издала вопль и упала
в  кресло, изобразив  обморок. Ее вынесла  из  комнаты  и попросили  комитет
удалиться.  Потом  они рассказывали, будто бы в результате моей "жестокости"
она была серьезно больна в течение нескольких недель.

    ГЛАВА ВОСЕМНАДЦАТАЯ

     Вуд и полиция. Знаменитый ученый, как детектив, раскрывает тайны бомб и
убийств
     "Случай Моргана? --  повторил Вуд озадаченно и немного нетерпеливо.  --
Вы говорите -- случай Моргана? Это,  должно быть, ошибка. Я никогда  не имел
дела со случаями Моргана".
     Я сказал: "Но ведь вот он  -- в списке преступлений,  убийств, загадок,
пожаров, бомб, взрывов..."
     "О,  конечно,  --  сказал Вуд, --  почему  же вы сразу  не  сказали про
взрывы? Вы говорите о бомбе на Уолл-стрит. Я помог при расследовании дела по
просьбе Тома Ламонта, одного из компаньонов Моргана".
     "Случай с бомбой на Уолл-стрит" был одним из страшных убийств, которого
никогда  не забудут в  Нью-Йорке. В полдень 15 сентября 1920  года  возница,
который  приехал настолько обычным  образом что никто не  заметил,  каков он
был, остановил фургон, окрашенный  в  желтый цвет,  на углу  перед Пробирной
Палатой,  против  банка Моргана. Он привязал лошадей  к  железному  столбу и
скрылся навсегда в толпе. Через несколько минут, когда народа на улице стало
еще  больше,  в фургоне  взорвалась  огромная бомба с бочку величиной,  убив
тридцать девять человек, искалечив несколько десятков и легко ранив не менее
четырехсот,   повредив  банк   Моргана,   Пробирную   Палату,   Казначейство
Соединенных Штатов и другие финансовые учреждения. Рассказ самого Вуда о его
последовавшем участии в деле гласит:
     "Через несколько дней после взрыва  Ламонт, у которого был летний дом в
Ист  Хэмптоне недалеко от моего и с которым мы были  знакомы  несколько лет,
позвонил  мне  и  спросил,  смогу  ли  я  поехать  в  Нью-Йорк  в  следующий
понедельник  и попытаться найти  способ реконструкции  бомбы,  что могло  бы
привести к установлению того  лица, которое совершило преступление. Это было
для  меня  первое предложение участвовать  в  уголовном  расследовании,  и я
сомневался, могу ли быть им  чем-нибудь полезен. Ламонт был иного мнения. Он
видел  мою  лабораторию  в старом сарае  и слышал  мои разговоры  о  сложных
физических и химических явлениях при взрывах. Итак, я поехал, и меня  сперва
представили Шерману Бэрнсу, сыну детектива Вильяма Дж. Бэрнса, бывшего тогда
директором  Бюро  расследования при  Департаменте  юстиции,  которого  также
пригласили работать с полицией.
     Шерман  взял  меня   в  личную  контору  капитана  Джемса  Дж.  Гегана,
начальника Отдела бомб. Прямо передо  мной, сбоку от стола  Гегана,  стояли,
как  старинные  кавалерийские ботфорты, две задние  ноги  несчастной лошади,
которая была запряжена  в фургон с бочкой, наполненной  железными гирьками и
бомбой посередине.
     Геган рассказал  мне  обо  всем,  что им  удалось  найти--  а это  было
немногим  больше того,  о  чем все  знали из газет. Часть банка Моргана была
переполнена убитыми и умирающими мужчинами и  женщинами. Никто не мог понять
толком, что  произошло.  Были вызваны  войска, и  все смешалось.  Я  спросил
капитана Гегана, нашли  ли они части корпуса  или механизма бомбы,  ибо  это
могло  помочь  выследить   преступника,   дав  намек   на  его  занятия  или
специальность.
     Капитан  Геган  ответил:   "Нет.   Мы  подобрали  целую   кучу   дряни,
разбросанной  взрывом  по  всей  улице.  Конечно,  там  были  гирьки, но  мы
прочесали все мелким  гребешком. Там нет ничего, что можно бы было опознать,
кроме частей фургона и сбруи". Я спросил его, здесь ли еще эта "дрянь", и он
провел  меня  в  соседнюю  комнату,  где  высилась куча,  похожая на гарь  с
железным ломом около  кузницы. Она выглядела совсем не многообещающе,  но  я
все же стал копаться в  ней. Наконец, я наткнулся на осколок, который, я был
уверен, являлся  частью бомбы. Это  был изогнутый кусок металла, который мог
быть частью тонкостенного  железного или стального цилиндра, примерно восьми
дюймов диаметром. В  середине его было отверстие. На наружной поверхности  и
поперек отверстия  шла узкая полоса, с глубокими параллельными канавками или
бороздами. Я видел раньше такие бороздки на поверхности скал, когда четверть
века  назад  изучал геологию в Гарварде. Профессор называл их "поверхностями
сдвига". Они  образовались  на поверхностях камней, подвергнувшихся большому
давлению и сдвигу. Я показал осколок Гегану и сказал: "Вот кусок бомбы!"
     Потом, я нашел не только с полдюжины  таких же осколков, но и несколько
кусков  тяжелого стального  обруча.  Один  из  них  имел  отверстие  того же
размера,  что и первый  осколок, и  был так же  изогнут,  так что, очевидно,
обруч был  крепко надет на цилиндр. Далее, обломки обруча имели "поверхности
сдвига" на внутренней стороне, где они были плотно прижаты к цилиндру, когда
бомба взорвалась.  Они  оказали  сильное  взаимное давление,  и это, как и в
случае поверхности скал в геологии, создало параллельные бороздки и складки.
     Я сказал капитану Гегану:  "Теперь мы можем воссоздать оболочку бомбы".
Это   был  стальной  цилиндр,  возможно  --  длинный,  около  восьми  дюймов
диаметром.  стянутый  стальными обручами, прикрепленными  к  цилиндру чем-то
вроде заклепок, проходящих сквозь эти отверстия. Мне казалось очевидным, что
это --  какая-то  часть машины, имеющейся  в  продаже;  ее использовали  как
оболочку бомбы.
     Следующей  проблемой  было--  выяснить,  откуда  она  появилась  --  из
мастерской водопроводчика,  завода двигателей  или  откуда-нибудь  еще? Это,
однако,  уже  прямо касалось  полиции.  Может быть, я  был  слишком  большой
оптимист, оценивая  их  способности выслеживать  такие штуки.  Капитан Геган
спросил,  нет ли у меня еще каких-нибудь предложений. Я обратил его внимание
на то, что гирьки имели серийные номера и две буквы выбитые  на поверхности.
Я  посоветовал  разослать  агентов  по  всем  окрестным  литейным  цехам,  с
образцами и посмотреть, не опознает ли какой-нибудь завод свою продукцию. Их
"возраст" может показать,  откуда  она появились.  Это может  иметь решающее
значение, когда  подозрения начнут  сгущаться вокруг  одного  пункта и можно
будет  устанавливать  причины,  местности  и  занятия.  Не  знаю,  на  какие
препятствия и тупики наткнулась полиция, но  как вам известно, -- преступник
так  и не был найден. Полиции помогал Бэрнс и Департамент юстиции, и так как
предлагались премии до 80 000 долларов, то странно, что им ничего не удалось
сделать".
     Доктор  Вуд  вспоминает маленький  спор  с Бэрнсом-старшим относительно
происхождения гирек (это были гирьки от оконных  ставень). Бэрнс считал, что
Вуд неправ,  утверждая,  что они могли быть взяты или из нового  строящегося
дома или из старого. Он утверждал сам, что они много лет висели столбиком на
улице.  В  подтверждение  он указывал на желтоватые углубленные  пятна на их
поверхности. "Но,  --  настаивал  Вуд,  --  это  следы удара о  стены  банка
Моргана".
     Молодой Шерман Бэрнс сказал:  "Я точно то же говорил папе". Последующий
анализ показал, что доктор Вуд и Шерман были правы.
     Через  несколько лет  капитан Геган  из Отдела  бомб написал журнальную
статью, озаглавленную:  "Как я  реконструировал  бомбу с Уолл-стрит". Доктор
Вуд никогда не протестует, когда полиция следует его советам и применяет его
идеи, как свои. Бомба с Уолл-стрит была только начало. Позже Вуда пригласили
разобрать -- и он разобрал --  знаменитый случай с бомбой Брэди, в Мериленде
--  обычно  известной  в  анналах таинственных преступлений,  как  "убийство
коробкой конфет". На этот раз доктор Вуд не только реконструировал полностью
механизм  бомбы, но и сам стал одним из детективов, посадив убийцу на скамью
подсудимых.
     И  преступление, и его  разгадка Вудом, рассказанные  мне им  самим, --
имели  все элементы,  необходимые  для  детективного  романа.  Вот подлинная
история, восстановленная с помощью Вуда и газет.
     Сит  Плезант --  малонаселенная,  неинтересная  деревушка, со скромными
домиками,  стоящая  на  шоссе  Кармоди  в  Мериленде,  недалеко  от  участка
Колумбийской  линии. В одном из домов в конце декабря 1929 года жила мистрис
Анна  Бэкли с маленькими  детьми.  Рождество у них прошло бедно.  Вечером на
следующий день, незадолго до темноты, она вышла на улицу, и позднее помнила,
что  ни  на крыльце, ни  перед ним на земле  ничего не  лежало. Дворик перед
домом  имел глинистую почву. На следующее утро, выйдя на улицу между семью и
восемью  часами,  она  увидела  сверток,  завернутый  в  коричневую  бумагу,
завязанную  белой ленточкой. Он был похож  на  коробку  конфет,  оставленную
соседом в виде немного запоздавшего рождественского  подарка ее детям. Когда
она  подняла  его,  она с разочарованием увидела, что  на  свертке  написано
печатными буквами, синевато-черными чернилами, имя "Наоми Холл".
     Она  не знала никого по имени Холл  и очень хотела открыть сверток, но,
будучи честной женщиной, решила этого не делать. Дети испытывали еще большее
искушение, так как были уверены,  что в свертке --  рождественские сладости,
но она велела  им не трогать его, так как он  "принадлежал другим".  Мистрис
Бэкли не запирала и не прятала его от  них. Они была послушными детьми, а до
конца каникул  кто-нибудь обязательно должен был зайти за свертком. На самом
деле,  недалеко  от них по той  же дороге  жила семья Холлов и  у  них  была
восемнадцатилетняя дочь  по  имени Наоми,  но  Анна Бэкли  этого  не  знала.
Очевидно,  или она,  или Холлы  приехали туда  совсем  недавно...  Маленький
Херольд Бэкли,  семи лет от роду,  однако, все время  знал, кто  такая Наоми
Холл. Может быть,  он не  говорил  этого дома,  надеясь, что  она никогда не
потребует  своих конфет,  а конфеты  остаются  конфетами,  где бы  вы их  ни
раздобыли. Однако утром на Новый Год, когда Херольда послали за покупкой, он
случайно встретил одного из мальчиков Холла, младшего брата Наоми,  Лесли, и
тут честность  одержала  в  нем верх, и  он сказал:  "У  нас  в  доме  лежит
рождественский подарок для  Наоми --  коробка с конфетами или  еще с чем-то.
Кто-то по ошибке забыл его там".
     Прилив честности со стороны Херольда спас  его  маленькую  жизнь и весь
дом Бэкли от разрушения и ужаса.
     Лесли взял  пакет и  пошел с ним домой,  вместе  с мальчиком  по  имени
Стюарт  Карнил. Наоми  Холл  была добрая девушка, и  оба  мальчика надеялись
разделить с ней конфеты. Наоми положила сверток на кухонный стол, и все дети
-- Лесли, младшая сестра  Дороти и  малыш Самюэль --  собрались  вокруг нее.
Мистрис Нора Холл, мать их, стояла  позади. Мальчик Карнил смотрел в окошко,
надеясь,  что  его пригласят,  после  того как коробка будет открыта.  Наоми
развязала  ленточку,  сняла  бумагу  и  подняла  крышку  коробки.  Сразу  же
последовал взрыв страшной  силы. Наоми буквально  была разорвана  на  части;
Дороти и Самюэль также были убиты на месте. Стол  и пол кухни превратились в
кучу  развалин. Взрывом  вырыло  воронку в земле под  полом; Лесли был также
тяжело ранен. Мистрис Холл лежала без сознания в крови --  у нее выбило глаз
и все зубы. Мальчика Карнила, стоявшего за окном, также ранило.
     На  взрыв   сбежалась  вся  деревня,  а  потом  примчалась  полиция  из
Вашингтона,  который был ближайшим городом, а позже, в тот же  день -- и  из
Балтиморы,  так как злодеяние было совершено в Мэриленде. Приехали  и врачи.
Когда мистрис Холл пришла в сознание,  она  сказала: "Я была в кухне,  когда
Лесли принес сверток. Мы позвала Наоми, чтобы открыть коробку. Все собрались
вокруг  стола, ожидая  увидеть конфеты  и  орехи.  Затем  я  увидела светлую
вспышку, и это все, что я помню, пока меня не подняли у дверей  и не отвезли
в больницу".
     Бомба,  содержавшая  в  себе  достаточно  взрывчатого  вещества,  чтобы
разрушить  дом  и перебить целую семью, была адресована лично Наоми. Но  кто
мог хотеть убить Наоми? И, в частности, кто же мог желать убить ее и в то же
время знал  ее  так  плохо, что не  знал даже,  где она  живет!  Наоми  была
простой, дружелюбной и привлекательной деревенской  девушкой и была  знакома
только  с такими же  простыми  людьми. Убийство, со многих точек зрения, и в
частности,   в   отношении   примененного   метода,    казалось   невероятно
таинственным.
     Лейтенант  Итцел  и детектив Шолтер из  департамента полиции Балтиморы,
которым  было  поручено следствие, были призваны  на помощь местным властям,
так  же,  как  в Англии вызывают Скотлэнд-Ярд в  сельские местности..  Скоро
выяснили, что  Наоми была беременна,  и  это обстоятельство, хотя  и не было
ключом, дало по крайней  мере за что уцепиться следствию. Но и здесь полиция
сразу же наткнулась  на двойной тупик, Наоми Холл была уже несколько времени
вполне  законно  замужем за  Германом  Брэди, молодым фермером. Брак  их был
зарегистрирован, и  отношения между ними были  очень хорошие, насколько было
известно,  и  брак держали в тайне от обоих семей только потому, что мистрис
Брэди,  мать  Германа,  препятствовала  ему.  Это  значило  кормить  лишнего
человека. Герман работал на ферме своей матери. Он от нее зависел и не хотел
говорить ей о своей женитьбе, пока не сможет занять лучшее положение. Первой
загадкой  для  полиции было  кажущееся  отсутствие  какого-либо  повода  для
убийства,  даже  если  через  несколько  месяцев  ожидался  ребенок.  Второй
загадкой было то, что Герман Брэди, простой крестьянин, далеко не блиставший
умом, ничего  не  понимал в машинах,  механизмах и  взрывчатых  веществах --
никогда  не  возился с инструментами и  даже никогда не интересовался ими  в
детстве. У него не было никакой механической сообразительности -- он даже не
мог починить  сломанный плуг --  короче  говоря, он  мог  быть конструктором
адской машины  столько же, как инженером,  построившим ракету для полета  на
луну! В этом полиция была совершенно уверена, и впоследствии выяснилось, что
она была права.
     Все согласились с тем, что Герман был слишком глуп, чтобы сделать это.
     "А  что,  если это его брат...  если это Лерой..." -- говорили фермеры,
болтая вокруг печки в лавке в Сит-Плезант. "А что за брат?"  -- стала вскоре
спрашивать полиция. Лерой Брэди был противоположностью Германа: он был очень
ловкий  механик.  Но  он  как  будто "выходил за пределы  этой истории".  Он
работал и жил в Вашингтоне, имел хорошенькую жену, редко виделся с матерью и
Германом и,  возможно,  вообще не знал Наоми  Холл. Лерой работал в  большом
гараже  Шевроле -- главном предприятии  Шевроле в Вашингтоне, -- и был одним
из  их  лучших механиков. Известно было, что  он  был  очень ловок по  части
разных  механических  приспособлений,  сам   их  изобретал,   в  том   числе
приспособление для открывания и закрывания дверей.
     Когда полиция узнала все это, она утеряла уверенность,  что Лерой  "вне
подозрения". И все  же нельзя было найти  какой-либо  связи  или причины для
Лероя  Брэди  убить  Наоми  Холл, кроме весьма "натянутого" предлога  помощи
брату -- и то, что было до сих пор получено при  исследовании осколков бомбы
не давало никаких поводов думать, что она  была вообще сделана  в гараже, не
говоря уже --  в каком именно. Стальные  обломки, найденные  в воронке, были
посланы в Бюро стандартов и Бюро подрывных работ. Правительственные эксперты
дали  заключение,  что  запальный механизм  был  в  общем  похож на  обычное
устройство  зажигалки и  был  прикреплен к  крышке коробки тонкой  цепочкой,
проходившей сквозь трубочку.  Взрывчатым веществом, считали  они,  мог  быть
ацетилен.  Намочив  один из  осколков с  белым осадком на  нем, они услышали
запах  ацетилена   (ацетилен   давно  уже  вышел  из  употребления  для  фар
автомобилей в 1930 году и  совсем не указывал  на  гараж, как это было  бы в
старые годы).
     У детективов  не было никаких обвинений по адресу  Лероя  Брэди,  кроме
факта его механических талантов, необходимых для того, чтобы сделать  бомбу,
и того, что он брат Германа. Таким образом, они опять не ушли далеко.
     Доктор   Вуд,  выдающийся  физик  из  университета  Дж.  Гопкинса,  был
приглашен  консультировать  полицию  по  предложению  губернатора  Ричи. Это
предложение  приветствовал  прокурор  округа  Парэн  и  полиция.  Вуд  начал
работать с лейтенантом Итцелом и его штатом.
     "Они немедленно передали мне, --  рассказывает Вуд, --  мелкие стальные
обломки, которые были найдены в воронке  под  полом дома Холлов  и которые к
этому времени  Бюро  стандартов  уже возвратило им.  Затем, что было  весьма
правильно, они отвезли меня на место взрыва, которое я тщательно изучил. Все
указывало  на  динамит. В кухонном  столе  была дыра  в  восемнадцать дюймов
диаметром,  а  в  полу  под  ней --  пролом  в  целых три  фута. Я пришел  к
заключению,  что это могло быть сделано  с  помощью половины палки динамита.
Ацетилен,  как я  твердо знал,  не  мог сделать  этого.  Затем, опять у  Дж.
Гопкинса,  в  моей лаборатории,  я начал исследовать осколки. Среди них было
четыре или пять,  которые  несомненно  были части короткой стальной трубки в
3/8 дюйма диаметром. Их расплющило взрывом, но не  могло быть  сомнения, что
это была трубка. Бюро стандартов распилило первоначальный осколок на части и
развернуло  один  из них,  разрезав по  длине. Эта часть  имела  внутри  ряд
спиральных  канавок,  вместе  с  кусочками  проволоки  виде  полуокружности.
Подробное  исследование  этих  проволочек, которые  могли  бы быть обломками
цепочки, убедило меня в совершенно другом объяснении и дало мне  первый ключ
к воссозданию запального механизма. Я открыл, прикладывая их один к другому,
что они составляли собой не цепочку, а  один целый кусок стальной проволоки,
свернутой  внутри трубки в виде  пружины. Сила взрыва  расплющила  трубку  и
разломала кольца  спирали на мелкие части. Я  окончательно убедился в  этом,
когда  открыл,  что  пружина,  прижатая   в  стенке,  когда  последняя  была
расплющена, оставила внутри  нее  спиральную канавку.  Хотя  сама  пружина и
разлетелась на куски, она оставила свой "дактилоскопический отпечаток".
     Кроме  этого,  там было несколько коротких обломков стального цилиндра,
точно входившего в трубочку, и на конце его были остатки  маленького медного
диска, крепко приваренного или "припаянного к нему с неизвестной целью", как
сообщало Бюро  стандартов. Оторвав  его, я  нашел  на нем  слой серебристого
металла, который  напоминал оловянный  припой, но оказался сталью.  Казалось
вероятным, что  это  -- остаток медного  капсюля, припаянного к  стали силою
взрыва.  Положение нескольких  дырочек,  просверленных  в стенке  трубки и в
цилиндрике,  дало  мне  возможность   полностью  реконструировать  запальный
механизм, подорвавший динамит. Я послал  за детективами и позвонил прокурору
округа. Прокурор  Парэн, из графства  Верхнего Марльборо,  и  Вильсон Райэн,
вашингтонский юрист, которого губернатор Ричи  назначил в  помощь прокурору,
вместе с лейтенантом Итцелом -- все приехали вместе.
     "Ну, -- сказали они, -- нашли вы что-нибудь?"
     "Да, -- ответил я. -- Вот".
     Я взял  лист бумаги  и  нарисовал  схему: короткую  стальную трубку  со
спиральной пружиной,  сжатой  цилиндром,  несущим запальный капсюль, который
удерживается шпилькой  сквозь две дырочки в  трубке и отверстие в цилиндре к
шпильке  привязана веревочка. Другой  ее конец  привязан к крышке коробки от
конфет, что,  когда коробку  открывают,  шпилька вытягивается, освобожденная
пружина  ударяет  цилиндр  с капсюлем о другой цилиндр,  взрывая детонатор и
динамит. Они в изумлении смотрели на схему. Прокурор воскликнул: "Ведь это в
точности механизм  самострела  для  кроликов". "А что  такое  самострел  для
кроликов?" -- спросил я. "Это -- маленькое  латунное ружье двадцать  второго
калибра,   которое   привинчивают  шурупом  к  бревну.  Приманку  вешают  на
проволочке, прикрепленной к собачке,  перед самым  дулом его, и когда кролик
хватает ее, ружье  стреляет и попадает ему в голову.  Но вот что делает ваше
открытие важным.  Мы  имеем свидетельство, что  Лерой Брэди  разбирал  такой
самострел за две недели до убийства".
     "Вы спрашивали его, зачем он это делал?" "Да, -- ответили они, -- Лерой
сказал, что он заменял  стальной  спуск медным, так как  боялся,  что  сталь
заржавеет в лесу".
     "Это ерунда, -- сказал я. -- Любой приличный  механик знает, что медный
спуск не будет работать.  Острый  выступ шептала,  задерживающий  взведенный
ударник, почти сразу сотрется".
     Я сказал  полиции, что, по-моему,  Лерой разбирал ружье, чтобы  узнать,
как работает его механизм. Я попросил  их найти и  принести мне  ружье, если
можно. Я сказал, что оно будет теперь, вероятно, иметь медный спуск, так как
он не такой  дурак, чтобы не сделать это, имея возможность. Тем  временем, я
понял, что, для  того чтобы сделать обвинение веским, нам надо найти, откуда
появилась стальная трубочка, и  для чего  она первоначально предназначалась.
Очевидно,  это была  сваренная  ацетиленом  трубка  фабричного производства.
Вспомнив  на  этот  раз,  что  осколки бомбы на  Уолл-стрит  никогда не были
полностью использованы, я решил взять розыски на себя. Я начал сам ездить по
большим складам металлических изделий и показывать там осколки. Мне сказали,
что   трубка  --  не  стандартного   диаметра   и,  вероятно,   иностранного
происхождения. Это не удовлетворило меня. Затем я написал издателю Iron Age,
нью-йоркского металлургического  журнала,  прося  его  прислать  адреса всех
компаний в  Соединенных Штатах,  производящих  сварные  трубки.  Он дал  мне
адреса  семи или  восьми компаний, и  я отослал один осколок первой из  них,
прося опознать его или переслать следующей. Это было  нечто вроде "кругового
письма". Первые три компании не смогли  опознать его. Но четвертая, Republic
Steel Corporation, ответила "мы опознаем трубку, как свою  продукцию. Это --
нестандартный размер, изготовляемый по заказу "Дженерал Моторс", для валиков
шестерни  управления на "Шевроле". Этот валик  идет вниз по рулевой колонке,
от рычажка, который управляет дроссельной заслонкой".
     Итак,  трубка  из бомбы определенно  происходила из  гаража  или склада
Шевроле!  Доктор  Вуд уже  добился успеха. Но гаражей Шевроле  -- тысячи, из
которых  сотни  --  в Мэриленде и округе Колумбия. Оставалось доказать, если
возможно, что данная трубка происходит  именно  из гаража, где работал Лерой
Брэди. Казалось, что это абсолютно невозможно. Но наш ученый-детектив сделал
с помощью микроскопа новое открытие, которое указало ему путь.
     Вуд продолжает:
     "Я  открыл  маленький, вероятно, случайный дефект, если это  можно  так
назвать -- две параллельные царапины,  видимые в микроскоп на всех обломках,
вдоль  шва  трубки  --   вероятно,   результат   какой-нибудь  зазубрины  на
полировальной машине. Я пошел в управление  Шевроле в Балтиморе  и  попросил
позволения осмотреть запас  валиков  у них на складе. Ни на одном  из них не
было подобных царапин. Тогда я попросил лейтенанта Итцел послать кого-нибудь
в  гараж  Шевроле в  Вашингтоне, где  работал  Лерой  Брэди, и  купить там и
привезти пару валиков. Их принесли мне, и оба они имели царапины, идентичные
с теми,  что были на осколках  бомбы. Это показывало, что все они происходят
из одной партии трубок.
     Концы  сети  сходились. Мои открытия все более определенно указывали на
Лероя Брэди.
     Рассмотрев   остатки   капсюля,   приваренного   взрывом  к   стальному
цилиндрику, бывшему частью механизма, я убедился, что был применен старинный
капсюль от  шомпольного  охотничьего  ружья. Далее, другой обломок стального
цилиндра,  найденный  лейтенантом  Итцелом,  позднее, показал, что  искусный
мастер обточил его конец точно под диаметр такого капсюля. Я чувствовал, что
это-- дополнительная  улика,  так как шомпольные ружья  в 1930 году уже были
редкостью, даже в деревне. Я  больше не думал  уже  о  кроличьем самостреле,
который  лишь послужил моделью для запального механизма  --  я думал а  том,
откуда  появился ружейный капсюль. Тот,  который был применен  в бомбе,  был
изготовлен из  чистой меди.  Итцел купил  несколько  коробок капсюлей разных
фирм, и я  исследовал металл. Все, кроме одного,  были  сделаны из  латуни и
покрыты медью. Только Ремингтон делал капсюли из чистой меди.
     Теперь можно было рискнуть.  Я сказал лейтенанту Итцелу, чтобы  он взял
разрешение на обыск --  обыскать ферму,  где жил Герман Брэди, от чердака до
погреба, и найти там - шомпольное ружье или какое-нибудь свидетельство того,
что оно там было, и коробочку  с капсюлями. Через три часа он вернулся в мою
лабораторию.
     "Док! -- сказал он,-- мы нашли шомполку и коробку капсюлей на камине, и
они фирмы Ремингтон!"
     Я  сказал: "Давайте их сюда, и я думаю, что дам вам окончательные улики
для осуждения обоих".
     Лейтенант ответил: "Мы  взяли ружье, но забыли капсюли.  Мы оставили их
на камине. Я отослал  сыщиков обратно. Но за это время капсюли уже пропали".
Когда прокурор Райэн узнал всю историю, он сказал:
     "Я думаю, все равно, надо просить  главного судью писать  обвинительный
акт".
     "Нет еще, -- сказал я.  -- Я хочу сделать запальный механизм в точности
как в  этой  бомбе,  с  такой  же  трубкой,  пружинами, стальными  пробками,
капсюлем и всем остальным, и посмотреть, получим ли мы такие же осколки".
     Это был бы настоящий научный  эксперимент,  и прокурор  одобрил  его. Я
попросил  лейтенанта. Итцела достать  динамит  и найти за городом  место для
опыта. Тем временем я узнал, что пружинка, подобная той, которую  мы нашли в
бомбе,  является одной из деталей механизма дверцы автомашины  "Шевроле". Из
куска   пружины   такого  типа,  отрезка  трубки  от  валика,  купленного  в
Вашингтоне, и стальных цилиндриков, выточенных в университетской мастерской,
я сделал модель механизма, каким я его себе представлял.
     На  следующий день полицейская  машина отвезла  нас за город,  на склад
динамита.  За  домом  начальника  была  землянка,  где  хранился  динамит  и
детонаторы. Мы взяли половину палки динамита, приделали к ней мой  запальный
механизм,  вырыли  яму,  поставили наш "прибор" на дне ее, прикрыли  тяжелым
ящиком, зажгли фитиль, отбежали на безопасное расстояние и подождали взрыва.
В земле на дне  ямы мы нашли осколки сделанного мной взрывателя. Они были во
всем идентичны осколкам настоящей бомбы. Все в точности повторилось, включая
сплющенную  трубку,  спиральные канавки  внутри  нее и  полукруглые  обрывки
проволоки пружины".
     Оба  брата  были обвинены  в  убийстве.  Сначала  Лероя  приговорили  к
смертной казни,  но на  повторном суде преступление его  квалифицировали как
убийство  второго  класса  и  дали ему 10  лет. Большая  часть  вещественных
доказательств не попала на суд, и он избежал смертного приговора. Герман был
обвинен, как  соучастник, но  его дело прекратили, несмотря на  то,  что он.
сопровождал  Лероя,  когда  они  относили  бомбу,  и преступление  явно было
совершено с целью выпутать его из неприятного положения...
     Через  год  нашли  еще  одно  доказательство  вины  Лероя  --  коробку,
спрятанную в одном из закоулков  гаража,  содержавшую восемь палок динамита,
завернутых в газету с датой за несколько дней до убийства.
     Старая пословица  о том, что  пророков  не  чтут в. своем отечестве, не
оправдалась в случае с доктором  Вудом. Уже знаменитый в Нью-Йорке, Лондоне,
Берлине,  Вене  своими научными  трудами,  он  стал  теперь  для  полиции  и
населения Мэриленда гением  и чародеем в области бомб и взрывчатых  веществ.
Вскоре  после  этого его  неоднократно просили участвовать в  раскрытии тайн
новых преступлений.
     До  сих  пор,  от времени  до времени,  в  газетах Балтиморы появляется
огромный заголовок вроде:

     ДОКТОР ВУД ОТКРЫЛ ТАЙНУ НОВОЙ СМЕРТОНОСНОЙ БОМБЫ
     или:
     ЗНАМЕНИТЫЙ ученый ИЗ УНИВЕРСИТЕТА ДЖОНА ГОПКИНСА ПОМОГАЕТ ПОЛИЦИИ
     или просто:
     ЗА РАССЛЕДОВАНИЕ ВЗЯЛСЯ ВУД

     Ниже  заголовка следует обычно с  вариациями  изображение  джентльмена,
восседающего  в  своей  лаборатории,  окруженного  микроскопами  и еще более
таинственными   приборами,   иногда   рассматривающего  покоробленный  кусок
металла,  иногда  смотрящего  в окно.  Профиль его  поразительно  напоминает
Шерлока Холмса, а  в зубах торчит трубка. Трубка эта -- не  поза. Он  бросил
сигары, и никогда не курит папирос.
     В дополнение  к  классическому "холмсовскому"  профилю,  эта  трубка --
настоящий клад для фотографа. Такие снимки появляются и в газетах Нью-Йорка,
если  его исследования касаются  дела,  важного  для всех штатов,  например,
одного дела,  имевшего место несколько  лет назад,  после которого Дж. Эдгар
Гувер пригласил Вуда прочесть несколько лекций в полицейской школе.
     Это последовало  за другим  убийством с помощью бомбы  в 1832  году. На
этот раз жертвой  была богатая  незамужняя  женщина. Она была  убита бомбой,
прикрепленной  к  глушителю Бьюика,  которым она  всегда правила сама. Взрыв
произошел после того, как она завела мотор в своем собственном  гараже и уже
проехала  две  мили.  Во время следствия  было  крайне важно решить, было ли
взрывчатое вещество динамитом или  нет. Полицейские эксперты не могли на это
ответить, и  опять на помощь призвали Вуда. Никаких  "ключей" в руках у него
не оказалось,  и тогда ему пришла  блестящая и поразительная идея-- взорвать
еще несколько старых Бьюиков.
     "Мы  нашли  автомобильное кладбище,  --  рассказывает  он,  --  достали
динамита  и других взрывчатых веществ,  и  весь вечер  взрывали  все  старые
Бьюики,  которые  могли обнаружить,  к  восхищению  толп мальчишек,  которые
сбежались на взрывы со всей округи".
     Изучение  и анализ обломков показали с  абсолютной  достоверностью, что
взрывчатое вещество бомбы не  могло быть динамитом, а было чем-то совершенно
иным, а это как раз и надо было выяснить.
     "Метод", о котором никто раньше и не подозревал, был обрисован  Вудом в
его  лекциях в школе Эдгара  Гувера  для полиции, собранной  со всей страны.
Вскоре его с успехом применяла полиция Калифорнии, и теперь это  --  обычная
тактика экспертов по бомбам в подобных случаях.
     Трагической и необычайной была таинственная смерть от взрыва мисс Эмили
Бриско, дочери известного  в Балтиморе человека, случившаяся в  1935 году. О
решении  этой загадки  впоследствии  Вуд сообщал  в  Британском  Королевском
Обществе,  членом которого  он  является, в  статье "Оптические и физические
эффекты взрывчатых веществ".
     Однажды зимой, в  воскресенье  вечером, в доме  Бриско  все слуги  были
отпущены, и стало холодно. Мисс Бриско  подошла к печке и открыла ее дверцу,
чтобы посмотреть, хорошо  ли  она горит. Вся семья услышала звук, похожий на
слабый  выстрел  из пистолета,  и  мисс  Бриско  воскликнула:  "Меня  что-то
укололо!"
     Когда к ней подбежали, она стояла перед открытой дверцей печки, в ужасе
держалась за грудь и повторяла:
     "Это было вроде сильного укуса. Что-то ударило меня -- здесь!"
     Когда  расстегнули  платье, было видно  маленькое  красное  пятно.  Все
удивились, собирались помазать  его  йодом и  позвать  доктора. К  их ужасу,
девушка упала,  и меньше чем через три минуты умерла. На этом месте кровь не
выступила -- только маленький красный прокол.
     Вскрытие, сделанное  врачом,  показало,  что  была  перерезана  большая
артерия и внутренние ткани сильно разорваны.  Но никакого чужеродного  тела,
никакой  "пули"  сначала   обнаружить  не  могли.  Наконец,   просвечиванием
рентгеновскими лучами открыли  в теле маленький непрозрачный  предмет. Новое
вскрытие показало,  что это  -- маленькая  металлическая  "шляпка"  странной
формы, размером  и  формой  похожая на  виноградное семя, окруженная  тонкой
металлической "юбочкой". Никто никогда не видал подобных вещей.
     Ее  послали к  одному химику.  По  настоянию  влиятельной  семьи убитой
девушки,  подкрепленному требованием  газет,  доктор  Вуд  был  призван  для
расследования случая. Он рассказывает:
     "Когда  я пришел  в  городскую  лабораторию,  химик  стоял,  окруженный
группой репортеров, которым он показывал таинственный кусочек металла, держа
его  в  руке. Когда я вошел, он  говорил репортерам:  "Я  не  делаю  никаких
заключений до того,  как проанализирую  металл и  установлю,  что это такое.
Затем я сообщу следователю, после чего все  будет  передано газетам. До этих
пор мне нечего говорить".
     Я знал этого  химика очень хорошо и не постеснялся сказать ему довольно
фамильярно: "Совершенно  очевидно,  что это -- медь. Мы ничего не достигнем,
анализируя ее, а только уничтожим сам кусочек. Лучше я возьму его и попробую
установить его происхождение".
     "Что же вы думаете о нем?" -- спросил химик.
     "Я думаю, что это -- часть  детонатора или динамитного капсюля, который
случайно  попал в  печь  с углем. Вероятно,  он  лежал сверху угля,  и когда
дверца печки  была открыта, огонь прорвался сквозь  еще несгоревший  уголь и
подорвал детонатор".
     Репортеры, конечно,  навострили уши,  и я был  пойман ими  и отведен  в
сторонку. "Как бы окончательно выяснить это?" -- спросили они.
     "Хорошо, -- предложил  я. -- Если у  вас здесь есть машина, поедемте на
шахту, достанем несколько детонаторов и взорвем их".
     Кусочек меди, удаленный из тела, нисколько  не напоминал  какую-либо из
частей детонатора.  Здесь  мы имели  грушевидную "пульку" из сплошной  меди,
размером с виноградное зерно, окруженную тонким диском из металла, свисавшим
как юбочка с середины груши -- в то  время как детонатор  представляет собой
тонкостенную медную  трубочку  размером примерно с патрон  двадцать  второго
калибра,  длиной от одного до  двух дюймов. В нижнем конце в меди есть ямка,
похожая на  ту, которую пробивает боек охотничьего ружья в капсюле. Эта ямка
играет особую  роль  и  придает  детонатору  его смертоносные свойства.  Она
наполнена гремучей ртутью  --  весьма легко взрывающимся веществом,  которое
"запаливается" электрическим током в двух проволочках.
     Мы  укрепили детонатор  над твердым дубовым  бруском со стороной  около
пяти  дюймов и  подорвали его. На  поверхности дерева  была  видна маленькая
дырочка, и, расколов брусок, мы нашли маленькую медную.  "пульку", проникшую
в  дуб на  глубину  в  четыре дюйма. Размером "пулька" напоминала вынутую из
тела,  но она была  сильно помята при прохождении  сквозь твердое дерево.  Я
взял с собой еще несколько детонаторов  и привез их в  свою лабораторию, где
подвесил  один из  них  на высоте двух футов  над большим глиняным  горшком,
содержащим около пяти галлонов воды. При взрыве детонатора горшок разлетелся
на  куски  от  давления,  оказанного  водой при попадании в  нее  маленького
медного осколка (головки детонатора), которая летит при взрыве со скоростью,
в три  раза превышающей скорость  винтовочной пули, -- так  же, как крынка с
водой  "взрывается"  при попадании в нее пули из сильной винтовки. Маленький
"осколок" меди, найденный среди черепков, в точности походил на тот, который
был обнаружен при вскрытии, но ничем не напоминал головку детонатора.
     Дальнейшее исследование детонаторов показало, что  они  не  содержат  в
себе  ничего, похожего на  такие  цельные  "пульки", и  было  ясно,  что они
образуются из расплавленной теплом и давлением  взрыва тонкой стенки  медной
трубочки.  Такое открытие  -- это действительно было  открытием-- показывало
важность  эксперимента в любом  исследовании. До  этого  времени образование
таких тяжелых пулек не было никем замечено и описано. Их образование связано
и  обусловлено наличием углубления на донышке  медной трубочки, которое, как
обнаружили эксперты-подрывники, усиливает  силу  взрыва  динамита. Почему --
они не знали. Теперь  причина стала ясной.  Медная "пулька" пронизывает  всю
длину  палки  динамита  с  очень большой  начальной  скоростью.  Если  такой
"пульки" нет,  при взрыве  детонатора динамит подрывается  только  с  одного
конца.
     Вопрос  о том,  как  именно образуется  сплошная  пулька, был  разрешен
"стрельбой"  детонаторами,  заряженными  разными   количествами  взрывчатого
вещества  в длинную  цилиндрическую  трубку, набитую ватой,  с перегородками
через  каждые два дюйма. Пульку находили между последним  пробитым и  первым
целым диском. По мере  того, как  "пулька", вылетающая с начальной скоростью
около  6000  футов в секунду, проникает в  вату, она  обволакивается плотным
шариком -- ткет себе собственный "кокон", так сказать, и этим предохраняется
от трения о вещество, сквозь которое пролетает".
     До  того  как  доктор   Вуд  сделал   эти  открытия,  даже  технические
эксперты-динамитчики  и подрывники  не знали  и не  подозревали даже,  какую
огромную  скорость  имеет  "пулька",  которой  стреляет  детонатор,  и какую
странную форму она приобретает.
     Эти детонаторы, кажущиеся столь безобидными и смертельные, как гремучая
змея, заинтересовали доктора Вуда. Он узнал, что в Соединенных Штатах за год
происходит  от трехсот до четырехсот несчастных случаев с  детонаторами -- в
том  числе много  с трагическим исходом. Он продолжил  свои  эксперименты  и
написал предостережения, которые  помогли снижению числа случаев, когда дети
получают ранения, становятся калеками, слепнут, а иногда погибают.
     Доктор Вуд  говорил:  "Дети  обычно взрывают  их,  положив  на камень и
ударяя  молотком или другим камнем. Родители и  учителя  должны предупредить
детей,  что если они  найдут что-нибудь,  похожее  на  гильзу 22  калибра, с
проволочками, торчащими из нее, они должны бежать от нее, и ни в коем случае
не пытаться взорвать".
     Наиболее эффективным, хотя и  менее сенсационным, вкладом  Вуда в науку
розыска является то, что  теперь, как  это ни странно, известно во всем мире
как  "венский метод", хотя  он и был изобретен  американцем,  в  Америке,  и
передан для использования американской полиции. Это -- применение фотосъемки
документов  в  ультрафиолетовых  лучах  для  обнаружения  подлогов,  стертых
надписей, изменений и других проделок с документами.
     Вуд опубликовал метод около 1906 года. Бдительная полиция Вены прочла о
нем  и  написала  непосредственно  Вуду, прося дополнительных предложений  и
указаний, которые он ей и сообщил. Затем она опубликовала обширные сообщения
в  различный  технических  судебных  журналах  Европы,  полностью  признавая
авторство  Вуда и одновременно  утверждая, что именно  она  первая применила
его. В результате этого, даже в Америке, способ называется "венским".
     Несмотря  на свою  основную чисто  научную работу у  Дж.  Гопкинса, Вуд
часто принимает участие в полицейских  и частных расследованиях,  когда надо
разгадать тайну -- в особенности, если дело касается огня и взрывов.
     Не  так  давно   в  дверь  лаборатории  Вуда  постучали  два  юриста  в
сопровождении джентльмена,  у  которого  отсутствовала кисть левой руки. Они
объяснили,  что  во  время охоты на диких индюков с ним  произошел серьезный
несчастный случай. Ствол его  двустволки разорвался у казенника, оторвав всю
левую кисть  охотника, так что она буквально висела на волокнах  мускулов  и
кожи. Ружье  было  очень дорогой  и  хорошей марки,  с гарантией от одной из
известнейших  оружейных  фирм,  и  жертва случая  собиралась начать судебный
процесс  против  фирмы. Химик, анализировавший  осколки  ствола,  был  готов
показать, что он изготовлен из низкосортной стали и имеет дефекты структуры,
но юристы хотели проконсультироваться у лучшего из экспертов по взрывам. Они
принесли с собой  ружье -- двустволку двенадцатого калибра, одной из  лучших
фирм.
     Вуд тщательно осмотрел его. Взрыв произошел  внутри  ствола, примерно в
трех дюймах от  казенной  части,  и  никак  нельзя  было  понять, как  такое
серьезное разрушение могло  иметь  причиной нормальный патрон.  Исследовав в
лупу внутреннюю поверхность того, что осталось от ствола, он положил ружье и
сказал:
     "Вы подошли к делу с  неправильной стороны. Взрыв произошел оттого, что
кто-то по ошибке  засунул патрон  шестнадцатого калибра в ружье двенадцатого
калибра. Он проскользнул по стволу и остановился, упершись шляпкой в сужение
патронника к стволу. Затем в ствол был  заложен патрон двенадцатого калибра,
и произведен выстрел.  Одновременный взрыв двух  зарядов разорвал ствол. Вуд
указал,  что желтые пятна латуни были видны в нескольких  местах  внутренней
поверхности ствола,  и  ему  удалось  потом отделить  два  тоненьких  листка
листовой латуни,  которые припаяло к стволу силой взрыва. Эти листочки имели
в точности толщину листовой латуни, из которой  изготовляется головка гильзы
шестнадцатого калибра.
     Юристы  были  в  замешательстве.  Владелец  ружья  утверждал,  что  это
невозможно. У него в  кармане не было  гильз шестнадцатого. калибра и вообще
он не  имел такого ружья.  Он говорил, что  выстрелил за несколько  минут до
разрыва,  затем сразу же заложил новый патрон двенадцатого калибра  и закрыл
казенник.
     Вуд  сказал:  "Ничем не могу  помочь вам.  Патрон шестнадцатого калибра
все-таки  как-то попал  туда. Может быть, кто-нибудь из  вашего  охотничьего
клуба подобрал патрон, лежавший на полу и положил его в карман вашей куртки,
которая  висела  поблизости.  Вы заложили его сразу после  выстрела, а через
несколько  минут,  не  имея  уверенности, зарядили  ружье, открыли  его,  и,
увидев, что оно не заряжено  (тем временем первый патрон провалился глубже),
вы заложили новый двенадцатого калибра".
     Владелец с  жаром утверждал, что это невозможно, что эта теория слишком
фантастична. Он в точности помнил, как все произошло,  и после долгих споров
все трое удалились. Вуд заметил, что маленькие листочки латуни все еще лежат
на  его столе.  Он  аккуратно положил их  в коробочку и спрятал в  стол,  на
случай, если они потребуются впоследствии.
     Однако юристы все еще хотели, чтобы он дал свое заключение относительно
других  фактов, связанных с взрывом, и указывали, что можно  будет  задавать
ему только такие вопросы, на которые  можно ответить, не упоминая о пятнах и
осколках  латуни  в  стволе. Но  Вуд отказался выступать  таким образом.  --
"Другая сторона может найти эксперта, который заметит пятна,  и  они спросят
меня на перекрестном допросе, заметил ли я их, и мне придется либо совершить
клятвопреступление и сказать "нет" или ответить правду, и тогда встать перед
вопросом: а почему вы не заявили об этом суду?"
     Они  все  же решили начать процесс без  Вуда,  и  суд  был назначен  на
определенный день в Нью-Йорке. Через несколько недель дело прекратили.
     Другой  странный  случай,  когда  он опроверг мнение обычных экспертов,
произошел  в  1938  году в  Балтиморе.  С помощью набора миниатюрных детских
"кегель",   он   выбил   почву   из-под   процесса,   затевавшегося   против
Пенсильванской   железной   дороги   двадцатью  домовладельцами.   Последние
утверждали, что  вибрации,  вызываемые  проходящими  поездами,  разрушают их
стены, потолки и штукатурку.
     Их  дома  стояли  вдоль  улицы в Южной Балтиморе, по  которой  проходил
железнодорожный  путь, где ежедневно проходило  несколько  поездов. По улице
проезжали также  тяжелые грузовики, но  процесс  устраивали против  железной
дороги.    Притязания    домовладельцев   были   явно    фантастические,   и
железнодорожная компания знала, что они неправильны, но не имела возможности
опровергнуть их  перед  судом. Содержатель  бара утверждал,  что  у него  из
шкафов валятся  бутылки, когда мимо идет товарный поезд; одна семья уверяла,
что у них расшатываются оконные рамы  и  валится штукатурка, а  один человек
дошел до того, что на суде заявил, что его жену выбросило из постели на пол,
когда ночью прошел поезд.
     Железная  дорога,  затратив  большие  средства,  достала сейсмографы  и
специалистов,  включая  специалиста  по  вибрациям  при  взрывах  в  шахтах.
Сейсмологические записи, конечно, показали,  что процесс был "дутый", но это
была настолько  ученая материя, что на суде от нее, пожалуй,  было  бы  мало
толку. Поэтому,  так же, как это много  раз  делали полиция  и правительство
штата, железнодорожная  кампания  обратилась  к доктору  Вуду.  Вуд  сначала
удивился и сказал: "Дайте мне несколько дней на размышление. На следующий же
день он явился с набором  маленьких деревянных кегель, все  одной высоты, но
стоявших  на базах разного диаметра,  от 1/4  дюйма, до самой чувствительной
кегли, с основанием всего в 1/32 дюйма диаметром.
     Уполномоченные железной  дороги посмотрели на  игрушки и  сказали:  "Вы
шутите с нами?"
     Вуд расставил кегли по столу и сказал: "Постучите!"
     Ничего не произошло. Он сказал: "Попробуйте! посильнее!"  Кегля с самой
тонкой ножкой упала.
     Вуд сказал: "Теперь ударьте по столу как можно сильнее кулаком".
     Три следующие по порядку кегли опрокинулись.
     "Если вы  толкнете стол сбоку  или  ударите молотком,  они упадут все".
Тогда самый главный  из уполномоченных  воскликнул: "Боже мой! Кажется,  это
как раз то, что надо!"
     Так, с кеглями в кармане и длинной пластинкой стекла, чтобы ставить их,
Вуд  отправился на. место, в сопровождении агента суда и юристов. Они шли от
двери к двери, но  ни один домовладелец не пускал их. Их уже предупредили их
собственные юристы.
     Наконец  они нашли честную старую леди и уговорили ее впустить  их. Она
даже позволила им подняться  на  третий  этаж, где  должны  были  получаться
максимальные вибрации. Вуд рассказывает, улыбаясь:
     "Я положил пластинку на  подоконник,  выровнял ее по уровню и расставил
ряд кегель. Вскоре проехал тяжелый грузовик с пивом, по нашей стороне улицы,
и  палочка с самой тонкой ножкой закачалась из  стороны в  сторону,  угрожая
упасть, но сохранила  равновесие.  Затем  вдали запыхтел и проехал  мимо нас
длинный вечерний товарный  поезд.  Самая тонкая  палочка даже не  задрожала.
После этого один из внуков старой леди вбежал по лестнице, чтобы посмотреть,
как мы играем  в кегли. Когда  он вбежал в комнату, самая  маленькая палочка
упала.
     Это были  факты, которые  могли  не  только убедить,  но и  развеселить
любого  судью,  и  когда  процесс дошел до  суда, и на  столе перед  судьями
расставили кегли, то не только дело было сразу же прекращено, но и некоторые
из   присяжных  засмеялись,  и  улыбающемуся  судье  пришлось   сделать   им
замечание".
     Последним летом, когда он взял меня  с собой  в кладовую  своей большой
лаборатории  университета  Дж.  Гопкинса,  я  заметил  ярко-красное  дамское
платье,  в которое был весьма драматически  задрапирован  телескоп. Я думал,
что это  какая-нибудь шутка, и  спросил его,  не держит  ли он гарем. Однако
оказалось, что присутствие платья объяснялось весьма серьезными причинами.
     Одна леди из Валтиморы,  одетая в такое же платье, получила смертельные
ожоги,  в  результате  вспышки ткани,  вероятно,  от  неосторожно  зажженной
спички.  Материал этот находился  в  продаже. Огонь распространяется по нему
почти мгновенно.  Начинался  новый  процесс,  и  Вуда  просили  исследовать,
насколько опасны подобные ткани.

    ГЛАВА ДЕВЯТНАДЦАТАЯ

     Вуд превращает белую девушку в негритянку, продолжает свою плодотворную
работу, путешествует и собирает медали
     Все  тридцатые годы  Вуд  продолжал  свою  экспериментальную работу. Но
теперь  он  стал международной  знаменитостью, и  его отовсюду приглашали --
участвовать в собраниях ученых  обществ  и получать награды и медали.  Целое
десятилетие  он носится из Америки в  Европу  и  обратно, и  всегда успевает
найти время,  чтобы участвовать в  общественной  жизни  и  проделывать  свои
необычайные "номера".
     Его  попросили  написать  статью  о  флуоресценции  для  четырнадцатого
издания "Британской энциклопедии". Он захотел поместить снимок человеческого
лица  при свете ультрафиолетовой лампы, изобретенной им в годы войны. В этих
невидимых лучах самая  белая кожа кажется  темно-шоколадной,  зубы  светятся
таинственным  голубым светом,  а зрачок  глаза  кажется  белым.  Проходя  по
коридору университета, он  сказал хорошенькой машинистке, которой, вероятно,
раньше не говорил ничего кроме "доброе утро".
     "Хотели  бы  вы,  чтобы  ваш  портрет  поместили  в  следующем  издании
"Британской энциклопедии?"
     "Разве это можно? Вы шутите, доктор Вуд!"
     "Совершенно нет. Я говорю серьезно. Так хотите?"
     "Конечно. Только как и почему?"
     "Пойдемте -- сказал он. -- Я вас сфотографирую. Это будет иллюстрация к
моей статье, и я хочу, чтобы это был снимок красивой девушки".
     Он   повел   ее   в   свою   лабораторию,   установил   камеру,   зажег
ультрафиолетовую лампу, опустил темные занавески и сделал снимок. Через год,
приходя  по  управлению, он  сказал ей: "Посмотрите в  библиотеке мою статью
"Флуоресценция"  -- вы там найдете свой портрет". Она пошла и вскрикнула  --
ее светлое личико вышло  черным, как у негра. Сыграл ли когда-либо Вуд более
"низкую шутку" с другим человеком?
     В 1929  году он  плыл в Лондон с мистрис Вуд  и Элизабет.  На  пароходе
находился доктор Мэйо из Клиники Мэйо, доктор Йэнделл Хэндерсон, физиолог из
Йэлла и Сэм Барлоу -- композитор, так  что у  Вудов была хорошо  подобранная
компания.  Времяпрепровождение  в  Лондоне,  как  обычно,  было  комбинацией
"каникул" для Вуда и веселья для всех них.
     Джон Болдерстон репетировал в "Лайрик" пьесу, где время действия должно
было во  время  одного затемнения  сцены переноситься от наших дней  к  1783
году.  Как сделать "перескок" психологически и эмоционально  эффективным  --
эту задачу  предложил  решить  Вуд. Его идея  заключалась в  том, что  очень
низкая  нота,  почти  не  слышимая,  но  колеблющая  барабанную   перепонку,
произведет  ощущение  "таинственности"   и   сообщит  зрителям   необходимое
настроение.  Это было выполнено с помощью органной "сверхтрубы",  длиннее  и
толще,  чем  те,  которые применяются  в  церковных  органах.  Трубу  решили
испытать  на репетиции. Только  Вуд, Лесли Ховард,  Болдерстон и постановщик
Джильберт  Миллер в зале знали, что произойдет. Вопль  с  затемненной  сцены
означал перерыв в 145 лет. Здесь включили "неслышимую" ноту Вуда. Последовал
эффект вроде того, который предшествует землетрясению. Стекло  в канделябрах
старинного "Лайрик" зазвенело, и все окна  задребезжали.  Все здание  начало
дрожать,  и  волна   ужаса  распространилась  на  Шэфтсбюри   Авеню.  Миллер
распорядился, чтобы "такую-сякую" органную трубу немедленно выкинули.
     Между прочим, это --  только одно из "театральных похождений" Вуда. Фло
Зигфелд, соседка Вудов в Ист Хэмптоне, часто посещала лабораторию в сарае и,
пораженная чудесами  невидимого света и других лучей, спросила,  не может ли
Вуд разработать систему освещения и костюмов  для сцены, которые исчезали бы
при изменении освещения, оставляя девушек практически  голыми. Вуд полностью
разработал его.  На  сцене должен был  появляться комик с  хором  девушек  в
бальных  платьях.  Он нес с собой  "рентгеновский" бинокль, и объяснял,  что
когда  он глядит на них, их  платья  исчезают.  Когда он  направлял  на  них
бинокль,  освещение менялось, и  они казались  аудитории почти голыми. Затем
комик повертывал свой бинокль на зрителей.
     Это  было немного  дерзко,  и представление  никогда не было  показано.
Однако Вуд дал Зигфелд и другие идеи, главным образом относительно освещения
сцены, которые теперь год за годом осуществляются в разных "ревю".
     В 1934 году  Вуд был избран  вице-президентом Американского Физического
Общества  и  участвовал в ежегодном собрании  Тихоокеанской секции  в Беркли
(Калифорния).  Сессия происходила в  зданиях  Калифорнийского  университета,
одновременно   с   сессией   Американской   Ассоциации   прогресса    науки.
Присутствовало очень много народу, и  каждый член  носил  большой  жетон  со
своей фамилией.
     В  этот  год  "гвоздем сезона"  в  Нью-Йорке  была  политическая сатира
Джорджа Кауфмана "О тебе я пою", изображавшая "Винтергрина и Троттльботтома"
-- кандидатов на посты президента и вице-президента. Так как Вуд стал теперь
вице-президентом  Общества,  он написал на своем  жетоне "Троттльботтом",  и
присутствующие  сразу   же  разделились  на   "посвященное"   меньшинство  и
недоумевающее  большинство.  Жетон  постоянно  вызывал   забавные  ситуации.
Пожилая  леди  представила  его своим  друзьям под  новой фамилией,  а  один
молодой  профессор  познакомил его с двумя очаровательными молодыми леди как
"профессора  Вуда",   но  когда  они,  взглянув  на  жетон,  исправили  его,
рассыпался  в  глубоких   извинениях,   добавив:  "Чрезвычайно  удивительное
сходство!"
     После  того  как  сессия в Беркли закончилась, Вуд поспешил к  себе  на
Восток и  вместе  с  Гертрудой  отплыл в  Европу на  международный  конгресс
радиобиологии в Венеции.
     Открытие  конгресса происходило во Дворце дожей, в Большом зале совета.
Специально   приглашенные   иностранные   делегаты   сидели  полукругом   на
специальном   возвышении.  Маркони,  председатель  конгресса,   выступал  со
вступительным словом.
     Вуда  попросили   показать  кинофильмы,  снятые  во   время   опытов  с
ультразвуками  в  Такседо.  Он читал лекцию  по-английски, и, ввиду большого
интереса  к  ней, было  предусмотрено, что  ее  будут  переводить, фраза  за
фразой, по  мере изложения, еще на три  языка.  Она начиналась примерно так:
"Леди и джентльмены! Я чрезвычайно доволен, что могу показать  вам с помощью
киноаппарата результаты..."
     Вдруг  переводчица-полиглот подняла руку и  произнесла: "Простите. Одну
минуту... Messieurs  et Mesdames! C'est avec un vif plaisir que je me trouve
capable de  vous montrer, a  1'aide du cinema... Meine Herren  und Damen! Es
ist  mir eine grosses Vergrrflgen, dass ich im  Stande bin Ihnen zu  zeigen,
mittels einer Maschine  fur Lebensgebilde... Signori e Signiore! Sono  molto
lieto  di potervi dimostrare oggi i  risultati delle nostre  esperi-enze per
mezzo cinematografico..."
     Она  остановилась  и ободряюще  посмотрела  на Вуда. За  это  время  он
полностью потерял нить даже той простой фразы, с которой начиналась лекция.
     Можно представить  себе,  что  произошло, когда  научная  часть доклада
подверглась  такой  же  обработке.  "Почему  моя   искушенная  аудитория  не
расхохоталась от этого кошмара,  я  никогда не мог понять".  Он говорит, что
это было его самое страшное переживание на кафедре лектора, особенно так как
он услышал, как его жена сказала итальянцу, утомленному предыдущими длинными
докладами, некоторые из которых длились почти по часу: "Вы не соскучитесь на
лекции мистера Вуда -- он всегда читает их как можно короче".
     Знаменитая  яхта Маркони, "Электра", стояла в гавани на якоре. Это была
яхта, где были установлены его приборы. Но никто из  членов конгресса не был
приглашен на борт.  Единственным исключением, говорит Вуд, был маленький сын
Артура Комптона, который интересовался радио.
     Вудов пригласили ужинать  в одно  из кафе на площади Сан Марко. Маркони
также  были  приглашены,  но  они сказали, что  смогут прийти  только  после
наступления темноты,  так  как  днем  вокруг  них  всегда собирается  толпа,
которая повсюду  следует за ними. Они  появились в сумерки, и действительно,
через несколько минут со всей площади к столикам стали сходиться люди, после
чего супруги Маркони в ужасе встали и ушли.
     В  апреле  1931  года  Фридрих  В. фон  Приттвиц,  германский  посол  в
Вашингтоне,  на большом приеме,  данном  в  честь  доктора и  мистрис Вуд  в
посольстве,  передал  Вуду,  что  берлинский университет избрал его почетным
доктором  философии.  К  этому времени  тот  факт,  что знаменитый профессор
университета  Дж. Гопкинса  не  был доктором философии [Доктор  философии --
степень,  получаемая  в  немецких  университетах  при  окончании   курса   и
представлении   диссертации  по   специальности  физики,   химии  и   прочих
естественных наук. Ред.], стал чем-то вроде академической шутки. Большинство
честолюбивых профессоров, будучи еще совсем молодыми, стараются получить эту
степень  еще  прежде,  чем  осмеливаются  стать  преподавателями  в  хорошем
колледже. Вуд не  пенял на Гарвард за то,  что там  его  "прозевали". Это не
было ошибкой Гарварда.  Просто сам он  не  пожелал пройти всю  рутину  этого
дела. За это время он получил в своей собственной и других странах почти все
существующие ученые звания и степени, золотые, серебряные и бронзовые медали
и все  почести, которые  могут быть оказаны ученому [В  дополнение  к  своим
медалям  и наградам, Вуд имеет степень доктора прав от университета  Кларка,
Бирмингамского  университета в Англии и Эдинбургского университета;  доктора
философии  --  от  Берлинского  университета;  является  иностранным  членом
Королевского  Общества  в Лондоне,  почетным  членом Лондонского Оптического
Общества, членом-корреспондентом  Академии  Наук в  Геттингене,  иностранным
членом Accademia dei Lincei в Риме, Академии  Наук СССР, членом Американской
Национальной Академии Наук, Академии Искусств и Наук, Философского Общества,
почетным  членом  Королевского   Института   в  Лондоне,   почетным   членом
Лондонского  Физического  Общества,  иностранным членом Королевской Шведской
Академии  в  Стокгольме;  иностранным  членом  Индийской  Ассоциации Наук  в
Калькутте.].
     Теперь,  когда  Берлин  с запозданием  надел сверх  его шапочки доктора
права новую -- made in Germany -- доктора философии, наш герой, конечно, был
им благодарен, но не принимал всего этого чересчур торжественно. На лекции и
последовавшем банкете, данном в его честь, когда Вуды летом посетили Берлин,
он  не мог  удержаться,  чтобы не  позабавиться  с  "магическим, разделяющим
человечество"  порошком, с  которым  он  уже  показывал фокусы  в Америке  и
Англии, где они с мистрис Вуд останавливались за неделю до этого.
     Вот записки Вуда о том, что произошло, когда они приехали в Германию.
     "Я прочел лекцию с диапозитивами о  некоторых результатах, полученных с
новыми  типами  спектров,  открытыми мной,  и на этом серьезная часть визита
окончилась.  В конце  банкета,  на  котором  собрались профессоры со  своими
женами,  фон  Лауэ,  открывший  дифракцию  лучей  Рентгена,  произнес  очень
занятную речь.  Он  сказал, что почетный доктор философии (honoris causa) --
чрезвычайно редкая  почесть в Берлинском  университете.  Чтобы  получить эту
степень  нужно было единогласное  мнение всего факультета,  и,  насколько он
знал,  до  меня  ее  не получил ни  один физик.  Так как некоторые из членов
факультета никогда не слыхали о будущем  докторе, по рукам была пущена книга
"Как
отличать птиц от цветов" --  и после этого все, как  один, проголосовали
"за".
     Я ответил ему на плохом немецком, пытаясь рассказать историю о японском
профессоре, который  "очень сильно желал купить очень много экземпляров этой
очень смешной книжки, чтобы послать их своим очень многочисленным друзьям  в
Японии", и мне удалось кончить ее и сесть под взрыв хохота. Гертруда решила,
что   я  недостаточно  проявил  свою   благодарность,   и  сама   произнесла
замечательную  речь,   выражая  нашу   признательность  и  удовольствие   от
возобновления старых знакомств --  на гораздо лучшем немецком, чем  я  сумел
выжать из себя.
     Во  время моей короткой лекции я упомянул, что привез  с собой  образец
новооткрытого  вещества  (производной  сульфомочевины),  которое  совершенно
безвкусно для 40 процентов человечества,  а для остальной  части его горько,
как хинин,  и что я могу предложить  каждому  попробовать этот  эксперимент.
Позднее, когда я достал маленькую коробочку, полную белого порошка, похожего
на  муку,  меня  окружила  толпа немецких  Herren  Professoren и их  Frauen,
протягивавших  мокрые  пальцы  и  кричавших:   Bitte,  bitte!   (Пожалуйста,
пожалуйста!)
     Затем последовал общий спор и столпотворение.
     "Нет -- у него нет никакого вкуса!"
     "Наоборот. Это у вас нет вкуса!"
     "Он страшно горький!"
     Они чуть не передрались из-за этого".
     В   1935  году   Вуда  выбрали  президентом  Американского  Физического
Общества, и он  опять  отправился на тихоокеанское  побережье,  на ежегодную
сессию  в  Пасадену.  Темой  своего  президентского  выступления  он  выбрал
взрывчатые  вещества и оживил лекцию рассказами о случаях, когда он разрешал
загадки для полиции.
     После обеда он спускался в  лифте. Один  из участников сессии подошел к
нему  и  сказал:  "Доктор  Вуд,  вы  извините меня,  если  я задам  довольно
бестактный  вопрос?  Мне  кажется, вы  в  хорошем  настроении, и  мне  можно
рискнуть".
     "Валяйте", -- сказал Вуд.
     "Вы состоите в союзе "Христианских  ученых?"  [Американское религиозное
общество. Ред.]
     "Нет. Кто это вам рассказал?"
     Тот  мог ответить только, что он где-то слышал это. Только позже, когда
Вуд  рассказал  об  этом  жене, она  вспомнила,  что  Маргарет,  будучи  еще
маленькой  девочкой, решила однажды поддержать честь  семьи.  Она призналась
матери, что соседская девочка сказала ей:
     "Мы -- в епископальной церкви. А кто вы?"
     "А что ты ответила?" -- спросила Гертруда.
     "Я сказала, что мы "Христианские ученые". Я знала, что  папа -- ученый,
и что мы все -- христиане".
     Летом 1936 года Вуды отправились в Мексику, которая показалась им самой
интересной страной  после  Египта.  Здесь  опять  проявился  археологический
энтузиазм Вуда. Он особенно заинтересовался обсидиановьми бритвами,  которые
делали ацтеки во времена Монтезумы,  и спрашивал местных археологов, как  их
изготовляют, но они не знали. Обсидиан -- это черное вулканическое стекло, и
бритвы  имели  вид узких лезвий,  очень острых  с обеих сторон, толщиной  не
более 1/16  дюйма и длиной  от 5 до 6  дюймов. Он не успокоился до  тех пор,
пока, роясь в куче вырытого материала у большой  пирамиды в Чолула,  которая
настолько велика, что на ее вершине стоит порядочная современная церковь, не
подобрал  пятисторонний обсидиановый  "колышек". Он вспомнил  один  из своих
старинных опытов, и это дало ему ключ. Бритва могла быть сделана одним косым
ударом молота  по краю пятиугольной головки  "колышка", другими словами, эти
бритвы  были  длинными, острыми  по  краям "щепками". Рассмотрев  пять углов
вершины, он обнаружил, что каждый из них имел "разбитую"  точку -- там, куда
попал удар молота. Он часто делал тонкие, как бумага, зеркала в лаборатории,
один  из  краев которых  был  острым, как  бритва, посеребрив  кусок плоской
пластинки стекла, поставив ее на ребро  и ударяя  резко молотком. Полученные
тонкие "листочки" имели  площадь до половины квадратного  дюйма и были очень
легкими. Он употреблял их, как зеркальца  фотометров  или гальванометров. Он
не  стал экспериментировать  со  своим  обсидиановым образцом,  так как  был
уверен,  что  его   ловкость,  рожденная  двадцатым  столетием,  никогда  не
сравнится с искусством полудикого индейца докортесовских времен.
     В 1938  году Вуд проделал путешествие через континент на автомобиле, из
Чикаго  в Беркли (Калифорния), с профессором и  мистрис Ф. А. Дженкинс и  их
двумя мальчиками.  Он отправился  в  Пасадену  и  в  обсерваторию  на  Маунт
Вильсон,   где   две  из  его   восьмидюймовых  дифракционных  решеток  были
установлены в спектрографе  огромного 100-дюймового телескопа,  вместо ранее
применявшихся  стеклянных призм. Данхэм уже сделал при  помощи  их несколько
новых  открытий. Наиболее удивительным  из них  было  то,  что  межпланетное
пространство  оказалось наполненным  парами  ионизованного титана,  которые,
однако, настолько разрежены,  что появляются в виде темной  линии поглощения
только в спектрах самых отдаленных  звезд; эта линия гораздо  уже и  темнее,
чем те, которые принадлежат спектру самой звезды.
     По  дороге  домой  он  провел  неделю  в  Флэгстафе,  Аризона,  посетив
Слайфера,  директора  обсерватории  Лоуэлля.  Они  проделали предварительные
эксперименты с новым  типом решетки  для фотографирования спектров звезд без
"щели". Вернувшись  в Ист  Хэмптон, Вуд отправился с Гертрудой  в  Лондон  и
Кембридж,  на  ежегодную  сессию  Британской   Ассоциации.  Вуд  выступил  с
сообщением о новой  комбинации двух  призм и двух  дифракционных решеток для
измерения  скоростей звезд,  которую весьма одобрил  профессор Харлоу Шэпли,
директор Гарвардской  обсерватории, бывший в  числе  слушателей. Вуд показал
также  фильмы  о  "живых"  кристаллах  протокатехиновой  кислоты,  изучением
которых он занимался последние два года.
     Вслед за собранием в  Кембридже Вуды провели неделю в Оксфорде во время
сессии  Фарадеевского общества [Физико-химическое общество. Ред.] и затем  в
Лондоне -- "критическую неделю", когда  все бросились покупать противогазы и
во всех парках толпы людей рыли  траншеи. Вуд отказался от противогазов, так
как на следующей неделе они отплывали домой,  и не думал, чтобы немцы начали
войну с применения газов.
     В  том же самом,  1938  году,  в Лондоне,  Вуд получил  наконец большую
золотую медаль  Румфорда  в Королевском Обществе. Если я правильно  понимаю,
эта  медаль напоминает монету  в  свадебном  пироге,  т.е. --  это лучшее из
лучшего.  Во-первых, избрание иностранным членом Королевского Общества  есть
высшая научная почесть, которую Великобритания может оказать неангличанину и
после  этого "куска  пирога"  очень  немногие из  членов  награждаются еще и
золотой медалью Румфорда. Дело,  однако,  обстоит  еще сложнее -- существует
еще  и  Американская медаль Румфорда, которую  Вуд получил в 1909 году.  Вуд
таким образом получил и пирог, и монету. Он -- иностранный член Королевского
Общества и награжден медалью. Вот "гамбит" Вуда:
     1909:  Доктор  Вуд награжден  Американской  медалью Румфорда  Академией
искусства и науки в Бостоне.
     1914:  Доктор  Вуд представлен к золотой медали  Румфорда  Королевского
Общества сэром Джозефом Лармором, но тогда из этого ничего не вышло.
     1919: Доктор Вуд избран иностранным членом Королевского Общества.
     1924:  Доктор Вуд опять представлен к золотой медали Румфорда  Мертоном
-- и опять не получил ее.
     1938: Доктор Вуд, наконец, получил золотую медаль Румфорда.
     Королевское Общество и медаль Румфорда требуют  дальнейших разъяснений.
И  то, и  другое существуют уже  не одно столетие.  Общество основано в 1662
году; оно -- старейшее в мире, за исключением римской  Accademia dei Lincei.
Сэр Исаак Ньютон был избран его членом в 1672 г. и писал секретарю Общества:
"Я буду стремиться выразить свою  благодарность,  сообщая все то, что  могут
дать мои  бедные  и одинокие старания". В  анналах  общества  из века  в век
записываются великие имена -- и в 1790--  1800 годы в нем блистает имя графа
Румфорда.   Знаменитый  колониальный  британо-американский   ученый  учредил
двойную  награду  --  одну  в   Америке,  вручаемую  Американской  Академией
искусства и науки, другую в Англии -- от Королевского Общества. Удивительным
фактом  является то,  что первым,  получившим медаль в Англии, был сам  граф
Румфорд!
     Вуд не берется объяснять, почему ее дали ему. Он сердится, если об этих
вещах заходят  разговоры. Он спрятал все  свои  медали  в  старый комод, под
записями о покупках своей жены [Среди других известных медалей за выдающиеся
ученые труды Вуд получил  следующие: 1899: медаль, - данная  ему Королевским
Обществом  Искусства  за  дифракционный  процесс  цветной  фотографии; 1907:
медаль  Джона  Скотта  от   Франклиновското  института,  врученная   городом
Филадельфия за дальнейшие достижения в цветной фотографии;  1909:  золотая и
серебряная медали Румфорда --  от Американской Академии искусств  и наук, за
исследование оптических свойств паров металлов; 1910: медаль Трэйла Тэйлора,
за фотографии  в  невидимых  лучах;  1918: золотая  медаль  от  Итальянского
Научного  Общества  за общие  выдающиеся научные  достижения;  1933:  медаль
Фредерика Айвса,  от  Оптического Общества Америки, за выдающиеся  работы по
физической  оптике;  1938:  золотая   и  серебряная  медали   Румфорда,   от
Королевского   Общества   в   Лондоне,   за   его   смелость   и   искусство
экспериментатора;  в 1940: золотая  медаль Дрэпера, от Национальной Академии
Наук,  в Вашингтоне, за достижения в астрономии и спектроскопии.]. Некоторые
из  этих  медалей  --  в том  числе и золотые,  если  немного  преувеличить,
размером  с  маленький  детский бутерброд. Единственное,  что я нашел  в его
записках относительно медали Румфорда -- следующее  [Мне удалось  разыскать,
однако, статью,  озаглавленную "Американцы и Королевское Общество с 1783  до
1937 года", написанную Хиткотом Хэйнделом и опубликованную  в Science  за 25
марта  1938  г.,  которая  бросает  больше  света  на  этот вопрос.  Членами
(иностранными)  Королевского Общества были выбраны только шесть американских
ученых: 1889 -- Генри А. Роуланд от Дж. Гопкинса, 1895 --  Сэмюэль П. Лэнгли
из  Смитсоновского института;  1897  --  Дж. Виллард Гиббс  из Йэля; 1902 --
Альберт Абрагам Майкельсон  из Чикаго;  1919 --  Роберт  Вильямс Вуд от  Дж.
Гопкинса; 1935  --  Ирвинг  Лэнгмюр из  "Дженерал  Электрик".]:  "Вы  всегда
получаете серебряную  копию золотой медали -- вероятно,  на случаи, если  вы
захотите   "реализовать"  золотую,  когда   обеднеете  в   старости.  Медаль
Королевского Общества весит 15 унций".
     Речь сэра  Вильяма  Брэгга,  вручавшего  Вуду  медаль, является  лучшим
обобщением его заслуг в науке, и я цитирую ее:
     "Профессор  Роберт Вильяме Вуд  награждается медалью Румфорда. Изучение
физической  оптики  многим  обязано  профессору  Вуду,  одному  из  основных
экспериментаторов  в этой области за последние сорок  лет. Едва ли есть хоть
одна глава этой научи, которую бы он не оживил прикосновением своего гения.
     До  появления  квантовой теории  Бора, когда наши познания о  структуре
атомов и молекул  были  весьма скудны, он открыл линию и  полосу  поглощения
паров натрия,  явление резонансного  излучения газов и паров и тушение этого
излучения  инородными  газами. Эти  открытия  раскрыли  широкую область  для
исследования и  имели огромнейшую ценность  для последующих  ученых, заложив
основу теории атомных. и молекулярных спектров.
     Открытие   явления  резонансного   излучения   требовало   невероятного
экспериментального  искусства  и  решительности.   Ничто  меньшее,  чем  его
импровизированный  сорокафутовый   спектрограф,   не   смогло  бы   раскрыть
замечательные  резонансные  спектры  молекул. Даже  в  настоящее время можно
только восхищаться прекрасными  и изобретательными экспериментами  в области
независимого возбуждения желтых линий натрия.
     В  дополнение  к исследованиям резонансного  излучения  металлических и
других паров Вуд исследует влияние на него магнитного поля и  его дисперсию.
Его работа по магнитооптике паров  натрия --  и в атомном, и  в молекулярном
состоянии -- является классической.
     Более новыми,  но  относящимися  к  той  же  области,  являются  весьма
интересные открытия Вуда и Эллетта по магнитооптике резонансного излучения.
     Техническое  мастерство  Вуда  получило всемирную  известность. Он ввел
много оригинальных и удивительных приспособлений в  экспериментальный метод.
Они  слишком многочисленны,  чтобы перечислять их  здесь, но  я бы  особенно
выделил  его  метод  получения  атомного  водорода  и  открытое  им  явление
моментального нагрева веществ  в  его  атмосфере, что  привело к изобретению
Лэнгмюром  атомноводородной   сварки  металлов;  его  эффективный  и  широко
применяемый  теперь  метод  наблюдения спектров  Рамана;  его  дифракционные
решетки "эшелетт", которые проявили свои поразительные качества при изучении
ближних  и  дальних инфракрасных лучей, и  впервые примененные  им методы  и
фильтры для ультрафиолетовой и инфракрасной фотографии".
     Если же вы сами спросите  Вуда, за что  он получил медаль, скорее всего
он скажет  вам:  за то, что он ввел  запрещенное до него курение в священных
залах  Королевского Общества.  Однажды,  много  лет назад,  в величественной
приемной комнате всем разносили  чай и кексы, и Вуд,  заговорившись с  сэром
Вильямом Круксом,  зажег свою трубку.  Как по волшебству, мгновенно появился
лакей в коротких  штанах и вышитой  ливрее и прошептал, со смесью почтения и
ужаса:
     "Прошу извинить, сэр, но курить не разрешается"
     Вуд  говорит,  что  он  был  так  поглощен  разговором  с  Круксом, что
продолжал курить. Крукс  уставился  на  него,  торопливо  достал  папиросы и
закурил. Еще  через  минуту их примеру последовали другие --  и с тех  пор в
Королевском Обществе курят.
     Если бы этот эпизод  был в биографии Вуда единственным, он имел бы мало
значения,  но  о нем  рассказывают  еще  много  анекдотов,  связанных с  его
трубкой, а  там, где есть  дым, не  обходится и без огня. Один из сильнейших
лейтмотивов, проходящих через всю жизнь этого человека, --  его странное, не
всегда объяснимое тяготение к огню. Это подходит к его научно-прометеевскому
духу и его проделкам, напоминающим и Гека Финна, и Мефистофеля. На основании
таких фактов, как  непослушание мадам Кюри-- не курить на конференции Сольвэ
в Брюсселе или подобного же случая в Королевском автоклубе в Лондоне и  т.д.
и т.п., мы имеем право предполагать, что, когда он зажигает свою трубку там,
где это нельзя  делать, маленький  мальчик,  который любит играть с огнем  и
пугать  свою  тетю  Салли,  все еще прячется за спиной рассеянного  великого
ученого и ухмыляется.
     Когда  его  пригласили  прочесть  лекцию в  Филадельфийском Форуме,  он
выбрал своей темой "Пламя", и превратил почтенную трибуну Академии во что-то
среднее между блитцкригом и Везувием. Он показывал целые "полотна"  пламени,
ацетиленовые горелки, дождь  раскаленных добела  капель расплавленной стали,
огромные трубы голубого огня, которые свистели и выли, а потом взрывались. В
одной  из лож  сидел Леопольд Стоковский [Известный дирижер. Ред.]. Он часто
выступал с этой же сцены, но это побивало даже пожар Москвы в увертюре "1812
год"...
     Когда  занавес  опустили, Вуд  утер пот со  лба, вытащил  свою трубку и
собирался зажечь спичку, и вдруг пожарный,  стоявший у сцены, закричал: "Эй,
нельзя этого делать!"
     Во время моего первого посещения большой лаборатории  у Джона Гопкинса,
этот шутник с огнем отвернулся от меня на  пару минут, нагнулся над какой-то
ванной и затем вежливо предложил мне горсть огня [Хлопок, намоченный в смеси
двух частей четыреххлористого  углерода и одной -- двусернистого углерода.].
Этот огонь горел вроде спирта, но был немногим горячее огурца. Мне почему-то
кажется, что если бы я не взял его, я не писал бы биографию Вуда.
     Я  начал  разъяснять серьезную связь между  доктором Робертом Вильямсом
Вудом, Королевским Обществом и золотой медалью Румфорда, но съехал в сторону
и пишу о "Вуде в огне" -- но это все равно относится к тому же.
     Летом  1939  года Буду  исполнилось  семьдесят  лет,  и может  быть  вы
думаете,  что  здесь-то  он присядет  и решит немножко  отдохнуть  или  даже
приляжет и поспит часок-другой. Вместо этого  Вуды опять поехали на западное
побережье,  чтобы экспериментировать с новым типом дифракционной решетки для
обсерватории Лоуэлля в Флэгстафе и обсерватории Маунт Вильсон в Пасадене.
     Из Пасадены  Гертруда  поехала  в Голливуд, где живет ее сестра,  а Вуд
отправился  в обсерваторию. для испытания  новых решеток,  изготовленных им.
Одна из  них, помещенная над  трехдюймовой камерой  Шмидта с фокусом  в пять
дюймов, дала  за пять  секунд полностью  экспонированный  спектр  Арктура. С
выдержкой  в десять минут  он получил замечательный снимок спектра кольцевой
туманности  в созвездии Лиры, что "что-нибудь да  значит"  для  пятидюймовой
камеры.  Эти эксперименты поставили рекорд краткости экспозиции  при  съемке
звездных спектров со спектрографов без щели. Фотографическая пластинка имела
размер всего в половину квадратного  дюйма, но линии были столь  резкие, что
при тридцатикратном увеличении они получались тоньше трети миллиметра.
     Это было прелюдией к спектроскопической победе, к которой он стремился,
-- сделать  настолько большую  решетку, чтобы  покрыть  восемнадцатидюймовую
камеру Шмидта  с  фокусом в тридцать шесть дюймов, инструмент, с которым  Ф.
Цвики  открывал  super  novae  такими  темпами,  что у астрономов  кружились
головы.
     Летом 1941 года Вуд бросал бумеранги в своего биографа в Ист Хэмптоне и
опять  отправился  в  Калифорнию  -- с  решетками  для  восемнадцатидюймовой
камеры.

    ГЛАВА ДВАДЦАТАЯ

     Вуд -- метатель бумеранга, владелец  автографа молнии  и  исследователь
психологии детей
     Этот  тройной   рассказ   об   исполненном  любопытства   прометеевском
духе-мучителе  начинается  с  молний  и  бумерангов,  возвращается  к  своей
исходной точке, как и полагается хорошему бумерангу, а потом летит в область
экспериментов  по  детской психологии, включая  страшный замысел с  порохом,
относившийся  к  его  собственной,  невинной  крошечной  внучке.  И  он  еще
жалуется, что я изображаю его в некоторых местах биографии чудовищем...
     Когда  я отправился, по приглашению мистрис Вуд, в их летнюю резиденцию
в Ист  Хэмптоне в июне,  чтобы  отдохнуть  несколько дней  от работы над его
биографией, я с утра  до ночи носился по  полям, окружающим их дом, по пятам
неутомимого Волшебного Лося из сказки, т. е. самого Вуда,  который никогда и
ни  от  чего не  устает,  в возрасте,  когда большинство ученых  профессоров
весьма склонно к тому,  чтобы посидеть в кресле  или соснуть. Основные  наши
экспедиции направлялись  вдоль дороги  на большой луг, усеянный незабудками,
где он метал бумеранг и пытался научить этому меня. Перед этим он водил меня
на  поле  клевера  за  сараем-лабораторией,  где он  получил свой  "автограф
молнии".
     "Подпись" ее, которая  все еще  висит в сарае и которая была описана  и
помещена несколько лет назад в  Scientific American,  была получена доктором
Вудом вскоре  после того,  как молния чуть  не убила его.  Показывая мне это
место, он рассказал:
     "Прошла сильная гроза, и небо над нами уже прояснилось.  Я пошел  через
это  поле, которое отделяет наш дом от  дома моей свояченицы. Я прошел ярдов
десять по тропинке, как вдруг меня позвала моя дочь Маргарет.  Я остановился
секунд на десять и едва лишь двинулся дальше, как вдруг небо прорезала яркая
голубая линия, с грохотом  двенадцатидюймового орудия,  ударив  в тропинку в
двадцати  шагах передо  мной и подняв  огромный столб пара.  Я пошел дальше,
чтобы посмотреть, какой  след  оставила  молния.  В  том месте,  где ударила
молния,  было пятно обожженного.  клевера дюймов в пять  диаметром,  с дырой
посередине в полдюйма. Если бы Маргарет не позвала меня, я бы оказался точно
"на  месте".  Я возвратился в лабораторию, расплавил восемь  фунтов олова  и
залил в отверстие".
     То, что он  выкопал, когда олово затвердело, похоже  на огромный слегка
изогнутый  собачий  арапник,  тяжелый,  как  и  полагается,  в  рукоятке,  и
постепенно сходящийся  к концу. Он немного длиннее трех футов.  Я  удивился,
почему он не проник в почву глубже.
     Когда  мы вернулись домой  к чаю,  я  заметил  на камине  бумеранг. Это
большая штука,  совсем не похожая на игрушку. Это было  то, что  австралиец,
вероятно,  назвал  бы  "рабочим" бумерангом.  Он  был  сделан  из  твердого,
тяжелого полированного дерева.
     "Это -- с Борнео?" -- спросил я.
     "Я сделал его сам", -- ответил Вуд. -- "Я сделал много их".
     Он повел меня на широкий луг  с незабудками, и здесь  я впервые увидел,
как опытный человек бросает бумеранг.  Его движения, их последовательность и
техника казались гораздо сложнее  гольфа,  тенниса, метания  диска  и  всего
остального, что я  видел  раньше. Ближе всего сюда подходит поза дискомета с
римских  статуй  --  правая  нога  далеко  впереди, плечи  повернуты  влево,
бумеранг  далеко отнесен  влево и назад, причем рука даже  загибается вокруг
пояса. Затем движение  вперед на  левую  ногу  --  бумеранг  идет  вверх  по
вертикали, высоко  над правым плечом.  После  окончательного шага или прыжка
вперед  правой  ногой  бумеранг  бросается  вытянутой  рукой прямо вперед  и
немного вниз, почти по направлению к земле. Но вместо того,  чтобы удариться
об нее,  при правильном  броске,  он  переворачивается  и начинает  взлетать
"бреющим полетом"  по наклонной  кривой. Если бросок был  хорош, то бумеранг
описывает полную кривую  и возвращается  к  ногам  метателя. Этот вид спорта
далеко  не  безопасен.  Иногда любители  попадают  в  госпиталь  с разбитыми
коленными чашечками или другими повреждениями.
     Вуд уговаривал меня попробовать. После  многих попыток мне удалось один
раз  заставить  бумеранг  взлететь. Но полет его не был  настоящим.  Метание
бумеранга  требует такой же спортивной  формы, тренировки и  искусства,  как
гольф или теннис высокого класса.
     Вечером  я  сказал Буду: "Многие считают,  что  вы никогда не проявляли
особого  интереса  к  спорту  и  играм.  Как  случилось,   что  вы  занялись
бумерангом?"
     Он сказал:  "Это, в сущности, вопрос аэродинамики, и мой первоначальный
интерес к ним был чисто технический... или научный.  Но скоро я решил, что я
лучше всего изучу их, если научусь сам метать их".
     Он любит рассказывать -- и вот что он рассказал мне:
     "Когда  я  был  студентом  Берлинского  университета,  в  1896  году, я
наткнулся  на переплетенный  том Аnnualеn der Physik, изданный  лет двадцать
назад.  Случайно  я  обнаружил  там статью  о  полете  бумеранга.  Это  было
математическое  исследование  какого-то   давно  умершего  Herr'a  Doktor'a,
который, скорее всего,  не бросил за  всю жизнь  ни одного бумеранга. Статья
была  полна аэродинамических уравнений, которых я  не понимал. Но там были и
схемы различных траекторий  бумеранга -- круги, восьмерки и  т. п. --  и это
меня  восхитило.  В  сноске  к статье было  указание,  что  "бумеранги можно
получить" в одной игрушечной лавке в Берлине, за полторы марки. Я достал  ее
адрес, и,  к удивлению  своему,  нашел, что  она еще существует.  Но молодые
продавцы ничего  не  слышали о  бумерангах.  Я настаивал,  и наконец позвали
старого  патриарха, который  торжественно покачал головой,  потом почесал  в
затылке и медленно произнес: "Ja, ja, warten Sie einen Augenblick. Na -- ich
erinnere mich!" (Да, да -- подождите минутку -- теперь я вспомнил!)
     Взяв  лестницу, он добрался  до верхней полки  шкафа, футах в десяти от
пола,  распихал  лежавшие там  вещи  в  разные стороны  и  выкопал  большой,
осыпанный пылью сверток в коричневой бумаге, в  котором действительно было с
дюжину  маленьких  деревянных   бумерангов  --  игрушечных,   или,   вернее,
"облегченных".  Я  купил их  все, поспешил  домой и сразу  же отправился  на
открытый участок за нашей квартирой в Шарлоттенбурге.
     После неудач  со  всякими  неправильными  хватками  и  положениями  мне
удалось заставить  их немножко возвращаться,  и в  конце  концов я  научился
метать их. Я привез несколько бумерангов в  Америку и установил,  в качестве
одной из  своих обязанностей по курсу физики  в  Висконсинском университете,
каждую  осень демонстрировать  полеты  бумеранга первокурсникам  физического
факультета,  которых  было сотни три. Это была их любимая  лекция,  и на нее
всегда сбегалась толпа зевак с других факультетов и из города.
     Через  несколько лет,  во  время поездки  в  Англию,  я познакомился  с
профессором Уокером, математическим физиком из Кембриджа, и, к моей радости,
выяснилось,  что  он  тоже энтузиаст бумеранга. У него  я научился  делать и
метать  настоящие  бумеранги,  сделанные из  ясеня, совсем  тяжелые, которые
описывали  гораздо большие орбиты. Это было настоящее оружие, подобное тому,
какое  применяют  на  Борнео  и  Малайском  полуострове.  Нужно  было  очень
тщательно  следить  за  формой  поверхностей,  давая бумерангу,  в некоторой
степени,  свойства  пропеллера.  При  этом  энергия  его  быстрого  вращения
расходовалась на поддержание  горизонтального полета. Я впервые увидел также
"боевой бумеранг" -- еще более тяжелое орудие, согнутое лишь под очень малым
углом.  Этот бумеранг не возвращался, но летел в нескольких  футах  от земли
гораздо  дальше,  чем,  например,  копье  или  дротик.  Я  предполагаю,  что
"возвратный бумеранг" применяется туземцами  только  для охоты  на  летающих
водяных птиц. Если метнуть его в большую стаю, летящую над водой у берега, в
случае промаха он вернется на берег. Его придется вытаскивать из воды вместе
с птицей только в случае попадания.
     Любой летящий  бумеранг (продолжал Вуд), в  особенности "возвратный" --
опасен  в полете.  Через несколько  времени после того, как я познакомился с
ним  в Англии, профессор Уокер  демонстрировал сваи бумеранги в  Вашингтоне,
перед группой ученых. Отвлеченный на момент  толпой зрителей во время полета
"возвратного"  оружия,  он  получил  удар  немного  ниже  коленной  чашки  и
несколько недель пролежал в госпитале.  Мои берлинские бумеранги были просто
игрушками. В Америке я заказал на одной  мебельной фабрике дюжину "болванок"
для бумеранга, изготовленных по моим указаниям из согнутого под прямым углом
ясеневого  бруска  толщиной  в  три дюйма  и распиленного вдоль на секции. Я
придал им  нужную  форму перочинным ножом и постепенно  перенял всю  технику
своего британского коллеги".
     Доктор  Вуд окончил на этом свой рассказ, как будто это было  все,  но,
согласно тому, что я слыхал в Балтиморе, он  не  сказал мне и половины.  Его
"хобби"  [Hobby  --  страсть,  увлечение.  Ред.]  заразило Балтимору  легким
культом  бумеранга,  и  интерес  к  нему  появился  даже  в Вашингтоне,  где
некоторые  из высоких государственных деятелей достигли большого искусства в
метании его. Президент Теодор Рузвельт, летний сосед  Вудов по Лонг-Айленду,
писал:  "Я  надеюсь  чем-нибудь  отблагодарить вас за  любезность,  если  вы
покажете мне вашу коллекцию бумерангов..."
     Кроме  этого, я  узнал,  что  Вуд  притворно  скромничает, говоря,  что
"перенял  искусство  метания".  Согласно  рассказам  жителей  Балтиморы,  он
научился  таким штукам  с бумерангом,  на которые бы не осмелились не только
профессор Уокер из Кембриджского  университета, но  и самый дикий из жителей
Борнео.  Вот,  например, одна из  историй. Команда  футболистов университета
Джона  Гопкинса,  насколько я знаю, никогда  не претендовала на  победы  над
командами других крупных  университетов, а смирно играла в Балтиморе, причем
публика ее презирала, так как ее почти всегда били гости. Поэтому  Отделение
атлетики осенила  блестящая  мысль: пригласить  на  следующий  матч  в  виде
аттракциона  доктора  Вуда с бумерангом.  Вуд согласился с невинной  детской
улыбкой.  На  соревнование  пришла масса  народа,  погода  для  удивительных
фокусов с бумерангом была чудесная. Толпа аплодировала и была полна радости,
пока (как мне рассказал Генри Менкен)  наш дикарь из Балтиморы не повернулся
к низкой широкой  трибуне, принял красивую позу  и пустил огромный  бумеранг
(Менкен сказал: боевой бумеранг) прямо в публику. Он поднялся и полетел так,
как рассчитывал Вуд.  Он был настолько уверен в  себе, что решил пустить его
низко над головами заднего ряда, с тем, чтобы он потом вернулся к его ногам.
Но  один восхищенный  человек в этом  ряду встал  и поднял зонтик.  Бумеранг
"убил" зонтик  так же, как  дикарь с  Борнео убивает  дикую утку,  под вопли
женщин и аплодисменты студентов, которые воображали, что все это -- зонтик и
остальное --  было  заранее подготовленным актом  в стиле Вильгельма  Телля,
подстроенного их  любимым  мастером сенсации -- и  внутри лаборатории, и вне
ее.
     Доктор  Вуд слушал меня  с негодованием. Он отрицал, что это был боевой
бумеранг --  он не мог бы вернуться --  и  считал, что  никто не подвергался
опасности  и  никто  не  ужасался.  "Мне  кажется,  вы  находите  садическое
наслаждение, --  сказал  он, -- в  любой сказочной версии  о моих поступках,
изображающих меня чудовищем".
     "Но ведь  вы  не отрицаете, -- спросил я, -- что  вы бросили  "простой"
бумеранг в трибуну и сломали зонтик?"
     "Нет, конечно, нет, -- ответил он нетерпеливо. -- Но...".
     Мы  ругались с ним  так  до  обеда, а когда мистрис  Вуд  стала  резать
жаркое, он  вдруг  спросил: "Сколько  лет вам было, когда вы  стали  помнить
что-нибудь?"
     "Может быть, что-то между двумя  с половиной и тремя, -- ответил  я. --
Что вы хотите сказать? Мне кажется, большинство психологов соглашается..."
     "Нет. Это  неправда, --  сказал  он. --  Если  они и соглашаются друг с
другом,  то все врут. Я  уверен, что иногда  память появляется еще раньше. Я
немного экспериментировал в этой области, и..."
     Нас  прервала не всегда безмолвно терпеливая леди,  которая до тех  пор
была занята более спокойным разговором со вторым поколением  на другом конце
стола.
     "Пожалуйста, Роб, -- сказала она, -- не повторяйте этой  старой истории
про  фази-вази.  Если уже вам так хочется ее рассказать -- расскажите ему об
этом в другой раз. Вся семья слыхала ее уже тысячу раз".
     "Но, дорогая моя, -- оказал он мягким и слегка насмешливым тоном,  -- я
совсем не собирался ему это рассказывать. Мы говорили насчет бумерангов".
     Он изобразил обиженное молчание,  и я попросил мистрис Вуд: "Пожалуйста
скажите, что такое фази-вази?"
     "Мы чуть не заболели  от  этого, -- сказала,  она,  -- и ребенок  тоже.
Когда нашей  внучке Элизабет  было полтора  года,  он стал взрывать порох  в
камине в ее комнате, держа ребенка на коленях и говоря ей -- "фази-вази".
     "Я  не взрывал его, -- оправдывался доктор Вуд. -- Никто  кроме меня не
может  рассказать  правильно.  Он  просто  вспыхивал  с  замечательно  ярким
пламенем.  Но я  не собирался совсем вам  об  этом рассказывать. Я собирался
сказать  об экспериментах  над моей дочкой Маргарет, когда  она была  совсем
маленькая, -- с бумерангом".
     "Прошу вас, расскажите, -- просил я. -- Расскажите и то, и другое. Джон
Ватсон экспериментировал  над  своими  детьми с  медными гонгами,  змеями  и
кроликами,  но  я  никогда  не  слыхал, чтобы  кто-нибудь применял  порох  и
бумеранги".
     "Это было, когда я  только что начал метать  их в Берлине, -- начал он.
-- Маргарет было тогда два года. Мне пришло в  голову,  что летящий бумеранг
может быть идеальным явлением для  подтверждения теории о появлении памяти у
ребенка, в  которую я верил. Моей теорией было,  что "запомнившиеся события"
--   это  те,  которые  поддерживаются  ассоциированными  с   ними  словами,
замечаниями  или  событиями,  которые,  однако,  лишь  связаны   с  основным
событием,  но  не описывают и не  повторяют его.  Было важно избрать явление
"для запоминания"  таким образом, чтобы можно было  напомнить  о нем ребенку
словами,  которые ничем  не  открывали  бы  его  сущности  --  иначе  всегда
возникнет  сомнение,  что  все,  что  "запомнилось"  --  просто  сказано ему
позднее. Кроме этого, данное, событие не. должно  повторяться, так как тогда
нельзя решить, не помнят ли ребенок лишь последнее из его повторений.
     По  этим  причинам  полет  бумеранга,  суть  которого в  возвращении  к
метателю, казался идеальным  для  эксперимента.  Я взял с собой  Маргарет на
целый вечер и бросал свои бумеранги. Она смотрела, как они летают, кружась в
воздухе, и возвращаются к моим ногам, и ковыляла, чтобы  помочь мне принести
те,  которые  не вернулись.  Я держал ее  около  себя, и  несколько  раз  ее
приходилось  "выхватывать"  с  пути  возвращающегося орудия.  Я  никогда  не
показывал ей их потом, но больше чем через месяц стал  спрашивать ее  каждый
день: "Помнишь ли, как папа что-то кидал?"
     Некоторое время,  если  она и отвечала что-нибудь, то просто "да",  что
ничего  еще  не  доказывало.  Но  в  один  прекрасный  день  она  прибавила:
"прилетают назад".
     После этого целый год до тех  пор,  как  ей  исполнилось  три  года,  я
повторял вопрос все реже  и реже. Теперь, взрослой женщиной, она ясно помнит
полеты бумеранга в тот день в Берлине, и  как они кружатся в  воздухе -- это
ее первое детское воспоминание... хотя ее мать  и говорит обычно:  "Нет, она
помнит только то, что ей все время рассказывал отец".
     "Я и сейчас ничему этому не верю, -- сказала мистрис  Вуд  весело, -- и
теперь,  наверное,  уже  не  остановишь  вас  и не  удержишь  от рассказа об
Элизабет".
     Доктор Вуд засиял, приняв это за приглашение, и  сказал мне: "Вы видели
у нас большой  камин,  соединенный  со старой голландской печью?  Когда моей
внучке  было года полтора,  я ставил перед его  черной  "пещерой"  маленькую
бронзовую собачку и  клал ей  на  голову  "пуговицу"  германского  пушечного
пороха,  -- я привез с  войны целый  мешок его.  Он действительно  похож  на
тяжелую пуговицу -- толстый  черный диск с дырой посередине. Держа внучку на
коленях,  я подносил  к нему спичку. Он  вспыхивал ярким  желтым  пламенем и
горел около пяти секунд.
     "Это фази-вази", -- говорил я ребенку.
     Я  повторял  эксперимент  каждый  день  целую   неделю,  всегда  говоря
"фази-вази", или "Помнишь "фази-вази?", каждый день в течение целого месяца,
пока ее мать  не увезла ее с  собой. Я был полон  надежды, что ее мать будет
спрашивать ее  насчет "фази-вази"  во время  их  отсутствия.  Однако реакции
маленькой Элизабет  отличались  от ответов Маргарет, которая всегда  вежливо
отвечала мне "да". Мои вопросы так же надоели ребенку, как и взрослым членам
моей семьи, и' если я говорил ей: "Помнишь фази-вази?", она всегда отвечала:
"Нет". Иногда  она при  этом смеялась.  Поэтому  я  никак не мог установить,
помнит она что-нибудь или нет.
     Это  открылось, когда ей было уже пять  лет.  Я уже долго не произносил
нелюбимых ею слов, как вдруг однажды за завтраком она посмотрела  на меня  и
прошептала: "фази-вази".
     Я сказал: "Что?"
     Она повторила, уже громче: "фази-вази".
     Я повернулся к ее матери и спросил: "О чем она говорит?"
     Ее мать ответила: "Не знаю".
     Маленькая  чертовка  поколебалась  один  момент,  а  потом  сказала   с
триумфом: "Вы тоже знаете!  Вы ставили собачку в камин  и клали ей на голову
огонь"".
     Маленькая Элизабет совершенно очевидно была  "отщепенцем"  и ничего  не
хотела слышать об  экспериментах дедушки. Мне больше всего нравится  рассказ
об эксперименте с  памятью  и поездке на  возу  сена. Когда  она была совсем
маленькая, ее и ее такую же маленькую подругу Нэнси посадили на воз с сеном.
Потом доктор Вуд стал приставать к  ней  со своим "Вспомни..." Она не хотела
быть "морской свинкой".  Она всегда отвечала "нет" или вообще ничего.  Когда
на следующий год начался сенокос,  ее мать спросила ее открыто: "Ты помнишь,
как в прошлом году каталась на возу с сеном?"
     Она  с упреком посмотрела  на дедушку,  потом на мать  взглядом, полным
возмущения, и ответила:
     "Нет. И Нэнси я тоже не помню".
     Я соглашаюсь с мистрис Вуд и другими консервативными членами семьи, что
трудно вывести  что-нибудь  из истории  с бумерангом:  Маргарет  сама  могла
ошибиться или могла  случайно увидеть или  услышать что-нибудь,  описывавшее
или повторявшее  первоначальное  событие. Но  мне  кажется,  что  история  с
поездкой  на возу доказывает ряд занятных  вещей,  которые детские психологи
игнорируют.
     Что  же  касается основной теории  доктора Вуда, которую он  продолжает
защищать,  -- может  быть, вы что-нибудь и открыли, профессор, но забрели из
своей области науки в область Ватсона.  Доктор Вуд уверен, что он подтвердил
свою теорию, что память  о  событиях можно  "закрепить" ассоциациями даже  в
случае  детей,  которым  еще  нельзя напомнить о  событии словами.  В  своей
автобиографической "Каким я его помню", покойный Ганс Цинсер писал:
     "Память маленьких  детей похожа  на кинопленку, на которую улавливаются
длинные серии некоординированных впечатлений. Обычно большинство их с годами
стирается. И только  здесь  или  там, в  самом раннем  возрасте, впечатление
врезается в память с такой яркостью, что остается на всю  жизнь. Мое  первое
воспоминание  относится к возрасту между одним и двумя годами. Оно похоже на
слабо запомненный сон, и я только позднее узнал, что оно основано  на факте.
Я  помню  облака  на голубом  небе,  на  фоне которых  качаются мачты и  реи
корабля, и в то же время песенку на немецком языке. Позже я узнал, что когда
я  был ребенком, меня брали за границу и что  мой отец часто сидел на палубе
старой "Мозеле" и,  укачивая меня, пел мне песенку. Когда я был мальчиком, я
часто -- особенно перед сном -- видел качающиеся реи, облака, голубое небо и
слышал песенку".
     Доктор  Вуд  считает,  что  воспоминание  о  море  и   снастях  корабля
вызывалось частым повторением песенки в последующие  годы и  что именно  эта
слуховая   ассоциация   закрепила   зрительное  впечатление.  Он  предлагает
эксперимент  об ассоциативной  памяти, который, как  он  надеется, испробуют
какие-нибудь предприимчивые  родители, заинтересовавшиеся психологией детей,
на младенцах, еще не  умеющих говорить. Опыт включает ощущения света, запаха
и звука. Он говорит, что надо попробовать его на детях не старше одного года
и уверен, что "первое воспоминание" можно отодвинуть назад  до  удивительных
пределов.  Как хорошо известно, запахи  и  звуки сильно стимулируют память о
давно прошедших событиях.  Зрительное ощущение цветного колеса, вращающегося
на  темном  фоне,  или  что-нибудь   в  этом  роде,   должно  быть  внезапно
преподнесено ребенку, и в то. же время надо сыграть простую, но определенную
мелодию,  скажем,  на  детской  шарманке,  и одновременно  наполнить  воздух
запахом  при помощи пульверизатора --  таким, который, по возможности, потом
не встречался бы.
     Затем  ребенку  надо  периодически  демонстрировать  два  "напоминающие
явления"  -- например,  мелодию и запах, которые, как  Вуд уверен, вызовут и
закрепят воспоминание о  более красочном событии -- пестром, ярко окрашенном
вертящемся колесе.
     "Еще проще можно  попробовать это, -- добавил он, -- если спеть ребенку
песенку и дать понюхать надушенный платок, в то время как колесо вертится".
     Я сказал: "Почему вы сами не попробуете  с вертящимся колесом?  Вы ведь
любите такие штуки?"
     Он быстро ответил: "Достаньте мне ребенка, и я попробую!"

    ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

     Вуд в кругу семьи или как Вуды заботятся о своем "сокровище"
     В  двадцатых  годах, Джон Ратбон Оливер начертал в альбоме гостей в Ист
Хэмптоне похвалу племени Вудов  в стихах. Они -- стихи,  а  не Вуды -- полны
благородства и вежливости времен королевы Виктории.
     Зачем я не профессор Вуд
С блистательным умом,
Он F.R.S., но, право, я
Не разбираюсь в том.
Желал бы я быть мистрис Вуд,
Чтобы подобно ей
Прекрасной музыкой смягчать
Часы земных скорбей.
На Маргарет похожим я
Во всем хотел бы стать,
Чтоб рисовать по целым дням,
А ночью танцевать.
Охотно с маленьким сынком
Ее сменюсь судьбой,
Из-за бутылки с молоком
Он морщит носик свой.
На Роберта похожим стать
Задача не легка,
На двести ярдов в гольфе мяч
Бэзбол -- под облака.
Средь Вудов есть еще одна,
Как дать ее портрет?
Всех Вудов "вудистей" она,
Мисс Вуд Элизабет.
Ей быть подобным не хочу,
Друзья, признаюсь вам,
Лелея скромную мечту,
Что ей понравлюсь сам.
     [Русский перевод Е. М. Багриновской. Ред.]
     [F.R.S.  -- сокращенное Fellow  of  Royal  Society  (Член  Королевского
Общества). Ред.]

     Если  не обращать  внимания на викторианскую  сдержанность и то, что  с
течением времени дети Маргарет выросли, Элизабет вышла замуж и стала матерью
новой маленькой  Элизабет, и  т.  д это остается прекрасным изображением  их
семьи.  Все  комплименты   справедливы   и  теперь.  Вуды  --  действительно
замечательная  семья,  но  это  далеко  не   полная  картина.  Вуды  --  это
фантастическая  семья. Это  не удивительно, так  как  среди  уроженцев Новой
Англии, осветивших историю Америки  своими именами, есть много  удивительных
характеров и семей.
     Действительно,  весь  их  "клан",  когда  он  собирается  на   семейные
праздники или  летние каникулы, имеет  некоторые черты цирка  Сэнджера,  или
воображаемой совместной пьесы Бернарда Шоу и Ноэля Кауарда. Роберт, младший,
хотя и большой поклонник прекрасных юных леди, остается пока что холостяком.
Он  -- бизнесмен  [Деловой человек. Ред.] в  Нью-Йорке, и  его  всегда можно
найти в  свободные вечера в Гарвардском Клубе. Недавно  он  написал  веселую
книжку, под  заглавием  "Держитесь, девушки!"  Это  -- правила  этикета  для
молодых женщин,  приглашенных  на  футбол  в Гарварде. Самый  юный из членов
семейства, когда все  оно собирается вместе, -- шестилетняя Элизабет Богерт,
которая  унаследовала  много  от  любопытства  и  любви  к проделкам  своего
дедушки.  Когда я впервые посетил доктора и мистрис Вуд в  Балтиморе  и  они
стали  рассказывать  мне  о  своих  втором и третьем  поколениях, никого  из
представителей которых я еще не видал, мистрис Вуд  сказала вдруг: "Элизабет
вышла за  голландца". Я  думал, что он  -- такой же  типичный голландец,  по
крайней мере, как Гендрик  Виллем Ван-Лун, но  когда я позднее встретился  с
Нэдом Богерт, я открыл, что  он  "голландец"  вроде Кипов и Рузвельтов.  Его
предки жили в Нью-Йорке все время,  с дней  Нового Амстердама. Вуды -- чисто
английская и новоанглийская семья  -- с обеих сторон, с колониальных времен.
Они очень любят Нэда и обращаются с ним,  как с сыном, но "Элизабет вышла за
голландца".
     Все  они  полны крайних мнений  и предрассудков, к счастью, никогда  не
одинаковых, -- и если бы два мнения в их семье -- кроме преданности ей самой
-- сошлись, все они страшно удивились бы. Они часто вступают в споры, иногда
ужасающие гостя. После  этих споров он удивляется еще больше, Роберт младший
"разоблачает"  своего  отца   со  всей   свободой  и   острословием  бывшего
офицера-артиллериста, и наоборот,  а на следующее утро они опять также нежны
друг к другу,  как малыши одного возраста.  Это  же  касается  и всей семьи.
Однажды летом  в  Ист Хэмптоне  мистрис Вуд  яростно  дискутировала со своим
зятем о достоинствах каких-то голландских  и итальянских картин и в  разгаре
спора воскликнула: "Ну, чего же еще можно ждать от голландца!" На  следующее
утро Нэд  Богерт и  я  упаковывали чемоданы в автомобиль, как  вдруг начался
сильный дождь. У меня  было кожаное пальто, но Нэд Богерт ничего с собой  не
взял  и был только  в пиджаке. Мистрис Вуд выбежала на улицу, втащила его  в
дом,  заставила снять  мокрый  пиджак, попробовала,  не  мокрая  ли  на  нем
рубашка, повесила  пиджак  сушиться перед камином  и нашла  ему  макинтош. Я
стоял  и   удивлялся  семейным  "ссорам"  Вудов.  Темы,  из-за  которых  они
завязываются и переходят  в  поношение  в  стиле  Шоу  и  диалектику,  редко
касаются личностей, и никогда не скучны.
     Одной из  тем является слабая струнка в отношениях между доктором Вудом
и роялем.  "Легенда такова: в возрасте после шестидесяти он  научился играть
на   рояле,   и  исполнил  шумную  прелюдию  С-минор  Рахманинова   с  таким
пиротехническим блеском, что все удивились и ужаснулись.
     "Этот рассказ, -- говорит он, -- страшно преувеличен и во всяком случае
неправилен. Я никогда  не  играю для  гостей -- ни в  Балтиморе, ни здесь --
нигде".
     "А как относительно версии вашей дочери?", - спросил я.
     "Это -- абсолютная ерунда, и  не стоит даже того, чтобы о ней говорить.
Я не знаю вообще зачем вы хотите вообще включать это в биографию?"
     Я сказал: "То, что она мне сказала, вполне стоит включения в биографию.
Если  же  ее  версия  неправильна,  дайте  мне  свою".  (Между прочим, он не
способен  просвистать мелодию  "Янки  Дудль", без  того, чтобы не  сбиться с
мелодии, даже если бы это было нужно для спасения своей жизни). Он сказал:
     "Хорошо.  Начну с того,  что меня начали  учить  музыке, когда мне было
около  двенадцати  лет  -- и  я ненавидел  эти уроки. Моей учительницей была
старая дева, которая приходила к  нам  в дом. Вы знаете,  что  это за народ.
Песни  без  слов Мендельсона  и  слащавые мелодии -- до тошноты.  Во  всяком
случае меня научили читать ноты, и я иногда, хотя  и очень редко, садился за
рояль -- до моего второго года  в колледже. В Кенибэнкпорте,  куда мы ездили
летом, была юная  мисс  Бэкфильд, которая  увлекалась роялем. Она блестяще и
часто  (по  просьбе)  играла  "Большую сонату" Шумана. Я попался  на это,  и
сказал себе: "Я  это  научусь играть". В моей комнате в колледже был  рояль,
главным образом для гостей, и, возвращаясь туда,  я купил партитуру  сонаты.
Меня ужаснула цена нот -- я никогда не покупал раньше целую "композицию". На
первой странице было напечатано: So rasch wie moglich (как можно быстрее), а
на третьей: Noch schneller (еще быстрее). Это мне понравилось, и было совсем
непохоже на песни без слов. Я  "вцепился" в ноты, и через год уже мог играть
всю первую часть на память.
     К тому времени,  когда у  нас родился второй ребенок, я уже покончил со
второй частью. Затем  моя музыкальная,  терпеливая и преданная жена отдыхала
от этого два года в Берлине, где я не смог достать рояля. Но  я взял  свое в
Чикаго, Мэдисоне и Балтиморе, пока мои дети не подросли, и, объединившись со
своей мамашей, не заставили меня расстаться с сонатой Шумана.
     В  виде  мести  за  это я купил ноты "Прелюдии" Рахманинова, с надписью
"для учителей  музыки". Это было  еще  быстрее, чем соната --  "быстрее, чем
быстрее, чем  возможно". Она мне очень понравилась, но в  конце концов  меня
заставили замолчать навсегда мои дети и жена".
     Версия доктора Вуда, приведенная выше, последовательна,  и убедительна,
но это не меняет того  факта, что его  дочь Элизабет, мистрис Богерт, "самая
вудистая из  Вудов", изобразила мне совсем  иную  картину ужасного обращения
своего папы  с фортепиано.  Даже если Вуд  отчасти прав,  и Элизабет отчасти
преувеличивает факты, это очень ясно изображает ее чувства. Она говорит, что
однажды в  Балтиморе он вернулся с "Прелюдией" Рахманинова подмышкой и сразу
же начал барабанить ее на семейном рояле. Семья переживала страшные мучения,
но уже через месяц он закатывал ее с нечеловеческим автоматизмом запущенного
на полную скорость  электрического рояля. Она говорит, что он сделался таким
механически  совершенным  специалистом,  что  его  игра  действительно  была
совершенной, но  при  этом совершенно ужасной, и что в последующий период он
приводил  в  ужас  свою  семью,  применяя к гостям  и  невинным  незнакомцам
следующую тактику. Когда его спрашивали: "Профессор, вы играете  на рояле?",
он слегка  усмехнулся и  отвечал, слегка улыбаясь:  "Да, совсем  немножко. Я
могу играть только  две вещи". Он  подходил к  фортепиано, и невинная жертва
ожидала чего-нибудь вреде  "В тени старой  яблони". Затем вся семья зажимала
уши, глядя  на гостя с  состраданием, и  он грохотал с начала  и до горького
конца  всю "Большую  сонату"  или  "Прелюдию", так,  что  дрожали  потолки и
канделябры.
     Я пытался  убедить Гертруду Вуд рассказать мне ее точную и определенную
версию, но она сказала: "Есть же предел человеческому терпению. Я уже  давно
отказалась слушать его, а теперь не желаю ничего слушать о его игре". Сам он
играть для  меня отказался,  так что легенда остается легендой -- хотя герой
ее жив, и будет, без сомнения, жить еще  много лег. Вуды крепки,  как старые
дубы их родины -- Новой Англии.
     Доктор  Вуд умеет  править  автомобилем  и резать жаркое,  но не  любит
делать ни  того,  ни  другого. Поэтому мистрис  Вуд полностью  взяла на себя
жаркое  и  большую  часть  управления  машиной.  Она   любит,  чтобы  стрела
спидометра стояла между "56" и "60", если дорога хороша, а иногда доходит до
семидесяти и больше. Никто из Вудов не любит медленной езды или домоседства.
Любимый и  почти единственный спиртной напиток доктора Вуда -- Old-fashioned
или сухой  Мартини. Мистрис Вуд  приготовляет их очень сухими. Он часто пьет
одну-две рюмочки перед обедом.
     Я  писал эти строки в Ист Хэмптоне, после обеда и написал: "Мистрис Вуд
разрезает жаркое за столом, и, вопреки старо-шотландской пословице, несмотря
на  страшную  персону ее мужа,  она сидит  во главе  стола".  Я попросил  ее
посмотреть  рукопись  и  оставил  ее  на  столе. Когда  я  взял рукопись  на
следующее, утро, я  увидел, что  она сама  стала автором и  написала  вверху
страницы: "Профессор сидит во главе стола. Гертруда  разрезает жаркое, чтобы
он мог говорить  с гостями -- или,  если их нет, думать о проблемах, решение
которых часто приходит  ему в  голову во время обеда,  когда он вдруг молчит
вместо полагающегося разговора".
     Есть еще одна шотландская фраза -- из Роберта Бернса, которая кончается
так:  "...видеть  себя,  как нас видят другие". Я  все  же настаиваю, что во
главе стола сидит Гертруда Вуд, и не только потому, что она режет мясо.  Она
управляет разговором, с каким бы блеском ее муж в нем ни доминировал. Иногда
она заставляет его говорить --  если он слишком долго  молчит, а иногда, как
мне  известно, разражается  вежливым бостонским эквивалентом замечания "Ради
бога,  заткнитесь!",  если  его  разговорная  пиротехника   грозит  взорвать
"огнеопасного" гостя.
     Их дом гостеприимен, любит людей и веселье. Перестроенная ферма времени
королевы Анны, с большими просторами и домом, очень удобна летом для гостей,
приезжающих на несколько дней, и гости у них часто  бывают знаменитые. Книга
гостей, с  ее  автографами,  стихами и рисунками, похожа  на рецепт  гуляша,
составленный  из  Who's Who  и Social Register [Американские  биографические
справочники" Ред.], перемешанных с болтовней из "Нью-йоркца".
     Созвездие  автографов,  касающееся  и  небесных светил и неоновых  ламп
Бродвея,  имеет  диапазон  и от  великих астрономов  до взломщиков. Почти  у
каждого автографа есть своя история. Одна из лучших касается покойного Шарля
Нэнжессе,  французского  асса  из ассов, который  прилетал  в Ист Хэмптон во
время своего последнего визита в Нью-Йорк, и оставил  следую-щую надпись: "A
Monsieur Wood et sa famille, en  souvenir  de leur charmante reception a mon
arrivee  en avion  au  golf".  (Мосье  Вуду  и его  семье,  на  память об их
очаровательном  приеме  после  моего  спуска  на  самолете на  площадку  для
гольфа.)
     "Очаровательный прием",  оказанный ему,  когда он  сел  на лужайку  для
гольфа, был таков. Роберт Вуд-младший и Нэнжессе встретились однажды вечером
в Гарвардском клубе. Два молодых ветерана о многом поговорили за шотландским
виски  с  содой,  и  когда  Нэнжессе  узнал,  что  летний дом  Вудов-- в Ист
Хэмптоне, он  упомянул, что вылетает  в субботу завтракать в  Мэйдстон-Клуб.
Такой-то (Sо-and-so) или Моnsieur Tel, как говорят по-французски, -- он даже
не помнил толком фамилию, mais un garcon charmant (очаровательный парень) --
пригласил  его.  Он  записал  фамилию,  но  не  мог потом  ее вспомнить.  Он
надеялся, что Роберт и его отец присоединятся к ним за кофе.
     Утром  в  субботу, увидев высоко над фермой маленький самолет,  Вуды --
отец и сын --  вскочили на машину и  помчались  в  клуб. Когда они приехали,
Нэнжессе уже крутил над площадкой для  гольфа и приземлился у  первой лунки.
Не  успел он выключить  мотор,  как  огромный, коренастый и краснолицый член
клуба, подбежал к Нэнжессе, размахивая клюшкой и крича:
     "Это нахальство! Вы не имеете права садиться на лужайке частного клуба!
Моя жена из-за вас промахнулась по мячу! Вы испортили ей игру!"
     Доктор Вуд поспешил на место ссоры и объяснил разъяренному  игроку, что
летчик --  Нэнжессе, что  его пригласили завтракать и что он сбил шестьдесят
семь  немецких самолетов  и является величайшим из героев-летчиков. Любитель
гольфа продолжал греметь:  "Мне  наплевать  на  это, пусть он  сбил  пятьсот
самолетов. Он испортил драйв моей жене!"
     Затем подбежал  стьюард  клуба, крича:  "Вы  не  имеете  права садиться
здесь! Это -- против правил."
     Доктор Вуд сказал мягко: "Но он уже сел!"
     "Но он не имеет права!"
     "Но он уже сел!"
     "И все же он не имеет права!"
     "И все же он сел! И  к тому  же он  приглашен  сюда завтракать с членом
клуба".
     "Каким членом?" -- спросил стьюард. Нэнжессе выудил записку из кармана,
и стьюард прочитал ее.
     "Но этот человек -- не член. Он только иногда сам завтракает с мистером
Джонс-Смитом".
     Очевидно, garcon charmant был сильно навеселе, когда приглашал Нэнжессе
в Мэйдстон-Клуб и успел уже забыть обо всем. Вуды решили пригласить Нэнжессе
завтракать  к  себе домой. Тем временем доктор  Вуд, бывший  старым членом и
одним  из пайщиков клуба, решил, что  надо угостить Нэнжессе  кофе.  Стьюард
неохотно  согласился распорядиться принести чашку кофе. После этого Нэнжессе
покопался  в  своем  жилетном кармане  и достал огромную визитную  карточку,
величиной  с  приглашение  на  свадьбу, но  более разукрашенную,  и  вежливо
преподнес ее стьюарду. Вуд говорит, что на карточке было изображено все, что
только возможно, кроме Эйфелевой башни.
     Стьюард смутился, но особенного впечатления на  него это  не произвело.
Когда  к  ним подошел негр-лакей с подносом, Нэнжессе достал вторую и поднес
ее ему.  Негр был в  полном восторге. Затем Вуды увезли с собой Нэнжессе,  и
после всего, слегка  удивленный странными нравами американцев, но счастливый
и в прекрасном настроении, он улетел обратно в Нью-Йорк.
     По поводу визита Вильяма Биба  существует рассказ о крысах в бочке, а в
связи с отцом Пиго -- поэтическая дань домашнему джину Вудов.
     Сарай и  другие постройки были  заполнены крысами, и  много их попалось
живыми  в ловушки.  По обычаю, их  надо  было  выпустить и натравить на  них
терьеров.  Это делается не  для забавы и не  из жестокости, а для тренировки
терьеров. А пока что Вуд посадил крыс в  бочку и с любопытством наблюдал их.
Он говорит, что они начали прыгать, и их красные носики поднимались волнами,
как  пузырьки  на поверхности  воды,  но  не  достигали  края  бочки.  Вдруг
некоторые из них стали страшно быстро бегать вокруг по дну бочки. Потом, как
мотоциклисты  в  цирке,  они закружились  уже  по ее  стенкам, и их  держала
центробежная сила.  Они  бежали все  быстрее  и  поднимались вверх и наконец
достигли края и стали выскакивать, через него.
     Вуд рассказал своим друзьям-натуралистам. Биб сначала  не хотел верить,
но потом убедился. Очевидно, крысы, бегая и натыкаясь друг на друга, в конце
концов попадали  на  стенку  и открывали,  что  если  они бегут  быстро,  их
прижимает к вогнутой стенке и они могут подниматься по спирали. Вуд отпустил
крыс  на волю  в  награду  за их  изобретательность.  Он  говорит,  что  они
напомнили ему, как он мальчишкой катался по спиральной лестнице.
     Отец  Эдуард  Ф. Пиго, знаменитый ученый-иезуит  и  большой авторитет в
сейсмографии, приехал из Австралии и посетил Вудов в дни сухого закона. Отец
Пиго был по происхождению ирландец и  то, что  его связь с доктором Вудом не
ограничивалась  только учеными  дискуссиями о  землетрясениях  и астрономии,
видно из надписи, оставленной достопочтенным отцом в Ист-Хэмптоне:
     ". ..бедный  перипатетик и звездочет, прибывший с Изумрудного острова и
Южного  Креста, который тщетно искал в  Америке более подходящих  вещей, чем
"прохладительные"  напитки,  чтобы   прогнать   усталость  своих  полуночных
бдений...
Пиво, портер, темный эль,
Брэнди, виски, джин...
Молвил ворон
Больше никогда!

     Теперь,  наконец, он может сказать вместе с Архимедом: "Эврика!". И  он
везет  домой  в Австралию,  вместе  с  благодарными воспоминаниями,  образец
напитка  лучшего,  чем  он  искал,  -- дух Вуда!" [По-английски  Wood spirit
буквально можно перевести как "древесный спирт" или "дух Вуда". Ред.].
     Вы можете подумать,  если хотите, что это --  только игра словами, но я
этому  не  верю.  В дни сухого  закона Вуд перегонял  и  составлял для своих
близких  друзей  напиток,  который   до   сих  пор  заставляет   посвященных
перекреститься.  Ему  всегда сопутствовала  шутка,  что  он  приготовлен  из
"древесного" спирта, но действительный  состав остается тайной изобретателя,
Подобно тому, как у правоверных магометан есть девяносто девять имен Аллаха,
плюс  одно  неизвестное  имя,  так  и  Вуд  смешивал  семь  предположительно
известных  ингредиентов, плюс таинственный восьмой, открыть секрет  которого
он отказывается. Я не пытаюсь даже догадываться, что это такое.
     Последнее лето в Ист Хэмптоне прошло весело с друзьями, гостями, семьей
в полном сборе, и доктор  и мистрис  Вуд готовились  к поездке в Калифорнию.
Как всегда, она предпринималась частью для науки, частью -- для развлечения.
Доктор   Вуд   собирался   установить   одну   из   своих   новых,   больших
усовершенствованных решеток на  восемнадцатидюймовой астрофотокамере  Шмидта
на Маунт-Паломар [Новая обсерватория,  на  которой  должен  быть  установлен
гигантский  пятиметровый  рефлектор.  На время войны  готовое  зеркало  было
помещено в подземелье. Ред.]. Если дело пойдет удачно, обсерватория попросит
еще  одну  огромную  решетку  для 200-дюймового  чудовища  с  двадцатитонным
зеркалом.  Вечером  перед их  отъездом  был устроен  званый обед.  Никто  не
торопился и не суетился. Деньги и  билеты покоились  в сумочке Гертруды. Роб
рассказывал свои лучшие истории. Они еле-еле поспели на поезд, всего  за две
минуты до отхода.
     В день  перед их  отъездом я  заметил  новое,  таинственное и  странное
приспособление. Дверь спальни доктора и мистрис Вуд  выходит в одну из жилых
комнат  и открывается наружу. Эта дверь  была снабжена  новой  и чрезвычайно
мощной спиральной  пружиной. Мне  это  показалось настолько  странным, что я
спросил о цели этого устройства.  Вуд открыл дверь,  отпустил  ее, и она  со
звоном захлопнулась. Он сказал:
     "Это -- подарок  моей жене в день ее рождения. Она двадцать лет говорит
мне: закройте эту дверь!"
     Я заметил тогда маленькую карточку над ней:

     MANY HAPPY RETURNS OF THE DOOR.

     [Перифраза обычного поздравления с днем рождения: Many happy returns of
the  day,  т. е.  "Желаем, чтобы этот день  много раз счастливо повторялся".
Здесь это значило: "Пусть дверь много раз счастливо захлопнется". Ред.]
     Здесь вмешалась  Элизабет Богерт: --  "И  в первый  же  раз она  сшибла
мамины очки".
     Если вы спросите семью Вуда, что они думают о своем  знаменитом главе в
связи с каким-нибудь частным  научным  достижением или его новой дьявольской
шуткой, их ответы будут  блестящими, насмешливыми и  свободными. Если  они в
хорошем настроении --  а обычно так и бывает,  -- вы услышите разные эпитеты
-- иногда полные похвалы и гордости, иногда исполненные "священного ужаса".
     Но если вы спросите  семью Вуда,  что они думают; о нем в более широком
смысле,  их слова не  потекут так  свободно. Он -- глава  клана, он -  муж и
отец, он  знаменит, и они  полны уважения и любви к нему. Но это  не  меняет
факта, что в нем они имеют в своем доме сверх Гека Финна, который никогда не
скучен,  но и  далеко не  спокойная личность. После того, как они пострадали
этим летом от одной  его проделки, его  дочь Маргарет (мистрис  Виктор Уайт)
воскликнула:  "...такой... такой... -- и  сякой,  нелепый и смешной  отец!".
Если бы  вы или  кто-нибудь не  из клана попробовал применить к нему одно из
этих прилагательных  -- могу  уверить вас,  что эта  же  самая Маргарет, или
любой другой из них, содрал бы с вас живого кожу и прибил ее на двери сарая.
     "Тетя Салли", которая хотела  "усыновить  и приручить" Гека Финна, тоже
очень сердилась,  в особенности когда дело шло  о его штуках,  но даже гений
Марка Твена не мог полностью выразить ее чувства  к  Геку. Они  были слишком
глубоки для  слов. Когда доходит дело до чувств семьи Вуда к  нему-- все они
заодно с тетей Салли -- и -- можно ли  мне добавить в заключение? --  с ними
заодно ваш покорный слуга -- автор.

     Список научных публикаций Р.В. Вуда
     1. Царство сна. Опыт с  гашишем. New York Herald,  1889; также В.Джемс,
Психология, т. 2.
     2. Прибор для быстрого и замедленного промывания  осадков. Journ. Anal.
Chem., Vol. IV, Part. 4, 1890.
     3.  Горение газовых струй  под давлением. Amer. Journ. Science, 41, 477
(1891).
     4. Влияние давления на лед. Amer. Journ. Science, 41, 30 (1891).
     5. Действие солей на кислоты. Amer. Chem. Journ.,15, 663 (1893).
     6. Постоянные сродства слабых  кислот и  гидролиз  солей.  Amer.  Chem.
Journ., 16, 313 (1894).
     7. Простой  метод определения длительности крутильных колебаний.  Wied.
Ann., 56, 171 (1895).
     8. Демонстрация каустики. Airier. Journ. Science, 50, 301 (1895).
     9. О степени диссоциации некоторых электролитов при 0°. Phil.  Mag. 41,
117 (1896); ZS. f. phys. Chemie, 18, 521 (1895).
     10. Длительность  вспышки взрывающегося гремучего газа. Phil. Маg., 41,
120 (1895).
     11.  Двойной ртутный воздушный насос. Phil. Mag., 41,  387(1896); Wied.
Ann; 58, 206 (1896).
     12.  Замечание о  "фокусирующих трубках"  для  получения Х-лучей. Phil.
Mag. 41, 382 (1896).
     13.  О  новой форме ртутного  воздушного насоса  и поддержании хорошего
вакуума при опытах с лучами Рентгена. Wied. Ann., 58, 205 (1896).
     14.  О  спектре  поглощения  растворов  йода  и брома  выше критической
температуры. Phil. Mag., 41, 423(1896); ZS f. phys. Chemic, 19, 689 (1896).
     15. Экспериментальное  определение температуры в  гейслеровых  трубках.
Phys. Rev., 4, 191 (1896); Wied. Ann., 59, 238 (1896).
     16. Дуга, излучающая Х-лучи. Electrician, 38, 289, 371 (1896).
     17.  Лекционная  демонстрация  орбит  тел  под  действием  центрального
притяжения. Phys. Rev., 4, 413 (1896).
     18. Демонстрация явления Допплера. Phys. Rev., 4, 504 (1896).
     19.  Новая форма катодного разряда и  получение  Х-лучей с  приложением
некоторых замечаний о дифракции. Phys., Rev; 5, 1(1897).
     20. Прибор для  иллюстрации градиента  потенциала.  Phys.  Rev., 6, 164
(1898).
     21. Упрощенный радиоприемник Вуда. Elektrotechn. ZS.,20, 289(1899).
     22.  Прибор  для  демонстрации проводимости газов. Phys. Rev.,  6,  165
(1898).
     23. Зональные пластинки, оборачивающие  фазу и  дифракционный телескоп.
Phil. Mag., 45, 511 (1898).
     24. Фигуры равновесия, образуемые плавающими магнитами. Phil. Mag., 46,
162 (1898).
     25. Аномальная дисперсия цианина. Phil. Mag., 46, 380 (1898).
     26. Некоторые опыты с искусственными миражами  и смерчами.  Phil. Mag.,
47, 349 (1899).
     27.  О применении дифракционной  решетки к  цветной  фотографии.  Phil.
Mag., 47, 368 (1899).
     28. Фотография звуковых  волн  по  методу свилей.  Phil.  Маг.  48, 218
(1899).
     29. Темные молнии. Nature, Sept. 14, 460 (1899).
     30. Дифракционный процесс цветной фотографии. - Science, 9, 859 (1899);
Photogr. Journ., 24, 256 (1900); Journ. Soc. Arts., 285 (1900).
     31.  О  причине темных  молний  и явления Клайдена. Journ.  Phot.  Soc.
Phila; Nov. 8, 69 (1899).
     32.  Фотографирование  при помощи зональной пластинки Photogr.  Journ.,
24, 248 (1900).
     33. Фотографирование  звуковых волн. Photogr. Journ. of Roy. Photo Soc.
London, 24, 250 (1900).
     34.  Применение метода свилей для освещения  предметов под микроскопом.
Phil. Mag., 50, 347 (1900).
     35. Фотография звуковых  волн и демонстрация развития фронта отраженных
волн  при  помощи кино. Phil. Mag.  50, 148  (1900);  Smithsonian Report for
1900,359(1901);  Chem.  News, 81,  103 (1900); Proc. Roy. Soc. (A),  66, 283
(1900).
     36.  Искусственная  модель полного солнечного затмения. Nature, 63, 250
(1901); Science, 13, 65 (1901).
     37. Вихревые кольца. Nature, 63, 418 (1901).
     38.  Псевдоскопическое зрение без псевдоскопа. Nature, 64, 351  (1901);
Science, 14, 185 (1901).
     39. Аномальная дисперсия цианина (совм. с С. Е. Magnusson). Phil. Mag.,
1, 36 (1901).
     40. Проблема  дневного наблюдения  короны.  Astrophys. Journ.,  12, 281
(1901).
     41. Природа солнечной короны. Astrophys. Journ; 13, 68 (1901).
     42. Аномальная дисперсия углерода: Phil. Mag., 1, 405 (1901).
     43.  О распространении волн с  заострениями  и их отношении  к первой и
второй фокальным линиям. Phil. Mag. 1, 589 (1901).
     44. О получении ярколинейного спектра при помощи аномальной дисперсии и
его   применение   к  "спектру   вспышки",  Phil.   Маг;  1,   551   (1901);
Naturwissensch. Rundschau., 16, 394 (1901); Astrophys. Rev., 13, 63 (1901).
     45.  О  цианиновых  призмах  и  новом  методе  демонстрации  аномальной
дисперсии. Phil. Mag. I, 62; (1901).
     46. Ступенчатая решетка из слюды. Phil. Mag. 1, 627 (1901).
     47. Аномальная дисперсия паров натрия. Proc. Roy. Soc. ,69, 157(1901).
     48. Спектры флуоресценции и поглощения паров  натрия. Phil. Маg. 3, 359
(1902).
     49. Предположительный случай  резонанса  маленьких металлических частиц
со световыми волнами. Phil. Mag., 3, 396(1902).
     50. Поверхностные цвета. Phys. Rev; 14, 315 (1902).
     51. Призмы и пластинки для демонстрации  дихроматизма.  Phys. Rev., 15.
121 (1902).
     52. Невидимость прозрачных предметов. Phys. Rev; 15, 123(1902).
     53. Поглощение, дисперсия  и поверхностные цвета  селена. Phil. Mag. 3,
607 (1902).
     54. Получение магнитного поля при полете заряженных частиц. Phil, Mag.,
3, 659 (1902).
     55. Охлаждение газов при расширении. Science, 16, 592 (1902).
     56. Кинетическая теория расширения сжатого газа в вакууме. Science, 16,
909 (1902).
     57. О замечательном случае неравномерного распределения света в спектре
дифракционной решетки. Phil. Mag, 4, 396 (1902).
     58.  Об  электрическом  резонансе  металлических  частиц  со  световыми
волнами.  Второе сообщение. Phil.  Маg., 4, 425  (1902);  Phys. ZS.,  4, 338
(1903).
     59. Явление Клайдена и обращение спектральных линии. Phil. Маg., 4, 606
(1902).
     60.  Светофильтры,  прозрачные  только  для ультрафиолетового света,  и
применение их  в  спектральной фотографии. Phil. Маg.  5, 257 (1903);  Phys.
ZS.,4, 337(1903); Astrophys. Journ. 17, 133 (1903).
     61. О  фотографическом  обращении  на  фотографиях спектров. Объяснение
"темной молнии". Astrophys. Journ., 17, 361 (1903).
     62.  Об  аномальной   дисперсии,  поглощении  и  поверхностной  окраске
нитрозодиметиланилина с замечаниями о дисперсии  толуина. Phil.  Mag., 6, 96
(1903); Proc. Amer. Acad. Arts and Sci., 39, 51(1903).
     63.  Электрический  резонанс металлических  частиц  на  световые волны.
Третье сообщение. Phil. Mag., 6; 259 (1903).
     64.  Спектры  флуоресценции  и  поглощения  паров натрия  (совм. с J.Н.
Moore) Phil. Mag:, 6, 362 (1903); Astrophys. Journ., 18, 94 (1903).
     65. Некоторые новые случаи интерференции и дифракции. Phil Mag., 8, 376
(1904).
     66.  Ахроматизация  приблизительно монохроматических  интерференционных
полос  посредством высоко дисперсирующей среды и  соответственное увеличение
допустимой разности хода (с  замечаниями лорда Рэлея). Phil.  Mag.,  8,  324
(1904).
     67. Сцинтилляции радия. Science, 19, 195(1904).
     68. N-лучи (письмо, излагающее их ошибочность). Nature, 70. 530 (1904).
     69.  Количественное  определение  аномальной дисперсии  паров  натрия в
видимой и  ультрафиолетовой областях. Phil. Мае., 8, 293(1904); Phys. ZS, 5,
751 (1904); Amer. Acad. Sci, 40, 385 (1904).
     70.  Прибор  для  иллюстрации  давления  звуковых волн.  Phys. Rev  20.
113(1905); Phys. ZS, 6, 22 (1905).
     71.  Интенсивность дифракционных спектров.  Astrophys. Journ..  21  173
(1905); Phys. ZS, 6, 238 (1905).
     72. Магнитное  вращение паров натрия  (совм. c H.W. Sprinesteen). Phys,
Rev., 21, 41 (1905).
     73. Физическая оптика (книга) MacMillan Co., New-York, London. 1905.
     74. Сцинтилляции радия. Phil. Mag., 10, 427 (1905).
     75.  Магнитооптика паров натрия и формула вращательной дисперсии. Phil.
Mag., 10, 408 (1905).
     76. Флуоресценция  паров  натрия  и  резонансное излучение  электронов.
Phil. Mag. 10, 513 (1905).
     77. Аномальная  дисперсия  магнитного  вращения плоскости  поляризации.
Phil. Mag., 10, 725 (1805); Phys. ZS, 6, 416 (1905).
     78.  Метеорологическая оптика проф. Дж.М. Пертнера (рецензия).  Monthly
Weather Review, 1906.
     79.  Спектры  флуоресценции  и  магнитного вращения паров  натрия  и их
анализ.  Phil.  Mag.  12,  495(1906);  Proc.  Amer.  Acad.  Aris  Sci.,  42,
235(1906).
     80. Флуоресценция и закон Ламберта. Phil. Mag,, 11, 782 (1906).
     81. Интерференционные  цвета  кристаллов хлората  калия  и новый  метод
выделения тепловых волн. Phil. Mag, 12, 67 (1906).
     82. Рыбий глаз и видение под водой. Phil. Mag. 12, 159 (1906).
     83.  Замечание к  самообращению  водородных  линий.  Phys,  ZS; 7,  926
(1906).
     84.   Спектры  флуоресценции  магнитного   вращения   и  температурного
излучения паров йода. Phil. Mag., 12, 329 (1906).
     85. Интенсификация  стеклянных  дифракционных  решеток и  дифракционный
процесс цветной фотографии. Phil. Mag., 12, 585 (1906).
     86.  Аномальная  поляризация  и  цвет  света, рассеиваемого  маленькими
поглощающими частицами. Phil. Mag., 12, 147 (1906).
     87.  Атлас  спектров  поглощения  (совм.  с  H.  S.   Uhler).  Carnegie
Institution Publication, 71 (1907).
     88. Интерференционный  метод нахождения закономерностей в многолинейных
спектрах. Phys. ZS., 8, 607 (1907).
     89. Температурное излучение паров йода. Phys. ZS, 8, 517 (1907).
     90. Простая  водяная воздуходувка для паяльных ламп. Phys. ZS.,  8, 517
(1907).
     91. Простое толкование  вторичных максимумов в дифракционных  спектрах.
Phil. Mag, 14, 477 (1907).
     92.  Изменение  по  виду  и  положению  полосы  поглощения   вследствие
присутствия постороннего газа. Astrophys. Journ., 26 41 (1907).
     93.  Магнитное вращение паров натрия в  D-линии. Phil.  Mag.,  14,  145
(1907).
     94.  Гидравлическая аналогия излучающих  тел  для иллюстрации  свечения
вельсбаховского колпачка. Phys., Rev, 24, 436(1907); Nature, 75, 588 (1907).
     95. Замечание  о  фотографировании  очень  слабых спектров.  (Повышение
чувствительности  пластинок  предварительным   экспонированием.)  Astrophys,
Journ., 27, 379 (1908).
     96.  Поляризованная  флуоресценция  металлических  паров  и   солнечная
корона. Astrophys. Journ., 28, 75 (1908).
     97.  Аномальная дисперсия магнитного вращения неодима. Phil. Мag.,  15,
270 (1908).
     98. О  существовании  положительных электронов в  атоме  натрия.  Phil.
Mag., 15, 274 (1908).
     99. Резонансные спектры паров натрия. Phil. Mag., 15, 581 (1908).
     100.  О6 излучении поляризованного света флуоресцирующими газами. Phil.
Mag. 16, 184 (1908).
     101.   Об  одном   методе   непосредственного   наблюдения,   абсорбции
флуоресценции,  если  таковая существует.  (Опровержение  выводов  некоторых
наблюдателей.) Phil. Mag., 16, 940 (1908)
     102.  Расширение  главной  серии спектра  натрия. Phil.  Мае.,  16, 945
(1908).
     103. Спектры флуоресценции  и магнитного вращения паров калия  (совм. с
Т. S. Carter). Phys. Rev., 27, 107 (1908).
     104.   Спектры   резонанса   и  магнитного   вращения   паров   натрия,
фотографированные  вогнутой решеткой (совм.  с F.  Е.  Hackett).  Astrophys.
Journ., 30, 339 (1909).
     105.  Полная  главная серия  в спектре  натрия (50  линий).  Astrophys.
Journ., 29, 97 (1909).
     106. Ртутный параболоид в качестве отражательного телескопа, Astrophys.
Journ., 29, 164 (1909).
     107. Замечание о теории парников. Phil. Mag., 17, 319 (1909).
     108.  Селективное  отражение  монохроматического света  ртутным  паром.
Phil. Mag., 18, 187(1909).
     109. Затухание ртутных волн. Phil, Mag., 18, 194 (1909).
     110.  Поглощение,   флуоресценция,   магнитное  вращение  и  аномальная
дисперсия ртутных паров. Phil. Mag., 18, 240 (1909).
     111. О  потоке энергии в  системе интерференционных полос. Phil.  Mag.,
18, 250 (1909).
     112.  Ультрафиолетовое поглощение,  флуоресценция  и магнитное вращение
паров натрия. Phil. Mag., 18, 530 (1909).
     113. Интерференционные  явления высокой  частоты на  кристаллах хлората
калия. Phil. Mag., 18, 535 (1909).
     114. Полосы Тальбота и ступенчатая решетка. Phil. Mag., 18, 758 (1909).
     115. Замечание к теории Гринхауза. Phil. Mag., 17, 319 (1909).
     116.  Поглощение  в  ультрафиолетовом  спектре некоторых  металлических
паров и  их смесей  (совм. с  D.  V. Guthrie). Astrophys.  Journ.,  29,  211
(1909).
     117.  Луна  в  ультрафиолетовом  свете и спектро-селенография.  Popular
Astronomy,  No  172  (1910);  Monthly Notices, Royal.  Astr. Soc.,  70,  226
(1919).
     118. Световые  биения и явление Допплера. Phys.  ZS., 11, 503, 671, 851
(1910).
     119. Оптические  обманы и  двойное обращение спектральных линий.  Phys.
ZS., 11, 822 (1910).
     120.  Определение  скоростей звезд  с  объективной призмой.  Astrophys.
Journ., 31, 376(1910).
     121.  Добавочные  замечания  о  радиальных   скоростях,  получаемых   с
объективной призмой. Astrophys. Journ., 31, 460 (1910).
     122. Определение абсолютных длин воли с объективной призмой (совм. с Е.
С. Picketing). Harv. College Obs. Circ., 154 (1910).
     123.  Выделение  длинноволнового  теплового излучения кварцевой  линзой
(совм. с Н. Rubens).  Sitz. Berichte d. Berliner Ak. a.  Wissen.. Math-phys.
Klasse., Dez., 1910, 1122.
     124. Флуоресценция паров натрия под  действием, катодных лучей (совм. с
R.Н. Gait). Astrophys. Journ., 33, 72 (1911).
     125.   Никелированные   стеклянные   рефлекторы   для  астрофотографии.
Astrophys. Journ., 34, 404 (1911).
     126. Новая радиация  искры. Phil. Mag.,  20, 707(1910)., Phys. ZS., 11,
823 (1910).
     127. Некоторые  опыты по преломлению неоднородных сред. Phil. Мае., 20,
712(1910).
     128. Эшеллет для инфракрасных лучей. Phil. Mag., 20, 740 (1910).
     129.  Форма бороздок  и распределение энергии в спектрах  дифракционных
решеток (совм. с A. Trowbridge). Phil. Mag., 20, 886(1910).
     130. Замечания об исследованиях в инфракрасном спектре решеткой эшелетт
(севм. с A. Trowbridge). Phil. Mag.,20, 888 (1910).
     131.  Фокальное  выделение длинных тепловых волн  (совм. с  Н. Rubens).
Phil. Mag., 21, 249 (1911).
     132. Новые опыты с невидимым светом. "Пятничное  вечернее чтение". Roy.
Inst. Great Britain, 1 (1911).
     133. Резонансные спектры йода. Phil. Mag., 21, 261 (1911).
     134. Превращение резонансного  спектра в полосатый в присутствии; гелия
(совм. с J. Franck). Phil. Mag., 21, 265 (1911);
     135.  Ослабление флуоресценции паров йода и брома другими газами, Phil.
Mag., 21, 309 (1911).
     136. Влияние на флуоресценцию йода и ртути посторонних газов  с  разным
сродством к электронам (совм. с J. Pranck). Phil. Mag., 21, 314 (1911).
     137.  Резонансные спектры  паров  йода  и  разрушение их газами  группы
гелия. Phil. Mag., 22, 469(1911).
     138.  Замечания  к работе A. Heurung: "Исследование  магнето-оптических
явлений в хлоре и йоде". Ann. d. Phys., 37, 594 (1912).
     139. Дифракционная решетка  с определенной  формой борозд и  аномальное
распределение  интенсивности. Phil.  Mag.,  23,  310 (1912), Phys. ZS.,  13,
261(1912).
     140.  Селективное  отражение,  рассеяние   и  поглощение  резонирующими
газовыми молекулами. Phil. Mag, 23, 689 (1912); Phys. ZS., 13, 353 (1912).
     141. Предварительное сообщение  об  электронных  атмосферах в металлах.
Phil. Mag., 24, 316 (1912).
     142. Резонансные спектры йода  при многократном возбуждении. Phil. Mag,
24, 673 (1912); Phys. ZS., 14, 177 (1913).
     143. Критическое  замечание  к работе  Steubing  'а об излучении искры,
Phys. ZS., 13, 32 (1912).
     144.  Селективное  поглощение света  на  лунной  поверхности  и  лунная
петрография. Astrophys. Journ., 36, 75 (1912).
     145.  Метод получения очень узких линий поглощения  для исследования  в
магнитных полях (совм. с Р. Zeeman). Phys. ZS., 14, 405 (1913).
     146. О пленении излучения при полном  внутреннем отражении. Phil. Mag.,
ZS., 449 (1913); Phys. ZS., 14, 270 (1913).
     147. Селективная дисперсия ртутного  пара около линии поглощения, 2536.
Phil. Mag., 25, 433 (1913); Phys. ZS., 14, 191 (1913).
     148. Резонансные опыты с чрезвычайно  длинными тепловыми волнами. Phil.
Mag., 25, 440 (1913); Phys. ZS., 14, 189 (1913).
     149. Сателлиты линий ртути: Phil. Mag., 25, 443 (1913); Phys. ZS.,  14,
273 (1913).
     150. О применении интерферометра для изучения полосатых спектров. Phil.
Mag., 26, 176 (1913), (ср. No 88).
     151.  Резонансные спектры йода при высокой  дисперсии.  Phil. Mag., 26,
928 (1913); Phys. ZS., 14, 1189 (1913).
     152.  Поляризация  света  резонансных  спектров. Phil.  Meg.,  26,  848
(1913); Phys. ZS., 14, 1200 (1913).
     153. Отношение интенсивности D-линий натрия. Phys. ZS, 15, 382 (1914)
     154. Фотометрическое исследование поверхностного резонанса паров натрия
(совм. с L. Dunoyer). Phil. Mag., 27, 1025 (1914).
     155. Фотометрическое изучение флуоресценции йода  (совм. с W.Р. Speas).
Phil. Mag. ZS., 531 (1914); Phys. ZS; 15, 317(1914).
     156. Разделение  соседних спектральных  линий  для,  монохроматического
освещения. Phil. Mag., 27, 524 (1914); Phys. ZS., 15, 313 (1914).
     157. Яркое нейтронное пламя. Phil. Mag., 27, 530 (1914).
     158. Излучение газовых молекул, возбужденных светом. Proc. London Phys.
Soc., 26, 185 (1914).
     159.  Флуоресценция  газов,  возбужденных  ультрашуманновскими  волнами
(совм. с О.A. Hemsalech). Phil. Mag., 27, 899 (1914).
     160. Отдельное возбуждение центров излучения D-линий натрия (совм. с L.
Dunoyer). Phil. Mag., 27, 1018 (1914).
     161.  Магнето-оптика йодного пара (совм. с G.  Ribaud). Phil. Mag., 27,
1009 (1914); Phys.ZS., 15, 650 (1915); Journ. de Phys., 4,378 (1914).
     162.  Экспериментальное  определение закона отражения газовых  молекул.
Phil. Mag., 30, 300 (1915).
     163. Влияние электрических и магнитных полей  на излучение линий натрия
(совм. с С.Е. Mendenhall). Phil. Mag., ZS., 316 (1915).
     164. Никелированные стеклянные зеркала для ультрафиолетовой фотографии.
Astrophys. Journ., 42, 365 (1915).
     165.      Дальнейшее     изучение      флуоресценции,      производимой
ультрашуманновскими лучами (совм. с С.F. Meyei). Рhil. Mag., 30, 449 (1915).
     166.  Главная серия натрия (совм. с R. Portrat). Astrophys. Journ., 43,
72 (1916).
     167. Монохроматические фотографии Юпитера и Сатурна. Astrophys. Journ.,
43, 310 (1916).
     168. Рассеяние и  правильное отражение света поглощающим газом (совм. с
М. Kimura). Phil. Mag., 32, 329 (1916).
     169.  Конденсация и  отражение газовых  молекул.  Phil. Маg.,  32,  364
(1916).
     170. Ионизационный потенциал  паров натрия  (совм. с  S. Okano).  Phil.
Mag., 34, 177(1917).
     171.  Полосатый  и  линейчатый  спектры   йода  (совм.  с  М.  Kimura).
Astrophys. Journ., 46, 181 (1917).
     172.  Явление  Зеемана  для сложных  линий  йода  (совм. с  М. Kimura),
Astrophys. Journ., 46, 197(1917).
     173. Резонансные спектры йода. Phil. Mag., 35, 236 (1918).
     174. Сериальный закон резонансных спектров  (совм. с  М. Kimura). Phil.
Mag., 35, 252(1918).
     175. Рассеяние света молекулами воздуха, Phil. Mag., 36, 272 (1918).
     176.  Ультрафиолетовый свет  высокой  интенсивности  для маяков  и  для
секретной  сигнализации  на войне.  Journ. de Phys., 9, 77 (1919).  В том же
номере  прибор  Вуда для определения времени между электрическим контактом и
взрывом  пулеметных  патронов,  взрываемых электрическим и  синхронизируемым
аэропланным пропеллером, описан de Watteville.
     177. Исследования  по физической оптике, том 2. Резонансное излучение и
резонансные спектры. The Columbia University, 1919  (изложены опубликованные
в журналах работы с изменениями и добавлениями).
     178. Невидимый свет на войне. Proc. London Phys. Soc. 31, 232 (1919).
     179. Резонансное излучение паров натрия, возбуждаемое  одной из D-линий
(совм. с F.L. Mohler). Phil. Mag., 37, 456(1919); Phys Rev., 11, 70 (1918).
     180.  Оптические  свойства  однородных и гранулярных  пленок  натрия  и
калия. Phil. Mag. 38, 98 (1919).
     181. Рассеяние света воздухом и голубой цвет неба. Phil.  Mag. 39,  423
(1920).
     182.  Расширение  бальмеровской  серии  водорода  и  спектроскопические
явления в очень длинных разрядных трубках. Proc Roy. Soc. 97, 455(1920).
     183.  Флуоресценция  ртутного  пара  (совм.  с  J. S. van der  Lingen).
Astrophys. Journ. 54, 149 (1921).
     184.  Временной   интервал  между   поглощением  и   излучением   света
флуоресценции. Proc. Roy. Soc. 99, 362 (1921).
     185. О водородных  спектрах  в  очень длинных  вакуумных трубках. Phil.
Mag., 42, 729 (1921).
     186. Флуоресценция и фотохимия. Phil. Mag, 43, 757 (1922).
     187. Атомный  водород  и бальмеровская спектральная серия.  Phil. Mag.,
44, 538 (1922).
     188. Селективное  отражение линии 2536 ртутного  пара. Phil. Mag.,  44,
1105(1922).
     189. Поляризованное  резонансное излучение ртутного пара.  Рhil.  Mag.,
44, 1107 (1922).
     190. Спонтанное накаливание веществ в атомном водороде. Proc. Roy. Soc;
102, 1 (1922).
     191.  Деполяризация резонансного  излучения слабыми  магнитными  полями
(совм. с A. Ellett). Nature, 111, 255 (1923).
     192. О влиянии  магнитного  поля на поляризацию резонансного  излучения
(совм. с A. Ellett). Proc. Roy. Soc. (A), 103, 396 (1923).
     193. Вакуумный дифракционный спектрограф и спектр цинка. Phil. Mag. 46,
741 (1923).
     194. Диализ малых объемов жидкости. Journ. Phys. Chem. 27, 565 (1923).
     195.  Контролируемые  орбитальные   переходы   электронов  в  оптически
возбужденных атомах ртути. Proc. Roy. Soc; 106, 679 (1924).
     196. Экспериментальное изучение  ошибок решетки и  "духов". Phil.  Mag.
48, 497 (1924).
     197.  Поляризованное  резонансное излучение  в  слабых магнитных  полях
(совм. с A. Ellett). Phys, Rev., 24, 243 (1924).
     198.  Тонкая  структура, поглощение и  явление Зеемана  в ртутной линии
2536. Phil. Mag. 50, 761 (1925); Nature, 115, 461 (1925).
     199.  Оптическое  возбуждение  ртутного спектра.  Phil.  Mag.  50,  774
(1925).
     200.  Улучшенная  решетка  для вакуумного  спектрографа  (совм.  с  Th.
Lyman). Phil. Mag. 2, 310(1926).
     201.  Строение  резонансных  линий  кадмия  и   цинка.  Phil.  Mag.  2,
611(1926).
     202. Самообращение красной водородной линии. Phil. Маg. 2 876(1926).
     203.  Оптическое  возбуждение   ртути   с  контролируемыми  излучающими
состояниями и запрещенными линиями. Phil. Маg. 4, 466 (1927).
     204.  Демонстрация  усовершенствованного  вида  трубки  Rijke  высокого
полезного действия. Лекционный опыт по акустике. Phys. Rev., 29, 373 (1927).
     205.  Физические и биологические действия высокочастотных звуковых волн
большой интенсивности (совм. с A.L. Loomis). Phil. Mag., 4, 417 (1927).
     206.   Изменение   отношения   интенсивностей   оптически  возбужденных
спектральных линий  с интенсивностью возбуждающего  света.  Nature, 120, 725
(1927).
     207. Спектры высокочастотных разрядов в сверхвакуумных трубках (совм. с
А.L. Loomis). Nature, 120, 510 (1927).
     208. Ротационная структура сине-зеленых  полос  Na2 (совм. с
F.W. Loomis). Phys. Rev., 31,1126 (1928); Phys. Rev., 32, 223 (1928).
     209.  Оптически  возбуждаемые  полосы йода с попеременно отсутствующими
линиями (совм.  с F. W. Loomis). Phil.  Mag., 6,  231 (1928); Phys Rev., 31,
705 (1928); Nature, 121, 283 (1928).
     210.  Флуоресценция  ртутного пара (совм. с V. Voss).  Nature, 121, 418
(1928); Proc. Roy. Soc., 119, 698 (1928).
     211. Факторы,  определяющие появление "зеленого луча". Nature, 121, 501
(1928).
     212. Факторы, определяющие появление "запрещенной линии" 2656  (совм. с
Е. Gaviola). Phil. Mag., 6, 271 (1928).
     213. Смещение длины волны в рассеянном свете. Nature, 122, 349 (1928).
     214. Спектр флуоресценции паров натрия  поблизости от D-линий  (совм. с
Е. L. Kinsey). Phys. Rev., 31, 793 (1928).
     215. Новые  явления при оптическом  возбуждении,  паров. Journ. Franki.
Inst., 205, 481 (1928).
     216. Антистоксово  излучение флуоресцирующих жидкостей. Phil. Mag.,  6,
310(1928).
     217. Отношение интенсивностей линий  при  оптическом возбуждении  ртути
(совм. с Е. Gaviola). Phil. Mag., 6, 352 (1928).
     218.  Рамановские спектры  рассеянного  излучения.  Phil.  Mag.,6,  729
(1928).
     219.    Фото-сенсибилизированные   полосы   молекул   ОН,    HgH,   NH,
Н2О  и NH3 (совм. с Е.  Gaviola).  Phil.  Mag., 6, 119
(1928); Phys. Rev; 31, 1109 (1928).
     220. Рамановские  линии  при  высокой дисперсии.  Phil.  Mag.,  6, 1282
(1928).
     221. Возбуждение эффекта Рамана. Journ. Franki. Inst., 208, 617(1929).
     222. Явление Рамана в  газах I,  HCI и NHg. Phil. Mag., 7,  744 (1929);
Nature, 123, 166, 279 (1929).
     223. Явление Рамана при возбуждении гелием. Phil. Mag., 7, 858 (1929).
     224. Хромированная  решетка-эшелетт для инфракрасных лучей. Phil. Mag.,
7, 742 (1929).
     225. Поглощение  озона во  время длинной арктической ночи. Nature, 123,
644 (1929).
     226. Денситометрические кривые зеленой линии ртути. Phil. Mag.,  8, 205
(1929).
     227.  Молекулярные  спектры   и  молекулярная  структура.   Часть   II.
Возбуждение рамановских спектров. Trans. Far. Soc,, 25,792 (1929);
     228. Спектры  высокочастотного  разряда  в Оа и СО.  Phil. Mag., 8, 207
(1929).
     229.   Рамановские   линии   в   ртутной   дуге   невероятны   (критика
опубликованных результатов). Nature, 125, 464 (1930).
     230.   Плазмоидальный    высокочастотный    осциллаторный   разряд    в
"непроводящем" вакууме. Phys. Rev., 35, 673 (1930).
     231.  Явление Рамана в газе HCl (совм. с О.Н. Dieke). Phys.  Rev.,  35,
1355 (1930).
     232. Усовершенствование техники для явления Рамана. Phys. Rev., 33, 294
(1929); 36, 1421 (1930).
     233.  Рамановские спектры  бензола  и дифенила.  Phys.  Rev., 36,  1431
(1930).
     234. Шаровая молния. Nature, 126, 723 (1930).
     235.  Стереофотографические  модели  электронных  движений при  явлении
Штарка. Phys. Rev., 38, 346 (1931).
     236. Селективная тепловая радиация  окрашенного  и чистого  плавленного
кварца (кварц с неодимом). Phys. Rev., 38, 487
     (1931).
     237. Ядерный  "спин" калия (совм. с  F.W. Loomis). Phys.  Rev., 38, 854
(1931).
     238. Спектры  поглощения солей в жидком аммиаке.  Phys. Rev., 38,  1648
(1931).
     239. Явление Рамана для бензоло-замещенных  продуктов. Phys. Rev.,  38,
2168 (1931).
     240. Анализ  сложных  полосатых спектров с помощью  магнето-ротационных
спектров. Nature, 128, 545 (1931).
     241. Рамановские спектры ряда нормальных алкоголей и других  соединений
(совм. с G. Collins). Phys. Rev; 42, 386 (1932).
     242.  Замечательные  оптические свойства щелочных металлов. Phys.  Rev;
44, 353 (1933); 48, 779, 1052(1933).
     243. Влияние  азота и  углекислоты  на спектр поглощения ртутного  пара
(совм. с Н.W. Straub). Phys. Rev; 44, 1030 (1933).
     244. Рамановский спектр тяжелой  воды. Nature, 133, 106 (1934); 45, 392
(1934).
     245. Рамановский спектр пара тяжелой воды. Phys. Rev; 45, 732 (1934).
     246. Ультрафиолетовое поглощение пара тяжелой воды (совм. с  J. Frank).
Phys. Rev; 45, 667 (1934).
     247. Комментарии к статье Лангсдорфа и Дюбриджа об  оптическом вращении
неполяризованного света. Journ. Opt. Soc. Americ. 24, 4 (1934).
     248.  Пурпуровое золото Тутанхамона. Brit.  Journ. Egypt.  Arch., 20,62
(1934).
     249. Физическая оптика, 3-е издание, Mac Millan, 1934.
     250. Рамановский спектр хлороформа (совм. с  D.Н. Rank). Phys. Rev; 47,
792 (1935); 48, 63 (1935).
     251.  Поглощение в  далеком ультрафиолетовом  спектре  и  ионизационные
потенциалы бензолов С6Н6 и C6D6,
(совм. с W. С. Price). J. Спет. Phys; 3, 439 (1935).
     252. Рамановский спектр тяжелого бензола C6D6. J.
Сhem. Phys., 3, 444 (1935); Phys. Rev; 48, 488 (1935).
     253. Аномальная дифракционная решетка, Phys. Rev., 48, 928(1935).
     254. Флуоресценция хлорофила в  связи  с фотохимическими  процессами  в
растениях и в органических растворах (совм. с  J. Frank). J. Chem. Phys., 4,
551 (1936).
     255.  Оптические  и физические явления при сильных  взрывах. Рrос. Roy.
Soc. (A), 157, 249 (1936).
     256. Рамановские спектры дейтеропаральдегида и паральдегида.  J.  Chem.
Phys., 5, 287 (.1937).
     257.  Дальнейшие  усовершенствования  дифракционных  решеток  и реплик.
Nature, 140, 723 (1937).
     258. Спектр дуги в водороде  (совм. с  О.Н. Dieke). Phys. Rev., 53, 146
(1938).
     259. Оптические свойства щелочных металлов (совм. с  С. Lukens).  Phys.
Rev., 54, 332 (1938).
     260. Отрицательные полосы N14-- N15 (совм. с G.Н.
Dicke). J. Chem. Phys., 6, 734 (1938).
     261. Ядерный  "спин" N15 (совм.  с G. Н.  Dieke).  J.  Chem.
Phys.,Dec. 1938.
     262. Ультразвуки. Наука о неслышимых звуках. Колверовские чтения. Brown
University, Providence, 1939.
     263.  Отрицательные  полосы  тяжелой  азотной  молекулы (совм.  с  О.Н.
Dieke). J. Chem. Phys., 8, 351 (1940).
     264. "Спинтарископ" для светлячков. Nature, 144, 381 (1939).
     265.  О  флуоресценции некоторых  биохимических растворов (совм. с V.A.
Najjar). Proc. Soc. Exp. Biology and Medicine, 44, 386 (1940).
     266. Дифракционные решетки для астрофизических исследований. Astrophys.
Journ.Dec. 1941.
     267. "Одушевленные" кристаллы протокатехиновой кислоты. J. Chem. Phis.,
Dec., 1941.
     268. Усовершенствованная дифракционная решетка  и реплика. Journ. Amer.
Opt. Soc., 34, 509 (1944).

    ФОТОГРАФИИ

     РОБЕРТ ВИЛЬЯМС ВУД.

     ВУД  -   БЕРЛИНСКИЙ   СТУДЕНТ.   В  "частной  лаборатории"  на  чердаке
Физического института Берлинского университета.

     ПОСЛЕДНИЙ ПОЛЕТ ЛИЛИЕНТАЛЯ.  Снимок сделан  Вудом  во время  последнего
полета великого  пионера  планеризма  Отто  Лилиенталя (1896 г.).  Во  время
следующего опыта,  на  другой день (Вуд  на  него  был приглашен, но  не мог
присутствовать) Лилиенталь погиб.

     "С РЫБЬЕЙ ТОЧКИ ЗРЕНИЯ". Фотография, сделанная Вудом с "рыбьим глазом".
Наверху: первый снимок на открытом воздухе с железнодорожного моста, снятого
прямо  снизу.  Внизу: Вуд  снял самого себя через  окно лаборатории;  камера
находилась на конце шестифутовой доски.

     "С РЫБЬЕЙ  ТОЧКИ ЗРЕНИЯ". Наверху:  камера лежит на земле,  вокруг  нее
группа стоящих  людей. Так должны  казаться  карасям  рыболовы,  собравшиеся
около маленького  пруда. Внизу: снят один из  холлов McCoy Hall университета
Джона Гопкинса.

     ПРОФЕССОР УНИВЕРСИТЕТА ДЖОНА  ГОПКИНСА.  Вуд  в 1901 г.,  когда он стал
профессором  экспериментальной  физики  в  университете  Джона  Гопкинса,  в
Балтиморе.

     РТУТНЫЙ ТЕЛЕСКОП. Виден  вращающийся сосуд со  ртутью, отражающий  лицо
Вуда.  Зеркало --  вогнутое,  поэтому изображение перевернуто и лицо Вуда  в
отражении кажется прямым. Снимок сделан  в лаборатории-сарае о Ист Хэмптоне.
Позднее ртутный телескоп был перенесен на дно колодца в коровнике,

     ИНФРАКРАСНЫЙ ПЕЙЗАЖ. Фото,  сделанное Вудом в  1901 г. летом в Сицилии.
Это  -- самый первый ландшафтный снимок в инфракрасных  лучах.  Вуд является
также пионером ультрафиолетовой фотографии.

     ПЕГУ ВНИЗ ГОЛОВОЙ. Вуд  танцевал в Сен Морице  в этом костюме и получил
первую премию па костюмированном балу.

     КАК  БУДТО БЫ НА ЛУНЕ. Одна из  фотографий Вуда, "изготовленных" им для
псевдонаучного  приключенческого романа  "Создатель луны", написанного Вудом
вместе с Артуром Трэном. "Летящее кольцо" якобы снято с поверхности Луны.

     МАЙОР ВУД на  испытании своего сигнализационного  телескопа, сделанного
из  всякого старья. Это было первое устройство, предложенное во время первой
мировой войны  американским Отделением науки и  исследования и действительно
принятое на вооружение американских военно-морских сил.

     Ученый-детектив.  Вуд  рассматривает  осколки  бомбы.  Лейтенант  Итцел
следит  за  его  работой  (при  расследовании  таинственного  взрыва  в  Сит
Плезанте).

     ВУД, МАКС ПЛАНК И АЛЬБЕРТ ЭЙНШТЕЙН (в переднем  ряду)  на одной научной
лекции  в  Берлине  в  1931  г.   После  этого   заседания   Вуд   предлагал
присутствующим решить, каков вкус белого порошка.

     Репродукция            из           книги           Вуда            "Как
отличать птиц от цветов"

     Репродукция            из           книги           Вуда            "Как
отличать птиц от цветов"

Популярность: 11, Last-modified: Tue, 13 Jun 2000 06:32:33 GMT