Электронная библиотека Александра Белоусенко

Новинки
Ближайшие планы
Книжная полка
Русская проза
ГУЛаг и диссиденты
Биографии и ЖЗЛ
Публицистика
Серебряный век
Зарубежная проза
Воспоминания
Литературоведение
Люди искусства
Поэзия
Сатира и юмор
Драматургия
Подарочные издания
Для детей
XIX век
Статьи
По литературе
ГУЛаг
Эхо войны
Гражданская война
КГБ, ФСБ, Разведка
Разное
Периодика
Другая литература
Полезные проекты
Наши коллеги
О нас
Рассылка новостей
Обратная связь
Гостевая книга
Форум
Полезные программы
Вопросы и ответы
Предупреждение

Поиск по сайту

Сделать стартовой
Добавить в избранное

И. Грекова
(наст. Елена Сергеевна Вентцель)

(1907-2002)

ПАМЯТИ ЕЛЕНЫ СЕРГЕЕВНЫ ВЕНТЦЕЛЬ

                           Есть только миг между прошлым и будущим,
                           Именно он называется жизнь.
                                                     (Из песни)

Её миг длился 95 лет и 25 дней. 15 апреля остановилось её прекрасное сердце. 18 апреля состоялась кремация...
Я не хочу писать некролог — такие звёзды не падают, такие люди не умирают насовсем. Тем живущим, которым досталось их сияние в прошлом, оно будет сиять и в будущем. Это чувство люди называют путеводной звездой. Оно остается в душе как внутренний компас.
Елена Сергеевна Вентцель, урожденная Долгинцева, — поэт в математике и математик в поэзии, вернее — в прозе, да ведь и проза-то её поэтична. Ей, по словам Пушкина, кажется, удалось поверить алгеброй гармонию: каждое слово в её рассказах, повестях, романах — выверено и поставлено к месту с математической точностью, как икс и игрек в формулу, отчего и звучит её проза, как идеально настроенный музыкальный инструмент. Икс и игрек… Игрек — её литературный псевдоним: И.Грекова.
И в математике, где она профессор Вентцель, ею был выбран для себя раздел весьма поэтичный — теория вероятностей. Среди множества её научных трудов (она была доктором технических наук) учебник по теории вероятностей был и надолго останется востребованным студентами всех технических вузов. Не говоря уж о богатстве содержания, мало есть учебников, написанных не сухо, а так интересно и высокохудожественно.
Елена Сергеевна преподавала на факультете вооружения Военно-воздушной академии им. Жуковского. Там же работал и её муж — выдающийся ученый Дмитрий Александрович Вентцель. Он был начальником кафедры баллистики, профессором, доктором технических наук, генерал-майором авиации. Об этих замечательных людях любовно писал в «Литературной газете» (18-24 июля прошлого года) их ученик, бывший слушатель академии Виктор Николаевич Гастелло, сын легендарного летчика. О них тепло вспоминали собравшиеся на траурную церемонию в Москве 18 апреля. Таких людей всегда было мало и, боюсь, вероятность появления им подобных в нынешних российских условиях невелика. Единственная надежда — их ученики, их школа. Да еще люди, которые читают и будут читать книги И.Грековой.
Она родилась в 1907 году в Ревеле (теперь Таллинн). Потом семья переехала в Петербург. Отец преподавал математику, мать — словесность. Их дочь стала сочинять рассказы с пяти-шести лет, но пошла все же по отцовской стезе, хотя страсть к словесности подспудно в ней жила и, прорвавшись на шестом десятке лет, сразу сделала её популярнейшим автором.
Дмитрий Александрович Вентцель родился в 1898 году; его предки со стороны отца были немцами, предки со стороны матери принадлежали к старинному дворянскому роду. Все знавшие его удивлялись многогранности таланта, широте эрудиции и интересов этого человека. Он рано умер, в 1955 году. Его чертами Елена Сергеевна наделила ряд героев своих литературных произведений, особенно же генерала Сиверса в повести «На испытаниях».
Эта повесть о буднях ракетного полигона, написанная очевидцем, более того, участником испытаний, и — отнюдь не по парадным канонам, возмутила ГлавПУР. «Где вы видели пьяного офицера?» — терзали её. На Елену Сергеевну, беспартийную, в парткоме академии завели персональное дело. Она мужественно отбивалась. Как раз подошел срок очередного профессорского конкурса, она победила, но после этой победы демонстративно подала заявление об увольнении и ушла из академии, в которой проработала 30 лет. Конечно, такому профессору были бы рады в любом вузе столицы. Она выбрала Московский институт инженеров железнодорожного транспорта. Не было бы счастья, да несчастье помогло: после боя с тем генеральским парткомом Елена Сергеевна стала отдавать литературе ещё большую часть своей жизни.
О, как мы зачитывались ее повестью «Кафедра»! Особенно же преподаватели вузов, аспиранты и студенты. Такого откровения, понимания, такой жизненной правды раньше не было. И.Грекова, едва появившись на литературном горизонте, сразу стала знаменитым и любимым писателем, очень близким и понятным читателю, в то же время стократ больше видящим, высоким, которому как бы «сверху видно всё». Её имя уже искали.
«Кафедра» была опубликована в 1978 году, «На испытаниях» — в 1967-м. А еще в 1961-м Александр Трифонович Твардовский, главный редактор «Нового мира», написал на рукописи рассказа И.Грековой «За проходной»: «Автора надо иметь в виду. У него есть перо». Есть перо! Золотое перо. Я сейчас перечитал этот рассказ. Читая, записывал то, что могло подвигнуть не склонного к комплиментам Твардовского на такую резолюцию. Набралось много цитат, одна другой лучше, так что и выбрать трудно, а для всего не хватит здесь места.
Многолетняя сотрудница редакции «Нового мира» Калерия Николаевна Озерова помнит, что рукопись рассказа И.Грековой «За проходной» принесла в «Новый мир» писательница Фрида Абрамовна Вигдорова, дружившая с Еленой Сергеевной. Да, та самая, что позже сделала облетевшую весь мир запись суда над Иосифом Бродским, за что подверглась гонениям со стороны властей, может быть, в конечном счёте стоившим ей жизни.
Стоит упомянуть здесь еще и Василия Гроссмана. В том же 1961-м Александр Твардовский предпринял попытку опубликовать его роман «Жизнь и судьба». КГБ немедленно арестовал рукопись и извёл ее автора, скончавшегося в 1964-м в возрасте всего 59 лет. Поэтому, когда в 1962-м Елена Сергеевна принесла в «Новый мир» свой роман «Свежо предание», Александр Трифонович запер рукопись в сейф, опубликовать и не попытался, ибо тема была неприкасаемая, откровенно антисоветская — государственный антисемитизм в СССР, в «стране дружбы народов».
Роман «Свежо предание» увидел свет только в 1995 году, и то не на родине, а в США, в издательстве «Эрмитаж». Он «дожидался встречи с читателем, — писала в послесловии к роману Руфь Зернова, — сказочный, былинный срок — тридцать лет и три года». Она диву далась, узнав, что этот роман был принесен в «Новый мир» еще в том далеком 1962-м. «Что это было? Наивность? Простодушие? Вызов? Пожалуй, скорее всего — вызов…» Елена Сергеевна не была наивной, она всё хорошо видела. Лучше многих евреев, предпочитавших закрывать на правду глаза. Она понимала, какие силы обрушились бы на неё в случае опубликования романа. Тем не менее… Нет, тем более рвалась она в бой. Она не знала страха в борьбе за правду и честь. Сердечное ей за это спасибо.
Роман «Жизнь и судьба» Василия Гроссмана был опубликован за границей через 19 лет, на родине — через 27 лет. Роман И.Грековой «Свежо предание» увидел свет через 33 года (на родине — через 35 лет). Хорошо хоть при жизни автора! Роман пронизан глубокой симпатией к еврейскому народу, болью за его трагическую судьбу, хотя написан он русским человеком. У Гроссмана болезненная тема антисемитизма тоже сильна, но это понятно: Гроссман — еврей. Юрий Нагибин не еврей, но всю жизнь считал себя евреем, а главное, все другие так считали, поэтому его отчаянная «Тьма в конце туннеля» тоже легко объяснима. А вот русская женщина с немецкой фамилией Вентцель — она-то чего так встрепенулась? Да не сейчас, а давно, еще в те годы, когда говорить об этом вслух было просто опасно. А она не то, что заговорила — закричала об антисемитизме. Закричала о нем не только как о еврейской — как о русской беде. Она смело выступила как благородная хранительница доброго имени русского человека. Многим русским патриотам (среди которых есть и крупные писатели) этого благородства, к сожалению, не хватает. Оттого и покидают Россию еврейские семьи. Когда их потомки спросят, почему они здесь, почему не в России, пусть кто-то даст им прочитать «Свежо предание», эту «Сагу о Левиных», как я назвал этот роман в одной из своих давних публикаций.
Тиражи книг, на титуле которых значится «И.Грекова», теперь значительны и, несомненно, будут расти. Как на родине автора, так и в других странах, на русском и в переводах на многие другие языки. Передо мной сборник «На испытаниях» (М., 1990) с тринадцатью её произведениями и книги, изданные в конце девяностых: роман «Свежо предание», сборники избранных повестей и рассказов «Дамский мастер» и «Вдовий пароход». Последние выпущены московским издательством «Текст» в серии «Классика ХХ века». Мало кого при жизни признают классиком. Ей эта честь досталась по праву.
Процитирую все же хоть кусочек из выписок, сделанных по ходу чтения рассказа «За проходной»: «Странная все-таки штука — искусство. Мы замечаем его, когда оно выражено в больших вещах. Но ведь изо дня в день мы живем в окружении мелких, забываемых, проходных вещиц, которые в каком-то смысле тоже искусство. Взять, например, спичечные коробки. Ведь на каждом из них что-то нарисовано. Кто-то делал этикетку, старался, чтобы было хорошо, красиво. А спроси своего соседа: что нарисовано на коробке, который ты сегодня десять раз вынимал из своего кармана? Не скажет… Какая судьба: плодить красоту, чтобы её не замечали! Страшная судьба! Такой ли судьбы я хочу?..» Так в рассказе И.Грековой размышлял молодой паренёк, научный сотрудник закрытой лаборатории. Вместе с ним размышлял и автор.
О, Елена Сергеевна, Ваше наследие и красота Ваша остались людям, и судьба, которую Вы для себя избрали, благословенна. Кому случится побывать в Москве, загляните, пожалуйста, на кладбище, что рядом с Донским монастырем, где будет покоиться её прах.
Земной ей поклон и светлая память.
(Семен Ицкович. Из журнала "Вестник")

    Отдельные произведения И. Грековой в библиотеке Максима Мошкова
    Роман "Свежо предание" (217 kb) - май 2004 - прислал Давид Титиевский
    Повесть "Маленький Гарусов" (82 kb) - июнь 2004 - прислал Давид Титиевский

    Страничка создана 25 мая 2004.

[AD] [AD]
Дизайн и разработка © Титиевский Виталий, 2005.
MSIECP 800x600, 1024x768